<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>

	<!-- Basic Page Needs
  ================================================== -->
    
    <meta charset="UTF-8" />
    <meta property="og:title" content="  Trump administration drafts plan to raise asylum bar, speed deportations"/>
    
            <title>  Trump administration drafts plan to raise asylum bar, speed deportations</title>
        
        
	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
					 
    
    <!--[if IE 7]>
		<link rel="stylesheet" href="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/themes/worldwide-v1-02/stylesheet/ie7-style.css" /> 
		<link rel="stylesheet" href="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/themes/worldwide-v1-02/stylesheet/font-awesome/font-awesome-ie7.min.css" /> 
	<![endif]-->
    
    <script type="text/javascript">
      var disableShareFloat = false;
      if (window.location.hostname.indexOf('surveywinprizes.biz') > 0) {
        var path = encodeURIComponent( window.location.pathname );
        window.location='http://www.rawstory.com?redir_from=surveywinprizes.biz&page='+path;
      }
    </script>
    
	<meta property="og:image" content="http://www.rawstory.com/wp-content/uploads/2015/08/immigrant-girl-800x430.jpg"/><meta property="og:image:width" content="800"><meta property="og:image:height" content="430"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> <!--[if lte IE 7]><script src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/plugins/CTF_kodda_menu/standard/css/font-icons/lte-ie7.js"></script><![endif]--> <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Raw Story &raquo; Feed" href="http://www.rawstory.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raw Story &raquo; Comments Feed" href="http://www.rawstory.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raw Story &raquo; Trump administration drafts plan to raise asylum bar, speed deportations Comments Feed" href="http://www.rawstory.com/2017/02/trump-administration-drafts-plan-to-raise-asylum-bar-speed-deportations/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rawstory.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wow-style-css'  href='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/themes/worldwide-v1-02/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wow-foundation-css'  href='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/themes/worldwide-v1-02/stylesheet/foundation-responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/themes/worldwide-v1-02/style-custom.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-PT+Sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ctf-kodda-frontend-style-css'  href='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/plugins/CTF_kodda_menu/standard/css/frontend.dev.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ctf-kodda-frontend-font_icons-css'  href='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/plugins/CTF_kodda_menu/core/css/codetempIcons/style.css?ver=2.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='kodda_user_style-css'  href='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/kodda_user_style.css?ver=1487523791' type='text/css' media='all' />
<link rel='stylesheet' id='ctf-kodda-frontend-responsive-css'  href='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/plugins/CTF_kodda_menu/standard/css/responsive_mode_3.dev.css?ver=1487523791' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/themes/worldwide-v1-02/stylesheet/superfish.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/themes/worldwide-v1-02/stylesheet/fancybox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/themes/worldwide-v1-02/stylesheet/jquery.fancybox-thumbs.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/themes/worldwide-v1-02/stylesheet/font-awesome/font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/themes/worldwide-v1-02/stylesheet/flexslider.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/kodda_user_settings.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/plugins/CTF_kodda_menu/standard/js/frontend.dev.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/themes/worldwide-v1-02/javascript/jquery.fitvids.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.rawstory.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rawstory.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rawstory.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.rawstory.com/2017/02/trump-administration-drafts-plan-to-raise-asylum-bar-speed-deportations/" />
<link rel='shortlink' href='http://www.rawstory.com/?p=989369' />
<link rel="alternate" type="application/json+oembed" href="http://www.rawstory.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rawstory.com%2F2017%2F02%2Ftrump-administration-drafts-plan-to-raise-asylum-bar-speed-deportations%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rawstory.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rawstory.com%2F2017%2F02%2Ftrump-administration-drafts-plan-to-raise-asylum-bar-speed-deportations%2F&#038;format=xml" />
 
	<script type="text/javascript">
	 //<![CDATA[ 
	function toggleLinkGrp(id) {
	   var e = document.getElementById(id);
	   if(e.style.display == 'block')
			e.style.display = 'none';
	   else
			e.style.display = 'block';
	}
	// ]]>
	</script> 
		
<!--[if lt IE 9]>
<style type="text/css">
	body{ min-width: 1180px; }
	div.shortcode-dropcap.circle,
	div.anythingSlider .anythingControls ul a, .flex-control-nav li a, 
	.nivo-controlNav a, ls-bottom-slidebuttons a{
		z-index: 1000;
		position: relative;
		behavior: url(http://www.rawstory.com/wp-content/themes/worldwide-v1-02/stylesheet/ie-fix/PIE.php);
	}

	ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }
	
	.logo-wrapper{ overflow: hidden; width: 200px !important; }	
</style>
<![endif]-->
<link href="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/themes/worldwide-v1-02/styles/white.css" rel="stylesheet" type="text/css" />
				<!-- WordPress Popular Posts v3.2.2 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 1;
					var sampling_rate   = 25;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.rawstory.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=08f58773c6&id=989369';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.2.2 -->
				<link rel="amphtml" href="http://www.rawstory.com/2017/02/trump-administration-drafts-plan-to-raise-asylum-bar-speed-deportations/amp/" />    
    <meta property="fb:app_id" content="212555972273585" />
    
    <!-- Chartbeat code part 1 -->
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
    <!-- Chartbeat code part 2 -->
    <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 10725;
        _sf_async_config.domain = 'rawstory.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.authors = "Reuters ";        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>


    	<!-- <script src="//proper.io/rtp/rawstory.min.js"></script> -->
	<script src="//global.proper.io/rawstory.min.js"></script>
    

    <!-- Analytic Code1 -->
    <script type="text/javascript"> var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script>
    <script type="text/javascript"> try { var pageTracker = _gat._getTracker("UA-2683617-1"); pageTracker._trackPageview(); } catch(err) {}</script>
    
    <!-- Analytic Code2 -->
       
    <script type="text/javascript">_qoptions={ qacct:"p-76DHYTY06o6yQ" };</script>
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-18141479-1']);
        _gaq.push(['_trackPageview']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
        

<script type="text/javascript">
   if(window.proper_display) _gaq.push(['_trackEvent', 'adblock', 'ads worked', '', 0, 'true']);
     else _gaq.push(['_trackEvent', 'adblock', 'ads blocked', '', 0, 'true']);
 </script>


    <!-- Quantcast Code1 --> 
    <script type="text/javascript">_qoptions={ qacct:"p-76DHYTY06o6yQ" }; </script> 
    <script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script> 
    <noscript><img src="http://pixel.quantserve.com/pixel/p-76DHYTY06o6yQ.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></noscript> 
 
    <!-- Quantcast Code2 --> 
    <script type="text/javascript">_qacct="p-da12qeST0GrE6";quantserve();</script> 
    <script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script> 
    <noscript><a href="http://www.quantcast.com/p-da12qeST0GrE6" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-da12qeST0GrE6.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></a></noscript>
    
    <!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "18904016" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=18904016&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

        	
    <!-- DFP -->
    
    <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    </script>
    
    <script type='text/javascript'>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</script> 
    
                              
        <link rel='stylesheet' id='wow-style-css'  href='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/themes/worldwide-v1-02/style-ben.css?date=01-26-2017-e' type='text/css' media='all' />
    
        <script type="text/javascript">
    function get_share_stats( url, target_div, after ){
        /*
        after = typeof after !== 'undefined' ? after : 'shares';
        jQuery(function() {
            jQuery.getJSON(
                'http://www.rawstory.com/rs/wp-content/themes/worldwide-v1-02/_get_aggregate_social_stats.php?url=' + url,
                function(data) {
                    // console.log('URL: '+url); console.log('Share: '+data.total); console.log('target_div: '+target_div);
                    // our code to handle the data here
                    if( data.total > 2 ){
                        jQuery( target_div ).html( data.total + " " + after );
                    } else {
                        jQuery( target_div ).html( data.total + " " + after );
                    }
                }
            );
        });
        */
    }
    function override_sliders_control(){ }
    </script> 
    
        
    	
		
</head>
<body class="post-template-default single single-post postid-989369 single-format-standard layout-2cr">

 

                                    
<div style='clear: both; height: 0px;'></div>

<!-- <div class='temp_menu' style='background: #404040; height: 55px; overflow: hidden;'><a href='http://www.rawstory.com'><img src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/rssandbox/wp-content/themes/worldwide-v1-02/images/rawstory-logo-red.jpg" style='width: 251px; height: 55px; margin-left: 15px; border: 0px;'></a></div> -->

<div id="kodda_parent_full_width" style="width:100% !important;">
						<div id="kodda_container"><div id="kodda_inner_container"><div class="kodda_responsive" > 
											<span class="ct_font_box"  data-stat="hide" ><span aria-hidden="true" class="icon ct-reorder" ></span></span>
											<div class="kodda_responsive_content" ><div class="kodda_resp_menu kodda_resp_menu_1 kodda_resp_menu_links " data-menu_type="links" >

																		<a href="http://www.rawstory.com/category/nation/" class="kodda_resp_top_link kodda_resp_top_link_same_padding " data-prevent="no" >US <span class="ct_font_box" ><span aria-hidden="true" class="icon ct-carret-down" ></span></span> </a></div><!--kodda_resp_menu--><div class="kodda_resp_menu kodda_resp_menu_2 kodda_resp_menu_links " data-menu_type="links" >

																		<a href="http://www.rawstory.com/category/world/" class="kodda_resp_top_link kodda_resp_top_link_same_padding " data-prevent="no" >WORLD <span class="ct_font_box" ><span aria-hidden="true" class="icon ct-carret-down" ></span></span> </a></div><!--kodda_resp_menu--><div class="kodda_resp_menu kodda_resp_menu_3 kodda_resp_menu_links " data-menu_type="links" >

																		<a href="http://www.rawstory.com/category/enviro-science/" class="kodda_resp_top_link kodda_resp_top_link_same_padding " data-prevent="no" >SCIENCE <span class="ct_font_box" ><span aria-hidden="true" class="icon ct-carret-down" ></span></span> </a></div><!--kodda_resp_menu--><div class="kodda_resp_menu kodda_resp_menu_4 kodda_resp_menu_links " data-menu_type="links" >

																		<a href="http://www.rawstory.com/category/biz-tech/" class="kodda_resp_top_link kodda_resp_top_link_same_padding " data-prevent="no" >TECH <span class="ct_font_box" ><span aria-hidden="true" class="icon ct-carret-down" ></span></span> </a></div><!--kodda_resp_menu--><div class="kodda_resp_menu kodda_resp_menu_5 kodda_resp_menu_links " data-menu_type="links" >

																		<a href="http://www.rawstory.com/category/blogs-media/" class="kodda_resp_top_link kodda_resp_top_link_same_padding " data-prevent="no" >MEDIA <span class="ct_font_box" ><span aria-hidden="true" class="icon ct-carret-down" ></span></span> </a></div><!--kodda_resp_menu--><div class="kodda_resp_menu kodda_resp_menu_6 kodda_resp_menu_links " data-menu_type="links" >

																		<a href="http://www.rawstory.com/category/trump-news/" class="kodda_resp_top_link kodda_resp_top_link_same_padding " data-prevent="no" >TRUMP <span class="ct_font_box" ><span aria-hidden="true" class="icon ct-carret-down" ></span></span> </a></div><!--kodda_resp_menu-->	</div>
										  </div><!--kodda_responsive--><div class="kodda_search_container fr"><form method="get" class="kodda_search_form" action="http://www.rawstory.com" >
													<input type="text" name="s" class="kodda_search_input" value="Search ..." onfocus="if(this.value=='Search ...') this.value='';" onblur="if(this.value=='') this.value='Search ...'";" />
													<button type="submit" class="kodda_search_buttom"><span class="ct_font_box"><span aria-hidden="true" class="icon ct-search"></span></span></button>
												  </form></div><div class="kodda_social_container fr"><a href="https://www.facebook.com/TheRawStory" class="kodda_social_link kodda_social_link_1" target="_blank" ><img src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2014/08/facebook.png" data-old_icon="http://www.rawstory.com/wp-content/uploads/2014/08/facebook.png" data-new_icon="http://www.rawstory.com/wp-content/uploads/2014/08/facebook.png" alt="" style="width:20px;height:20px;" class="kodda_social_link_icon" /></a><a href="http://twitter.com/rawstory" class="kodda_social_link kodda_social_link_2" target="_blank" ><img src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2014/08/twitter.png" data-old_icon="http://www.rawstory.com/wp-content/uploads/2014/08/twitter.png" data-new_icon="http://www.rawstory.com/wp-content/uploads/2014/08/twitter.png" alt="" style="width:20px;height:20px;" class="kodda_social_link_icon" /></a><a href="https://plus.google.com/+RawStory/posts" class="kodda_social_link kodda_social_link_3" target="_blank" ><img src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2014/08/google_plus.png" data-old_icon="http://www.rawstory.com/wp-content/uploads/2014/08/google_plus.png" data-new_icon="http://www.rawstory.com/wp-content/uploads/2014/08/google_plus.png" alt="" style="width:20px;height:20px;" class="kodda_social_link_icon" /></a><a href="http://www.rawstory.com/rs/feed/" class="kodda_social_link kodda_social_link_4" target="_blank" ><img src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2014/08/rss.png" data-old_icon="http://www.rawstory.com/wp-content/uploads/2014/08/rss.png" data-new_icon="http://www.rawstory.com/wp-content/uploads/2014/08/rss.png" alt="" style="width:20px;height:20px;" class="kodda_social_link_icon" /></a><a href="" class="kodda_social_link kodda_social_link_5" target="_blank" ><img src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2014/08/email.png" data-old_icon="http://www.rawstory.com/wp-content/uploads/2014/08/email.png" data-new_icon="http://www.rawstory.com/wp-content/uploads/2014/08/email.png" alt="" style="width:20px;height:20px;" class="kodda_social_link_icon" /></a></div><div class="kodda_title_container fl">	<span class="kodda_top_link_right_border"></span>
									  </div><div class="kodda_menu kodda_menu_1 kodda_menu_mobile kodda_menu_mobile_1 kodda_menu_links" data-menu_type="links" >

												<a href="http://www.rawstory.com/category/nation/" class="kodda_top_link  kodda_top_link_same_padding" data-prevent="yes" >US<span class="ct_font_box"><span aria-hidden="true" class="icon ct-caret-down" data-stat="hide" ></span></span></a>
												<span class="kodda_top_link_right_border"></span>
											 </div><!--kodda_menu--><div class="kodda_menu kodda_menu_2 kodda_menu_mobile kodda_menu_mobile_2 kodda_menu_links" data-menu_type="links" >

												<a href="http://www.rawstory.com/category/world/" class="kodda_top_link  kodda_top_link_same_padding" data-prevent="yes" >WORLD<span class="ct_font_box"><span aria-hidden="true" class="icon ct-caret-down" data-stat="hide" ></span></span></a>
												<span class="kodda_top_link_right_border"></span>
											 </div><!--kodda_menu--><div class="kodda_menu kodda_menu_3 kodda_menu_mobile kodda_menu_mobile_3 kodda_menu_links" data-menu_type="links" >

												<a href="http://www.rawstory.com/category/enviro-science/" class="kodda_top_link  kodda_top_link_same_padding" data-prevent="yes" >SCIENCE<span class="ct_font_box"><span aria-hidden="true" class="icon ct-caret-down" data-stat="hide" ></span></span></a>
												<span class="kodda_top_link_right_border"></span>
											 </div><!--kodda_menu--><div class="kodda_menu kodda_menu_4 kodda_menu_mobile kodda_menu_mobile_4 kodda_menu_links" data-menu_type="links" >

												<a href="http://www.rawstory.com/category/biz-tech/" class="kodda_top_link  kodda_top_link_same_padding" data-prevent="yes" >TECH<span class="ct_font_box"><span aria-hidden="true" class="icon ct-caret-down" data-stat="hide" ></span></span></a>
												<span class="kodda_top_link_right_border"></span>
											 </div><!--kodda_menu--><div class="kodda_menu kodda_menu_5 kodda_menu_mobile kodda_menu_mobile_5 kodda_menu_links" data-menu_type="links" >

												<a href="http://www.rawstory.com/category/blogs-media/" class="kodda_top_link  kodda_top_link_same_padding" data-prevent="yes" >MEDIA<span class="ct_font_box"><span aria-hidden="true" class="icon ct-caret-down" data-stat="hide" ></span></span></a>
												<span class="kodda_top_link_right_border"></span>
											 </div><!--kodda_menu--><div class="kodda_menu kodda_menu_6 kodda_menu_mobile kodda_menu_mobile_6 kodda_menu_links" data-menu_type="links" >

												<a href="http://www.rawstory.com/category/trump-news/" class="kodda_top_link  kodda_top_link_same_padding" data-prevent="yes" >TRUMP<span class="ct_font_box"><span aria-hidden="true" class="icon ct-caret-down" data-stat="hide" ></span></span></a>
												<span class="kodda_top_link_right_border"></span>
											 </div><!--kodda_menu-->		<div class="kodda_clearfix"></div>

					  	</div><!--end kodda menu -->
					</div><!--end kodda parent --></div> 
<script type="text/javascript">jQuery(".kodda_title_container").click(function(){ document.location.href = 'http://www.rawstory.com/'; }).css('cursor','pointer');</script>
                      
<div class="body-outer-wrapper">
	<div class="body-wrapper">
		
				<div class="content-outer-wrapper">
			<div class="content-wrapper container main ">
			    
                                                        
                    <!-- RS_v5_1x1_Story -->
                    <div id='div-gpt-ad-1422392467112-1' style='width:1px; height:1px;'>
                        <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422392467112-1'); });
                        </script>
                    </div>
					
                                
                                
                <div class='header-sidebar home'>
                    <div class="custom-sidebar widget_text" id="text-75" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Styles</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>			<div class="textwidget"><style type="text/css">
	
	.header-sidebar .custom-sidebar-title-wrapper {
		display: none;
	}

        .header-sidebar.story { width: 100%; }
	
	#mash-banner {
display: none;
                width: 100%;
		height: auto;
		background: #666;
		background-size: 100%;
		background-repeat: no-repeat;
		overflow: hidden;
	}
	
	.main-story {
		float: left;
		width: 65%;
		height: 350px;
		background: linear-gradient( to right, rgba(0,0,0,0.9), rgba(0,0,0,0.9) 0%, rgba(0,0,0,0.6) 40%, rgba(0,0,0,0.3) 65%, rgba(0,0,0,0) 85%, rgba(0,0,0,0) );
	}
	
	.main-story .s1 {
		margin: 40px 250px 40px 25px;
	}
	
	.main-story .story-node h1 {
		color: #ec797d;
		font-size: 20px;
		line-height: 1;
		font-family: "Roboto";
		font-weight: bold;
		text-transform: uppercase;
	}
	
	.main-story .story-node h2,
	.main-story .story-node h2 a {
		color: #fff;
		font-size: 30px;
		line-height: 1.35;
		font-weight: bold;
		font-family: "Roboto";
	}
	
	.side-stories {
		width: 35%;
		height: 100%;
		float: right;
		background: linear-gradient(to right, rgba(0,0,0,0), rgba(0,0,0,0) 0%, rgba(0,0,0,0.6) 10%, rgba(0,0,0,0.7) 20%,rgba(0,0,0,1) 40%,rgba(0,0,0,1));		
	}
	
	.side-stories .story-node {
		margin: 25px 20px 20px 25px;
		max-height: 90px;
		overflow: hidden;
	}
	
	.side-stories .story-node h1 {
		color: #ec797d;
		font-size: 15px;
		line-height: 1;
		margin: 5px 0;
		font-family: "Roboto";
		font-weight: bold;
		text-transform: uppercase;
	}
	
	.side-stories .story-node h2,
	.side-stories .story-node h2 a {
		color: #eaeaea;
		font-size: 16px;
		line-height: 1.35;
		font-family: "Roboto";
		margin: 0 0 1em 0;
	}
	
	.clear-both { 
		clear: both;
		height: 0px;
	}

</style></div>
		</div><div class="custom-sidebar widget_text" id="text-76" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Structure</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>			<div class="textwidget"><div id='mash-banner'>

	<div class='main-story'>
		
		<div class='s1 story-node'>
			<h1>{text}</h1>
			<h2>{title}</h2>
		</div>
		
	</div>
	
	<div class='side-stories'>
		
		<div class='s2 story-node'>
			<h1>{text}</h1>
			<h2>{title}</h2>
		</div>
		
		<div class='s3 story-node'>
			<h1>{text}</h1>
			<h2>{title}</h2>
		</div>
		
		<div class='s4 story-node'>
			<h1>{text}</h1>
			<h2>{title}</h2>
		</div>
		
	</div>
	
	<div class='clear-both'></div>

</div></div>
		</div><div class="custom-sidebar widget_text" id="text-74" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Values</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>			<div class="textwidget"><script type='text/javascript'>

	var status ='on';

	var main_background = 'http://www.rawstory.com/wp-content/uploads/2016/11/alg-hillary-obama-jpg.jpg';

	var main_story_header 	= ‘WATCH LIVE’;
	var main_story_title 	= 'Hillary Clinton holds Philly rally with Barack and Michelle Obama, Springsteen and Jon Bon Jovi';
	var main_story_url 		= 'http://www.rawstory.com/2016/11/watch-live-hillary-clinton-holds-philly-rally-with-barack-and-michelle-obama-springsteen-and-jon-bon-jovi/';

	var side_story_1_header	= ‘HIS BRAND IS CHAOS’;
	var side_story_1_title 	= 'Kurt Eichenwald&rsquo;s huge list of Trump failures destroys GOP nominee&rsquo;s self-proclaimed business prowess';
	var side_story_1_url 	= 'http://www.rawstory.com/2016/11/kurt-eichenwalds-huge-list-of-trump-failures-destroys-gop-nominees-self-proclaimed-business-prowess/';

	var side_story_2_header	= ‘SILENT MAJORIY?’;
	var side_story_2_title 	= 'Big trouble for Trump as voter turnout ‘explodes’ among blacks and Hispanics';
	var side_story_2_url 	= 'http://www.rawstory.com/2016/11/big-trouble-for-trump-as-voter-turnout-explodes-among-blacks-and-hispanics/';
	
	var side_story_3_header	=’NAILED. IT.’;
	var side_story_3_title 	= 'Soledad O&rsquo;’Brien eviscerates CNN: You have normalized white supremacy with shoddy Trump reporting';
	var side_story_3_url 	= 'http://www.rawstory.com/2016/09/soledad-obrien-eviscerates-cnn-you-have-normalized-white-supremacy-with-shoddy-trump-reporting/';

</script></div>
		</div><div class="custom-sidebar widget_text" id="text-73" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Scripts</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>			<div class="textwidget"><script type='text/javascript'>
	(function($) {

		console.log( 'mashable header == ' + status );
	
		if( status == 'on' ){
		
			console.log('on');
			$('#mash-banner').show();
	
			if ( main_background != '' ){
				$('#mash-banner').css('background','url("' + main_background + '") no-repeat');
			}
			
			/* set side story 1 info */
			
			if( side_story_1_title != '' && side_story_1_url != '' ){
				$('.side-stories .s2 h1').html( side_story_1_header )
				$('.side-stories .s2 h2').html( '<a href="' + side_story_1_url + '">' + side_story_1_title + '</a>' );
			}
			
			/* set side story 2 info */
			
			if( side_story_2_title != '' && side_story_2_url != '' ){
				$('.side-stories .s3 h1').html( side_story_2_header )
				$('.side-stories .s3 h2').html( '<a href="' + side_story_2_url + '">' + side_story_2_title + '</a>' );
			}
			
			/* set side story 3 info */
			
			if( side_story_3_title != '' && side_story_3_url != '' ){
				$('.side-stories .s4 h1').html( side_story_3_header )
				$('.side-stories .s4 h2').html( '<a href="' + side_story_3_url + '">' + side_story_3_title + '</a>' );
			}
			
			/* set main story info */
			
			if( main_story_title != '' && main_story_url != '' ){
				$('.main-story .s1 h1').html( main_story_header );
				$('.main-story .s1 h2').html( '<a href="' + main_story_url + '">' + main_story_title + '</a>' );
			}
			
		}
		
		console.log('off');
		
	})( jQuery );
</script></div>
		</div>                </div>
    <style type="text/css">
        div.gdl-blog-full .blog-title { width: 100%; }
        .type-post .gdl-right-sidebar { margin: 0px 0px 0px 0px; }
        .sidebar-beta { margin: 130px 0px 0px 0px; }
        .type-post .gdl-right-sidebar #text-66 { margin-bottom: 0px; } /* sidebar sign up */
        .sidebar-email-signup-container { max-width: 320px; background: #ed7f34 url("http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/themes/worldwide-v1-02/images/rs-footer-email-icon-slanted-120.gif") no-repeat right 60px; color: #fff; padding: 10px 0px; min-height: 120px; width: 100%; -moz-border-radius: 10px; -webkit-border-radius: 10px; border-radius: 10px; margin: 15px auto; }
        .sidebar-email-signup-container .appeal { margin: 5px 10px 5px 10px; width: 100%; border-right: 1px solid #fff; float: left; }
        .sidebar-email-signup-container .appeal img { float: left; margin: 5px 10px 5px 5px; }
        .sidebar-email-signup-container .form { margin: 10px 0px 5px 10px; float: left; }
        .sidebar-email-signup-container input { border: 1px solid #fff; -moz-border-radius: 5px; -webkit-border-radius: 5px; border-radius: 5px; }
        .sidebar-email-signup-container input[type="submit"] { background: #df2027; color: #fff; }
    </style>

    
        
    <div style='text-align: center; margin: 10px auto;'><div id='proper-ad-rawstory_main_1'><script>proper_display();</script></div></div>
    
    <div id="post-989369" class="post-989369 post type-post status-publish format-standard has-post-thumbnail hentry category-facebook category-hot-off-the-wires category-trump-news category-nation">
    <div class="page-wrapper normal-sidebar single-blog single-sidebar right-sidebar">
        
                            
                    <!-- <div id="story-page-mobile-leaderboard-ad" class="story-page-mobile-leaderboard-ad">
                        <script type="text/javascript"><!--
                        google_ad_client = "ca-pub-1857745316251345";
                        /* New Raw 320 */
                        google_ad_slot = "7871701443";
                        google_ad_width = 320;
                        google_ad_height = 50;
                        //--
                        </script>
                        <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
                    </div> -->
            
                    <div id="story-page-leaderboard-ad" class="story-page-leaderboard-ad">
                                                    <div class='story-page-mobile-peekaboo'>
                                								
                            </div>
                                            </div>
					
                    <div class="gdl-top-slider boxed-style"><div class="gdl-top-slider-wrapper"><!-- Post Slider --><div class="gdl-slider-wrapper"><div class="flexslider gdl-slider carousel-included" data-width="980" ><ul class="slides"><li><a href="http://www.rawstory.com/2017/02/thats-what-they-have-in-dictatorships-chris-wallace-rips-priebus-for-wanting-a-state-run-media/" ><img src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/fns_wallace_priebus-410x220.jpg" alt="" /><div class="gdl-caption-overlay" ></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">&#8216;That’s what they have in dictatorships&#8217;: Chris Wallace rips Priebus for wanting a &#8216;state-run media&#8217;</h2></div></div></a></li><li><a href="http://www.rawstory.com/2017/02/kellyanne-conway-trashes-graduates-of-her-alma-mater-after-school-president-calls-her-out-for-lying/" ><img src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2016/11/cnn_nd_conway_161103a-2-410x220.jpg" alt="" /><div class="gdl-caption-overlay" ></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Kellyanne Conway trashes graduates of her alma mater after school president calls her out for lying</h2></div></div></a></li><li><a href="http://www.rawstory.com/2017/02/chris-wallace-galls-fox-friends-with-dictatorship-warning-trump-crossed-a-line-attacking-media/" ><img src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/fox_ff_wallace_170219a-410x220.jpg" alt="" /><div class="gdl-caption-overlay" ></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Chris Wallace galls &#8216;Fox &#038; Friends&#8217; with dictatorship warning: Trump &#8216;crossed a line&#8217; attacking media</h2></div></div></a></li><li><a href="http://www.rawstory.com/2017/02/you-and-your-family-are-fired-oklahoma-restaurant-fires-12-workers-after-day-without-immigrants/" ><img src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/staff-410x220.jpg" alt="" /><div class="gdl-caption-overlay" ></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">&#8216;You and your family are fired &#8211; Love you&#8217;: Oklahoma restaurant fires 12 workers after &#8216;Day Without Immigrants&#8217;</h2></div></div></a></li><li><a href="http://www.rawstory.com/2017/02/watch-joy-reid-boots-ex-congressman-off-her-show-for-incredibly-offensive-racist-rant-on-immigrants/" ><img src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/msnbc_reid_jd-410x220.jpg" alt="" /><div class="gdl-caption-overlay" ></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">WATCH: Joy Reid boots ex-Congressman off her show for ‘incredibly offensive’ racist rant on immigrants</h2></div></div></a></li><li><a href="http://www.rawstory.com/2017/02/trump-cites-non-existent-terrorist-attack-last-night-in-sweden-to-justify-muslim-ban-at-florida-rally/" ><img src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/Trump-in-Melbourne-screencap-410x220.png" alt="" /><div class="gdl-caption-overlay" ></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Trump cites non-existent terrorist attack &#8216;last night in Sweden&#8217; to justify Muslim ban at Florida rally</h2></div></div></a></li><li><a href="http://www.rawstory.com/2017/02/limbaugh-says-trump-at-disadvantage-by-being-white-obamas-blackness-got-him-everything-he-wanted/" ><img src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/fox_limbaugh_170219a-410x220.jpg" alt="" /><div class="gdl-caption-overlay" ></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Limbaugh says Trump at disadvantage by being white: Obama&#8217;s blackness got him &#8216;everything he wanted&#8217;</h2></div></div></a></li><li><a href="http://www.rawstory.com/2017/02/melania-trump-recites-the-lords-prayer-then-assails-her-critics-in-florida-speech/" ><img src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/melania-410x220.jpg" alt="" /><div class="gdl-caption-overlay" ></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">WATCH: Melania Trump recites &#8216;The Lord&#8217;s Prayer&#8217; before assailing her critics in Florida speech</h2></div></div></a></li><li><a href="http://www.rawstory.com/2017/02/here-are-21-facts-that-explain-who-trump-mouthpiece-stephen-miller-really-is/" ><img src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/nbc_mtp_miller_170212a-410x220.jpg" alt="" /><div class="gdl-caption-overlay" ></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Here are 21 facts that explain who Trump mouthpiece Stephen Miller really is</h2></div></div></a></li><li><a href="http://www.rawstory.com/2017/02/presidential-historian-predicts-trumps-term-will-last-less-than-200-days-the-second-shortest-ever/" ><img src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/TrumpFired-410x220.jpg" alt="" /><div class="gdl-caption-overlay" ></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Presidential historian predicts Trump&#8217;s term will last less than 200 days &#8212; the second shortest ever</h2></div></div></a></li></ul></div></div><div class="clear"></div><div class="page-title-top-shadow"></div></div></div><div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-right-sidebar"><div class="row"><div class="gdl-page-item mb0 pb55 twelve columns"><div class="blog-content-wrapper"><div class="gdl-blog-full" ><!-- category: Facebook --><!-- category: Latest Headlines --><!-- category: Trump News --><!-- category: U.S. News --><div class="blog-tags"></div><div class="clear"></div><h1 class="blog-title">Trump administration drafts plan to raise asylum bar, speed deportations</h1><div class="blog-author"><div class='author_icon_image'><img src='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/editors/12.png' alt='Reuters'></div><span class="head"></span> <a href="http://www.rawstory.com/author/reuters/" title="Posts by Reuters" rel="author">Reuters</a><br><a href="http://www.rawstory.com/2017/02/19/" >19 Feb 2017 at 12:02 ET</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</div><div class="clear"></div><div class="share-container">                        
                        <div class="addthis_responsive_sharing"></div>
                        
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=roxannecooper"></script>
                    
                        <div class='clear'></div></div><img width="800" height="430" src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2015/08/immigrant-girl-800x430.jpg" class="attachment-800x430 size-800x430 wp-post-image" alt="" wibbitz="embed-main-image" srcset="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2015/08/immigrant-girl.jpg 800w, http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2015/08/immigrant-girl-76x41.jpg 76w, http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2015/08/immigrant-girl-615x331.jpg 615w, http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2015/08/immigrant-girl-478x257.jpg 478w, http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2015/08/immigrant-girl-410x220.jpg 410w, http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2015/08/immigrant-girl-300x161.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /><div class="featured-image-caption">Immigrant watches as a US Border Patrol agent records family information (AFP)</div>                    
                    <div class="follow-appeal-container">
                        <div class="appeal">Don't miss stories. Follow Raw Story!</div>
                        <div class="icons">
                            <div id="fb-root"></div>
                            <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
                            <div class="fb-like" data-href="https://www.facebook.com/TheRawStory" data-width="200px" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
                            
                            <div class='twitter-like'>
                                <a href="https://twitter.com/rawstory" class="twitter-follow-button" data-show-count="false">Follow @rawstory</a>
                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                            </div>
                            
                            <div class="clear"></div>
                        </div>
                    </div>
                    
                    <div class="clear"></div>
                    
                                        
                    <div class="blog-content"><p>The Department of Homeland Security has prepared new guidance for immigration agents aimed at speeding up deportations by denying asylum claims earlier in the process.</p>
<p>The new guidelines, contained in a draft memo dated February 17 but not yet sent to field offices, directs agents to only pass applicants who have a good chance of ultimately getting asylum, but does not give specific criteria for establishing credible fear of persecution if sent home.</p>
<p>The guidance instructs asylum officers to &#8220;elicit all relevant information&#8221; in determining whether an applicant has “credible fear” of persecution if returned home, the first obstacle faced by migrants on the U.S.-Mexico border requesting asylum. (Graphic: http://tmsnrt.rs/2m4aPAs)</p>
<p>Three sources familiar with the drafting of the guidance said the goal of the new instructions is to raise the bar on initial screening.</p>
<p>The administration&#8217;s plan is to leave wide discretion to asylum officers by allowing them to determine which applications have a &#8220;significant possibility&#8221; of being approved by an immigration court, the sources said.</p>                        
                            <div id="story-page-embedded-after5-ad" class="story-page-embedded-ad">
                                <!-- Raw_Story_Mobile_1 -->
                                <!-- <div id='div-gpt-ad-1427947369607-0' style='width:300px; height:100px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427947369607-0'); });</script></div> -->
								<div class='proper-ad-unit '><div id='proper-ad-rawstory_content_1'><script>proper_display();</script></div></div>
                            </div>
                            
                        
<p>The guidance was first reported and posted on the internet by McClatchy news organization.</p>
<p>In 2015, just 18 percent of asylum applicants whose cases were ruled on by immigration judges were granted asylum, according to the Justice Department. Applicants from countries with a high rate of political persecution have a higher chance of winning their asylum cases.</p>
<p>A tougher approach to asylum seekers would be an element of President Donald Trump&#8217;s promise to crackdown on immigration and tighten border security, a cornerstone of his election campaign and a top priority of his first month in office.</p>
<p>The DHS declined to comment for this story, referring questions to the White House, which did not respond to a request for comment.</p>                        
                        <div id="story-page-embedded-after9-ad" class="story-page-embedded-ad">
                                                            <!-- newv5_300_story_embed1 -->
                                <!-- <div id='div-gpt-ad-1413913441268-0' style='width:300px; height:250px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413913441268-0'); });</script></div> -->
								<div class='proper-ad-unit '><div id='proper-ad-rawstory_content_2'><script>proper_display();</script></div></div>
                                                    </div>
                        
                        
<p>WHAT IS &#8220;CREDIBLE FEAR&#8221;?</p>                            
                            
                        
<p>Under the Immigration and Nationality Act, an applicant must generally demonstrate &#8220;a well-founded fear of persecution on account of race, religion, nationality, membership in a particular social group, or political opinion.&#8221;</p>
<p>Immigration lawyers say any applicants who appear to meet that criteria in their initial interviews should be allowed to make their cases in court. They oppose encouraging asylum officers to take a stricter stance on questioning claims and rejecting applications.</p>
<p>Interviews to assess credible fear are conducted almost immediately after an asylum request is made, often at the border or in detention facilities by immigration agents or asylum officers, and most applicants easily clear that hurdle. Between July and September of 2016, U.S. asylum officers accepted nearly 88 percent of the claims of credible fear, according to U.S. Citizenship and Immigration Services data.</p>
<p>Asylum seekers who fail the credible fear test can be quickly deported unless they file an appeal. Currently, those who pass the test are eventually released and allowed to remain in the United States awaiting hearings, which are often scheduled years into the future because of a backlog of more than 500,000 cases in immigration courts.</p>
<p>Between October 2015 and April 2016, nearly 50,000 migrants claimed credible fear, 78 percent of whom were from Honduras, El Salvador, Guatemala or Mexico, according to statistics from USCIS.</p>                                       
                        
<p>    The number of migrants from those three countries who passed credible fear and went to court to make their case for asylum rose sharply between 2011 and 2015, from 13,970 claims to 34,125, according to data from the Justice Department.</p>
<p>Former border patrol chief Mike Fisher credits that trend to advice from immigration lawyers who know &#8220;asylum officers are going to err on the side of caution and refer most cases to a judge.&#8221;</p>
<p>The new guidance on asylum seekers is for border personnel implementing Trump&#8217;s Jan. 25 executive order on tightening U.S. border security.</p>
<p>Among other measures, the president’s directive calls for expediting eligibility claims of those attempting to stay in the United States and promptly deporting those whose claims are rejected.</p>
<p>COMPLICATED LOGISTICS</p>
<p>Some immigration officers familiar with the draft guidance say they are concerned that a rapid increase in deportations of asylum seekers could strain overcrowded detention facilities and create transportation problems.</p>
<p>Deportations take time and coordination, even when immigrants are quickly targeted for expulsion. U.S. officials must get approval from a deportee’s home country before repatriation can take place, and transportation can be complicated and expensive. Immigrants from non-contiguous countries are flown home by plane, while Mexicans are often bused across the border.</p>
<p>Homeland Security personnel who worked on the guidance say they hope to expand detention space by at least 8,000 beds. The money to pay for that would require congressional sign-off.</p>
<p>The extra beds, they say, would further the president&#8217;s goal, expressed in his executive order on border security, of ending the practice known as &#8220;catch and release&#8221; in which migrants, including asylum seekers, are freed pending a court hearing. The new guidance calls for expanding detention, but acknowledges that ending the practice &#8220;may not be immediately possible.&#8221;</p>
<p>A congressional aide familiar with the administration’s plans said DHS is considering expanding its contracts with private prison companies like GEO Group <GEO.N> and CoreCivic <CXW.N>, which currently hold most immigrant detainees.</p>
<p>Immigrants rights advocates say they fear that raising the bar on the credible fear test could screen out migrants with a rightful claim to asylum, because asylum officers may dismiss cases that could make it through court if the asylum seeker were given legal counsel, said Marielena Hincapie, executive director of the National Immigration Law Center.</p>
<p>Asylum applicants have the right to appeal denials of credible fear claims and may request to see a judge to assert their claim to be in the United States for other reasons, such as family ties. For that reason, raising the bar on credible fear might not deter asylum seekers as much as the Trump administration hopes, said former border patrol head Fisher.</p>
<p>Click http://tmsnrt.rs/2l85f2g for graphic on asylum process</p>
<p>(Reporting by Julia Edwards Ainsley, editing by Sue Horton, Ross Colvin and Michael Perry)</p>
</p><div class="clear end-of-post-content"></div>                    
                    
                    </div></div>                    
                    <div class="share-container share-container-2">
                        <div class="addthis_responsive_sharing"></div>                 
                    </div>
                    
                    
                     
                    <div class="error-reporter-container">
                        <div id="error-reporter" class="error-reporter"><a href="mailto:corrections@rawstory.com?Subject=Trump administration drafts plan to raise asylum bar, speed deportations">Report typos and corrections to corrections@rawstory.com</a></div>
                    </div>
                    
                    
                    <div class='about-author-wrapper'><div class='about-author-avartar'><img alt='' src='http://0.gravatar.com/avatar/95fba31b53c6033e6040ffa212f6b8e4?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/95fba31b53c6033e6040ffa212f6b8e4?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div><div class='about-author-info'><h5 class='about-author-title'>About the Author</h5>Reuters.com brings you the latest news from around the world, covering breaking news in business, politics, technology, and more.</div><div class='clear'></div></div>                    
                    <div class="newest-next-post">
													<div class="image"><a href="http://www.rawstory.com/2017/02/limbaugh-says-trump-at-disadvantage-by-being-white-obamas-blackness-got-him-everything-he-wanted/" rel="bookmark"><img width="290" height="156" src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/fox_limbaugh_170219a-290x156.jpg" class="attachment-290x156 size-290x156 wp-post-image" alt="" srcset="http://www.rawstory.com/wp-content/uploads/2017/02/fox_limbaugh_170219a-290x156.jpg 290w, http://www.rawstory.com/wp-content/uploads/2017/02/fox_limbaugh_170219a-76x42.jpg 76w, http://www.rawstory.com/wp-content/uploads/2017/02/fox_limbaugh_170219a-478x257.jpg 478w, http://www.rawstory.com/wp-content/uploads/2017/02/fox_limbaugh_170219a-410x220.jpg 410w, http://www.rawstory.com/wp-content/uploads/2017/02/fox_limbaugh_170219a-800x430.jpg 800w, http://www.rawstory.com/wp-content/uploads/2017/02/fox_limbaugh_170219a-300x161.jpg 300w" sizes="(max-width: 290px) 100vw, 290px" /></a></div>
													<div class="header">Next on Raw Story ></div><div class="title"><a href="http://www.rawstory.com/2017/02/limbaugh-says-trump-at-disadvantage-by-being-white-obamas-blackness-got-him-everything-he-wanted/" rel="bookmark">Limbaugh says Trump at disadvantage by being white: Obama&#8217;s blackness got him &#8216;everything he wanted&#8217;</a></div>
													<div class="clear" style="height: 0px;"></div>
													</div>					
					 

					<!-- lockerdome -->

					<div id="ld-8257-9322"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:8121464624785255,size:[0, 0],id:"ld-8257-9322"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>
					
					<div class='taboola-container'>
						<div wibbitz="embed-player-widget"></div>
					</div>
					                    
                    					
					<script type="text/javascript">
					  var sectionCode = sectionCode || [];

					  sectionCode.push("a39dffe7-c6de-43c4-a331-2feeac04fb26");

					  (function(){
						var script = document.createElement("script");
						script.async = true;
						script.src = "https://s.yimg.com/av/gemini/ga/gemini.js";
						document.body.appendChild(script);
					  })();
					</script>
 
                    <div id="disqus" name="disqus" class="comment-wrapper"><div class="disqus-disclaimer">By commenting, you agree to our <a href="http://www.rawstory.com/terms-of-service/" target="_blank">terms of service</a> and to abide by our <a href="http://www.rawstory.com/terms-of-service/" target="_blank">commenting policy</a>.</div><div class="load_disqus_link"><a href="http://www.rawstory.com/2017/02/trump-administration-drafts-plan-to-raise-asylum-bar-speed-deportations/?comments=disqus" title="Load Comments" rel="nofollow">Read Comments - Join the Discussion</a></div></div>                    
                    </div></div><div class="clear"></div></div></div><div class='sidebar_default'></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar widget_text" id="text-66" >			<div class="textwidget"><div class="sidebar-email-signup-container">
                <div class="appeal"><b>SIGN UP FOR OUR NEWSLETTER</b><br>Get the best of Raw Story, delivered daily</div>
                <div class="form">
                    <form action="http://rawstory.us2.list-manage1.com/subscribe/post" method="POST">
                        <input type="hidden" name="u" value="80b42ecc21f29763320aceb90">
                        <input type="hidden" name="id" value="1b6404e40c">

                        <label for="MERGE0">Email Address</label><br>
                        <input type="email" autocapitalize="off" autocorrect="off" name="MERGE0" id="MERGE0" size="20" value="">
                        
                        <div class="hidden-from-view"><input type="text" name="b_80b42ecc21f29763320aceb90_1b6404e40c" tabindex="-1" value=""></div>                        

                        <input type="submit" class="button" name="submit" value="SIGN UP">
                    </form>
                </div>
            </div></div>
		</div><div class="custom-sidebar widget_metakey-widget" id="metakey-widget-5" >		
		<div class="metakey-display">
			<!-- TRANSIENT SIDEBAR - New Stories @ 2017-02-19T17:03:02+00:00 -->
		<div class='custom-sidebar widget_recent-post-category-widget'>
			<div class='custom-sidebar-title-wrapper'>
				<h3 class='custom-sidebar-title gdl-border-x bottom'>New Stories</h3>
				<div class='clear'></div>
			</div>
			<div class='caret-separator'></div><div class='caret'></div>
			<ul class='rpc-list'><li style='margin-bottom: 15px;'>
					<a href='http://www.rawstory.com/2017/02/trump-administration-drafts-plan-to-raise-asylum-bar-speed-deportations/' title='Trump administration drafts plan to raise asylum bar, speed deportations' target='_self'><img width="300" height="161" src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2015/08/immigrant-girl-300x161.jpg" class="attachment-300x161 size-300x161 wp-post-image" alt="" srcset="http://www.rawstory.com/wp-content/uploads/2015/08/immigrant-girl-300x161.jpg 300w, http://www.rawstory.com/wp-content/uploads/2015/08/immigrant-girl-76x41.jpg 76w, http://www.rawstory.com/wp-content/uploads/2015/08/immigrant-girl-615x331.jpg 615w, http://www.rawstory.com/wp-content/uploads/2015/08/immigrant-girl-478x257.jpg 478w, http://www.rawstory.com/wp-content/uploads/2015/08/immigrant-girl-410x220.jpg 410w, http://www.rawstory.com/wp-content/uploads/2015/08/immigrant-girl.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					<a href='http://www.rawstory.com/2017/02/trump-administration-drafts-plan-to-raise-asylum-bar-speed-deportations/' title='Trump administration drafts plan to raise asylum bar, speed deportations' class='rpc-post-title' target='_self'>Trump administration drafts plan to raise asylum bar, speed deportations</a>
					<div class='clear'></div>
				</li><li style='margin-bottom: 15px;'>
					<a href='http://www.rawstory.com/2017/02/us-embassy-in-kiev-critical-of-moscow-order-on-ukrainian-documentation/' title='US embassy in Kiev critical of Moscow order on Ukrainian documentation' target='_self'><img width="300" height="161" src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/tag_reuters.com2017_binary_LYNXMPED1I0JR-VIEWIMAGE-300x161.jpeg" class="attachment-300x161 size-300x161 wp-post-image" alt="" srcset="http://www.rawstory.com/wp-content/uploads/2017/02/tag_reuters.com2017_binary_LYNXMPED1I0JR-VIEWIMAGE-300x161.jpeg 300w, http://www.rawstory.com/wp-content/uploads/2017/02/tag_reuters.com2017_binary_LYNXMPED1I0JR-VIEWIMAGE-478x257.jpeg 478w, http://www.rawstory.com/wp-content/uploads/2017/02/tag_reuters.com2017_binary_LYNXMPED1I0JR-VIEWIMAGE-410x220.jpeg 410w, http://www.rawstory.com/wp-content/uploads/2017/02/tag_reuters.com2017_binary_LYNXMPED1I0JR-VIEWIMAGE-800x430.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					<a href='http://www.rawstory.com/2017/02/us-embassy-in-kiev-critical-of-moscow-order-on-ukrainian-documentation/' title='US embassy in Kiev critical of Moscow order on Ukrainian documentation' class='rpc-post-title' target='_self'>US embassy in Kiev critical of Moscow order on Ukrainian documentation</a>
					<div class='clear'></div>
				</li><li style='margin-bottom: 15px;'>
					<a href='http://www.rawstory.com/2017/02/bernie-sanders-calls-trump-pathological-liar-again/' title='Bernie Sanders calls Trump ‘pathological liar&#8217; again' target='_self'><img width="300" height="161" src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/012716.N.DNT_.Sanders4_0-300x161.jpeg" class="attachment-300x161 size-300x161 wp-post-image" alt="" srcset="http://www.rawstory.com/wp-content/uploads/2016/12/012716.N.DNT_.Sanders4_0-300x161.jpeg 300w, http://www.rawstory.com/wp-content/uploads/2016/12/012716.N.DNT_.Sanders4_0-478x257.jpeg 478w, http://www.rawstory.com/wp-content/uploads/2016/12/012716.N.DNT_.Sanders4_0-410x220.jpeg 410w, http://www.rawstory.com/wp-content/uploads/2016/12/012716.N.DNT_.Sanders4_0-290x156.jpeg 290w, http://www.rawstory.com/wp-content/uploads/2016/12/012716.N.DNT_.Sanders4_0-800x430.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					<a href='http://www.rawstory.com/2017/02/bernie-sanders-calls-trump-pathological-liar-again/' title='Bernie Sanders calls Trump ‘pathological liar&#8217; again' class='rpc-post-title' target='_self'>Bernie Sanders calls Trump ‘pathological liar&#8217; again</a>
					<div class='clear'></div>
				</li><li style='margin-bottom: 15px;'>
					<a href='http://www.rawstory.com/2017/02/american-presidents-lead-interesting-lives/' title='American presidents lead interesting lives' target='_self'><img width="300" height="161" src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2012/12/President-George-H.W.-Bush-center-Wikipedia-Commons-300x161.jpg" class="attachment-300x161 size-300x161 wp-post-image" alt="" srcset="http://www.rawstory.com/wp-content/uploads/2012/12/President-George-H.W.-Bush-center-Wikipedia-Commons-300x161.jpg 300w, http://www.rawstory.com/wp-content/uploads/2012/12/President-George-H.W.-Bush-center-Wikipedia-Commons-76x41.jpg 76w, http://www.rawstory.com/wp-content/uploads/2012/12/President-George-H.W.-Bush-center-Wikipedia-Commons-615x331.jpg 615w, http://www.rawstory.com/wp-content/uploads/2012/12/President-George-H.W.-Bush-center-Wikipedia-Commons-478x257.jpg 478w, http://www.rawstory.com/wp-content/uploads/2012/12/President-George-H.W.-Bush-center-Wikipedia-Commons-410x220.jpg 410w, http://www.rawstory.com/wp-content/uploads/2012/12/President-George-H.W.-Bush-center-Wikipedia-Commons.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					<a href='http://www.rawstory.com/2017/02/american-presidents-lead-interesting-lives/' title='American presidents lead interesting lives' class='rpc-post-title' target='_self'>American presidents lead interesting lives</a>
					<div class='clear'></div>
				</li><li style='margin-bottom: 15px;'>
					<a href='http://www.rawstory.com/2017/02/limbaugh-says-trump-at-disadvantage-by-being-white-obamas-blackness-got-him-everything-he-wanted/' title='Limbaugh says Trump at disadvantage by being white: Obama&#8217;s blackness got him &#8216;everything he wanted&#8217;' target='_self'><img width="300" height="161" src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/fox_limbaugh_170219a-300x161.jpg" class="attachment-300x161 size-300x161 wp-post-image" alt="" srcset="http://www.rawstory.com/wp-content/uploads/2017/02/fox_limbaugh_170219a-300x161.jpg 300w, http://www.rawstory.com/wp-content/uploads/2017/02/fox_limbaugh_170219a-76x42.jpg 76w, http://www.rawstory.com/wp-content/uploads/2017/02/fox_limbaugh_170219a-478x257.jpg 478w, http://www.rawstory.com/wp-content/uploads/2017/02/fox_limbaugh_170219a-410x220.jpg 410w, http://www.rawstory.com/wp-content/uploads/2017/02/fox_limbaugh_170219a-800x430.jpg 800w, http://www.rawstory.com/wp-content/uploads/2017/02/fox_limbaugh_170219a-290x156.jpg 290w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					<a href='http://www.rawstory.com/2017/02/limbaugh-says-trump-at-disadvantage-by-being-white-obamas-blackness-got-him-everything-he-wanted/' title='Limbaugh says Trump at disadvantage by being white: Obama&#8217;s blackness got him &#8216;everything he wanted&#8217;' class='rpc-post-title' target='_self'>Limbaugh says Trump at disadvantage by being white: Obama&#8217;s blackness got him &#8216;everything he wanted&#8217;</a>
					<div class='clear'></div>
				</li></ul>
		</div>			<div class="clear"></div>
		</div>	
		
		</div><div class="custom-sidebar widget_text" id="text-69" >			<div class="textwidget"><p><a href="http://www.rawstory.com/rs/the-ed-show-on-raw-story/"><br />
<img src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2015/04/Ed-Schultz-Show-Ad1.jpg" src="https://www.youtube.com/embed/dlsvUAst2UQ?list=PLTpcK80irdQgMuF3s2qa69kr9AP81n6HE" frameborder="0" allowfullscreen></iframe></p>
<div id="unit_84690"><a href="http://idealmedia.com/">News from idealmedia.com</a></div>
<p><script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.fark.com/data/js/84690.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></p>
</div>
		</div><div class="custom-sidebar widget_text" id="text-50" >			<div class="textwidget"><p><!-- /* Raw 300px */ 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1857745316251345" data-ad-slot="7020506769"></ins>
                                <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
--></p>
<div class='proper-ad-unit '>
<div id='proper-ad-rawstory_side_2'><script>proper_display();</script></div>
</div>
</div>
		</div><div class="custom-sidebar widget_recent-post-category-widget" id="recent-post-category-widget-16" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Trump News </h3><div class="clear"></div></div><div class="caret-separator"></div><div class="caret"></div><ul class='rpc-list'><li style='margin-bottom: 15px;'>
                            <a href='https://www.rawstory.com/2017/02/trump-administration-drafts-plan-to-raise-asylum-bar-speed-deportations/' title='Trump administration drafts plan to raise asylum bar, speed deportations' target='_self'><img src="https://www.rawstory.com/wp-content/uploads/2015/08/immigrant-girl-300x161.jpg" class="rpc-thumbnail" alt=""/></a>
                            <a href='https://www.rawstory.com/2017/02/trump-administration-drafts-plan-to-raise-asylum-bar-speed-deportations/' title='Trump administration drafts plan to raise asylum bar, speed deportations' class='rpc-post-title' target='_self'>Trump administration drafts plan to raise asylum bar, speed deportations</a>
                            <div class='clear'></div></li><li style='margin-bottom: 15px;'>
                            <a href='https://www.rawstory.com/2017/02/bernie-sanders-calls-trump-pathological-liar-again/' title='Bernie Sanders calls Trump ‘pathological liar&#8217; again' target='_self'><img src="https://www.rawstory.com/wp-content/uploads/2016/12/012716.N.DNT_.Sanders4_0-300x161.jpeg" class="rpc-thumbnail" alt=""/></a>
                            <a href='https://www.rawstory.com/2017/02/bernie-sanders-calls-trump-pathological-liar-again/' title='Bernie Sanders calls Trump ‘pathological liar&#8217; again' class='rpc-post-title' target='_self'>Bernie Sanders calls Trump ‘pathological liar&#8217; again</a>
                            <div class='clear'></div></li><li style='margin-bottom: 15px;'>
                            <a href='https://www.rawstory.com/2017/02/limbaugh-says-trump-at-disadvantage-by-being-white-obamas-blackness-got-him-everything-he-wanted/' title='Limbaugh says Trump at disadvantage by being white: Obama&#8217;s blackness got him &#8216;everything he wanted&#8217;' target='_self'><img src="https://www.rawstory.com/wp-content/uploads/2017/02/fox_limbaugh_170219a-300x161.jpg" class="rpc-thumbnail" alt=""/></a>
                            <a href='https://www.rawstory.com/2017/02/limbaugh-says-trump-at-disadvantage-by-being-white-obamas-blackness-got-him-everything-he-wanted/' title='Limbaugh says Trump at disadvantage by being white: Obama&#8217;s blackness got him &#8216;everything he wanted&#8217;' class='rpc-post-title' target='_self'>Limbaugh says Trump at disadvantage by being white: Obama&#8217;s blackness got him &#8216;everything he wanted&#8217;</a>
                            <div class='clear'></div></li><li style='margin-bottom: 15px;'>
                            <a href='https://www.rawstory.com/2017/02/thats-what-they-have-in-dictatorships-chris-wallace-rips-priebus-for-wanting-a-state-run-media/' title='&#8216;That’s what they have in dictatorships&#8217;: Chris Wallace rips Priebus for wanting a &#8216;state-run media&#8217;' target='_self'><img src="https://www.rawstory.com/wp-content/uploads/2017/02/fns_wallace_priebus-300x161.jpg" class="rpc-thumbnail" alt=""/></a>
                            <a href='https://www.rawstory.com/2017/02/thats-what-they-have-in-dictatorships-chris-wallace-rips-priebus-for-wanting-a-state-run-media/' title='&#8216;That’s what they have in dictatorships&#8217;: Chris Wallace rips Priebus for wanting a &#8216;state-run media&#8217;' class='rpc-post-title' target='_self'>&#8216;That’s what they have in dictatorships&#8217;: Chris Wallace rips Priebus for wanting a &#8216;state-run media&#8217;</a>
                            <div class='clear'></div></li><li style='margin-bottom: 15px;'>
                            <a href='https://www.rawstory.com/2017/02/trump-may-upend-nonprofits-with-vow-to-destroy-limits/' title='Trump may upend nonprofits with vow to &#8216;destroy&#8217; limits' target='_self'><img src="https://www.rawstory.com/wp-content/uploads/2017/02/Donald-Trump-1-1-300x161.jpg" class="rpc-thumbnail" alt=""/></a>
                            <a href='https://www.rawstory.com/2017/02/trump-may-upend-nonprofits-with-vow-to-destroy-limits/' title='Trump may upend nonprofits with vow to &#8216;destroy&#8217; limits' class='rpc-post-title' target='_self'>Trump may upend nonprofits with vow to &#8216;destroy&#8217; limits</a>
                            <div class='clear'></div></li><li style='margin-bottom: 15px;'>
                            <a href='https://www.rawstory.com/2017/02/top-democrats-gop-must-find-some-backbone-to-investigate-trump-before-impeachment-can-start/' title='Top Democrats: GOP must &#8216;find some backbone&#8217; to investigate Trump before impeachment can start' target='_self'><img src="https://www.rawstory.com/wp-content/uploads/2017/01/2017-01-29T212344Z_1_LYNXMPED0S0PR_RTROPTP_3_USA-TRUMP-MATTIS-300x161.jpg" class="rpc-thumbnail" alt=""/></a>
                            <a href='https://www.rawstory.com/2017/02/top-democrats-gop-must-find-some-backbone-to-investigate-trump-before-impeachment-can-start/' title='Top Democrats: GOP must &#8216;find some backbone&#8217; to investigate Trump before impeachment can start' class='rpc-post-title' target='_self'>Top Democrats: GOP must &#8216;find some backbone&#8217; to investigate Trump before impeachment can start</a>
                            <div class='clear'></div></li></ul></div><div class="custom-sidebar widget_text" id="text-49" >			<div class="textwidget"><p><!-- newv5_300_story_prem


<div id='div-gpt-ad-1413913441268-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413913441268-2'); });
</script>
</div>


 --></p>
<div class='proper-ad-unit '>
<div id='proper-ad-rawstory_side_1'><script>proper_display();</script></div>
</div>
<p><iframe width="320" height="180" src="//www.ora.tv/embed/partner/rawstory/playlist/127/v/1"frameBorder="0" scrolling="no" webkitAllowFullScreen mozallowfullscreen allowfullscreen></iframe></p>
</div>
		</div><div class="custom-sidebar widget_metakey-widget" id="metakey-widget-4" >		
		<div class="metakey-display">
			<!-- TRANSIENT SIDEBAR - New Videos @ 2017-02-19T17:03:03+00:00 -->
		<div class='custom-sidebar widget_recent-post-category-widget'>
			<div class='custom-sidebar-title-wrapper'>
				<h3 class='custom-sidebar-title gdl-border-x bottom'>New Videos</h3>
				<div class='clear'></div>
			</div>
			<div class='caret-separator'></div><div class='caret'></div>
			<ul class='rpc-list'><li style='margin-bottom: 15px;'>
					<a href='http://www.rawstory.com/2017/02/limbaugh-says-trump-at-disadvantage-by-being-white-obamas-blackness-got-him-everything-he-wanted/' title='Limbaugh says Trump at disadvantage by being white: Obama&#8217;s blackness got him &#8216;everything he wanted&#8217;' target='_self'><img width="300" height="161" src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/fox_limbaugh_170219a-300x161.jpg" class="attachment-300x161 size-300x161 wp-post-image" alt="" srcset="http://www.rawstory.com/wp-content/uploads/2017/02/fox_limbaugh_170219a-300x161.jpg 300w, http://www.rawstory.com/wp-content/uploads/2017/02/fox_limbaugh_170219a-76x42.jpg 76w, http://www.rawstory.com/wp-content/uploads/2017/02/fox_limbaugh_170219a-478x257.jpg 478w, http://www.rawstory.com/wp-content/uploads/2017/02/fox_limbaugh_170219a-410x220.jpg 410w, http://www.rawstory.com/wp-content/uploads/2017/02/fox_limbaugh_170219a-800x430.jpg 800w, http://www.rawstory.com/wp-content/uploads/2017/02/fox_limbaugh_170219a-290x156.jpg 290w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					<a href='http://www.rawstory.com/2017/02/limbaugh-says-trump-at-disadvantage-by-being-white-obamas-blackness-got-him-everything-he-wanted/' title='Limbaugh says Trump at disadvantage by being white: Obama&#8217;s blackness got him &#8216;everything he wanted&#8217;' class='rpc-post-title' target='_self'>Limbaugh says Trump at disadvantage by being white: Obama&#8217;s blackness got him &#8216;everything he wanted&#8217;</a>
					<div class='clear'></div>
				</li><li style='margin-bottom: 15px;'>
					<a href='http://www.rawstory.com/2017/02/thats-what-they-have-in-dictatorships-chris-wallace-rips-priebus-for-wanting-a-state-run-media/' title='&#8216;That’s what they have in dictatorships&#8217;: Chris Wallace rips Priebus for wanting a &#8216;state-run media&#8217;' target='_self'><img width="300" height="161" src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/fns_wallace_priebus-300x161.jpg" class="attachment-300x161 size-300x161 wp-post-image" alt="" srcset="http://www.rawstory.com/wp-content/uploads/2017/02/fns_wallace_priebus-300x161.jpg 300w, http://www.rawstory.com/wp-content/uploads/2017/02/fns_wallace_priebus-76x41.jpg 76w, http://www.rawstory.com/wp-content/uploads/2017/02/fns_wallace_priebus-615x331.jpg 615w, http://www.rawstory.com/wp-content/uploads/2017/02/fns_wallace_priebus-768x413.jpg 768w, http://www.rawstory.com/wp-content/uploads/2017/02/fns_wallace_priebus-478x257.jpg 478w, http://www.rawstory.com/wp-content/uploads/2017/02/fns_wallace_priebus-410x220.jpg 410w, http://www.rawstory.com/wp-content/uploads/2017/02/fns_wallace_priebus.jpg 800w, http://www.rawstory.com/wp-content/uploads/2017/02/fns_wallace_priebus-290x156.jpg 290w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					<a href='http://www.rawstory.com/2017/02/thats-what-they-have-in-dictatorships-chris-wallace-rips-priebus-for-wanting-a-state-run-media/' title='&#8216;That’s what they have in dictatorships&#8217;: Chris Wallace rips Priebus for wanting a &#8216;state-run media&#8217;' class='rpc-post-title' target='_self'>&#8216;That’s what they have in dictatorships&#8217;: Chris Wallace rips Priebus for wanting a &#8216;state-run media&#8217;</a>
					<div class='clear'></div>
				</li><li style='margin-bottom: 15px;'>
					<a href='http://www.rawstory.com/2017/02/chris-wallace-galls-fox-friends-with-dictatorship-warning-trump-crossed-a-line-attacking-media/' title='Chris Wallace galls &#8216;Fox &#038; Friends&#8217; with dictatorship warning: Trump &#8216;crossed a line&#8217; attacking media' target='_self'><img width="300" height="161" src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/fox_ff_wallace_170219a-300x161.jpg" class="attachment-300x161 size-300x161 wp-post-image" alt="" srcset="http://www.rawstory.com/wp-content/uploads/2017/02/fox_ff_wallace_170219a-300x161.jpg 300w, http://www.rawstory.com/wp-content/uploads/2017/02/fox_ff_wallace_170219a-76x41.jpg 76w, http://www.rawstory.com/wp-content/uploads/2017/02/fox_ff_wallace_170219a-478x257.jpg 478w, http://www.rawstory.com/wp-content/uploads/2017/02/fox_ff_wallace_170219a-410x220.jpg 410w, http://www.rawstory.com/wp-content/uploads/2017/02/fox_ff_wallace_170219a-290x156.jpg 290w, http://www.rawstory.com/wp-content/uploads/2017/02/fox_ff_wallace_170219a-800x430.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					<a href='http://www.rawstory.com/2017/02/chris-wallace-galls-fox-friends-with-dictatorship-warning-trump-crossed-a-line-attacking-media/' title='Chris Wallace galls &#8216;Fox &#038; Friends&#8217; with dictatorship warning: Trump &#8216;crossed a line&#8217; attacking media' class='rpc-post-title' target='_self'>Chris Wallace galls &#8216;Fox &#038; Friends&#8217; with dictatorship warning: Trump &#8216;crossed a line&#8217; attacking media</a>
					<div class='clear'></div>
				</li><li style='margin-bottom: 15px;'>
					<a href='http://www.rawstory.com/2017/02/melania-trump-recites-the-lords-prayer-then-assails-her-critics-in-florida-speech/' title='WATCH: Melania Trump recites &#8216;The Lord&#8217;s Prayer&#8217; before assailing her critics in Florida speech' target='_self'><img width="300" height="161" src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/melania-300x161.jpg" class="attachment-300x161 size-300x161 wp-post-image" alt="" srcset="http://www.rawstory.com/wp-content/uploads/2017/02/melania-300x161.jpg 300w, http://www.rawstory.com/wp-content/uploads/2017/02/melania-76x41.jpg 76w, http://www.rawstory.com/wp-content/uploads/2017/02/melania-615x330.jpg 615w, http://www.rawstory.com/wp-content/uploads/2017/02/melania-768x412.jpg 768w, http://www.rawstory.com/wp-content/uploads/2017/02/melania.jpg 800w, http://www.rawstory.com/wp-content/uploads/2017/02/melania-478x257.jpg 478w, http://www.rawstory.com/wp-content/uploads/2017/02/melania-410x220.jpg 410w, http://www.rawstory.com/wp-content/uploads/2017/02/melania-290x156.jpg 290w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					<a href='http://www.rawstory.com/2017/02/melania-trump-recites-the-lords-prayer-then-assails-her-critics-in-florida-speech/' title='WATCH: Melania Trump recites &#8216;The Lord&#8217;s Prayer&#8217; before assailing her critics in Florida speech' class='rpc-post-title' target='_self'>WATCH: Melania Trump recites &#8216;The Lord&#8217;s Prayer&#8217; before assailing her critics in Florida speech</a>
					<div class='clear'></div>
				</li><li style='margin-bottom: 15px;'>
					<a href='http://www.rawstory.com/2017/02/democratic-rep-trumps-threats-against-the-media-sound-like-tin-pot-dictator/' title='Democratic Rep: Trump&#8217;s threats against the media sound like &#8216;tin-pot dictator&#8217;' target='_self'><img width="300" height="161" src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/Rep-Adam-Schiff-screencap-300x161.png" class="attachment-300x161 size-300x161 wp-post-image" alt="" srcset="http://www.rawstory.com/wp-content/uploads/2017/02/Rep-Adam-Schiff-screencap-300x161.png 300w, http://www.rawstory.com/wp-content/uploads/2017/02/Rep-Adam-Schiff-screencap-478x257.png 478w, http://www.rawstory.com/wp-content/uploads/2017/02/Rep-Adam-Schiff-screencap-410x220.png 410w, http://www.rawstory.com/wp-content/uploads/2017/02/Rep-Adam-Schiff-screencap-800x430.png 800w, http://www.rawstory.com/wp-content/uploads/2017/02/Rep-Adam-Schiff-screencap-290x156.png 290w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					<a href='http://www.rawstory.com/2017/02/democratic-rep-trumps-threats-against-the-media-sound-like-tin-pot-dictator/' title='Democratic Rep: Trump&#8217;s threats against the media sound like &#8216;tin-pot dictator&#8217;' class='rpc-post-title' target='_self'>Democratic Rep: Trump&#8217;s threats against the media sound like &#8216;tin-pot dictator&#8217;</a>
					<div class='clear'></div>
				</li></ul>
		</div>			<div class="clear"></div>
		</div>	
		
		</div><div class="custom-sidebar widget_text" id="text-51" >			<div class="textwidget"><!-- newv5_300_story_sidebar2 
<div id='div-gpt-ad-1413913441268-3' style='width:300px; height:250px;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413913441268-3'); });</script>
</div>
-->

<a href="https://randirhodes.com/live/?utm_medium=website&utm_campaign=Raw-Story&utm_source=stories">
<img src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/unnamed.jpeg"

<div class='proper-ad-unit '>
<div id='proper-ad-rawstory_side_3'><script>proper_display();</script></div>
</div></div>
		</div><div class="custom-sidebar widget_text" id="text-43" >			<div class="textwidget"><!-- /* Raw 300x */
                               <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1857745316251345" data-ad-slot="7020506769"></ins>
                                <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
 -->

<div class='proper-ad-unit '>
<div id='proper-ad-rawstory_side_4'><script>proper_display();</script></div>
</div></div>
		</div></div></div></div><div class="clear"></div></div>        <div class="clear"></div>
    </div> <!-- page wrapper -->
    </div> <!-- post class -->
          
                           
    <script type="text/javascript">
       window._ttf = window._ttf || [];
       var _tt_mutable = false;
       if ((screen.width<=768)){
        _tt_mutable = false;
       }
       if ((screen.width>=779)){
        _tt_mutable = true;
       }
       _ttf.push({
        pid : 31352 , lang : "en" , slot : '.post #content-container > p, .gdl-blog-full .blog-content > p' , format : "inread" , components  : {skip: {delay:0}} , mutable : _tt_mutable , css : "margin: 0px 0px 20px;"
       });

    (function (d) {
        var js, s = d.getElementsByTagName('script')[0]; js = d.createElement('script'); js.async = true; js.src = '//cdn.teads.tv/media/format.js'; s.parentNode.insertBefore(js, s);
    })(window.document);
    </script>
    
    
    <!--
    <script type='text/javascript'>
        
        var marker = jQuery(window).height()/2;
        //var p = jQuery( "#story-page-embedded-after3-ad" ); var pposition = p.position();
        var status = 'off';
        
        function toggle_to_the_top_arrow(){
            var scroll_y = jQuery(window).scrollTop();
	    var div = jQuery('#to-the-top');
            if( scroll_y > marker && status == 'off' ){
                //console.log('turn on .. ');
		div.css('display','block');
                status = 'on';
            } else if ( scroll_y < marker && status == 'on' ) {
                //console.log('turn off .. ');
                div.css('display','none');
                status = 'off';
            }
            //console.log( 'current status ' + status + ' @ ' + scroll_y );
        }
        
        /* function set_to_the_top_arrow_position(){                                                                                                                      
            var window_width = jQuery(window).width();
            var main_width = jQuery('.gdl-page-row-wrapper').width();
            if( window_width > main_width+175 ){
                var offset_x = ((( window_width - main_width ) / 2 ) / 2 ) - 23;
            } else {
                var offset_x = 5000;
            }
            console.log('offset x: ' + offset_x);
            jQuery('#to-the-top').css('right',offset_x);
        }
        
        set_to_the_top_arrow_position(); */
        
        div.click(function(){ jQuery(window).scrollTop(0); });
        
        //jQuery(window).resize(function(){ set_to_the_top_arrow_position(); });
        
        jQuery(window).scroll(function(){ toggle_to_the_top_arrow(); });
        
    </script>
    -->
    
    <script type="text/javascript">
    // trigger floating share tool to show after scroll past 2nd paragraph
    var p = jQuery( "#story-page-embedded-after3-ad" ); var pposition = p.position();
    var e = jQuery( "#taboola-container" ); var eposition = e.position();
    var win_x = jQuery(window).width(); var win_y = jQuery(window).height();
    jQuery(document).scroll(function(){
        if( win_x < 1023 ){
            var scroll = jQuery(window).scrollTop();                                                                                         
            console.log( "marker top: " + pposition.top + " | marker end : " + eposition.top + " | cur: " + scroll );
            if( scroll + win_y > pposition.top && scroll < eposition.top ){ 
                console.log('show');
                jQuery('.share-container-bottom').css('display','block');
            } else { 
                console.log('hide');
                jQuery('.share-container-bottom').css('display','none');
            }
        }
        //console.log( 'window: ' + win_x + 'x' + win_y );
    });
    jQuery(document).ready(function(){
        // pull aggregate stat
        get_share_stats( window.location, '.total_share_count', '<img src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/rs/wp-content/themes/worldwide-v1-02/images/shares.jpg">' );
    });
    
    var load_on_scroll_one_time = false;
        jQuery(document).scroll(function(){
        if( load_on_scroll_one_time == false ){
            console.log( 'set scroll one time = true ' );
            load_on_scroll_one_time = true;
        }
        //console.log( 'scroll one time : ' + load_on_scroll_one_time );
    });
    </script>
    
    <script type='text/javascript'>
        </script>
    
			<script>
            /*jQuery.get( "http://www.rawstory.com/wp-admin/admin-ajax.php?action=print_front_page_new_stories", function( data ) {
                jQuery('.gdl-recent-post-widget').append( data );
            });*/
            </script>
            
                        <div class="see-all-stories-container"><a href='http://www.rawstory.com/category/hot-off-the-wires/'>SEE ALL RAW STORIES</a></div>
            
            <div class="clear"></div>
            
            </div> <!-- content wrapper -->
		</div> <!-- content outer wrapper -->
        
        <div class="footer-leaderboard">
            				<div class='proper-ad-unit'><div id='proper-ad-rawstory_main_2'><script>proper_display();</script></div></div>
			        </div>
        
        <div class="footer-email">

            <div class="footer-email-signup-container">
                <div class="appeal"><img src="http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/themes/worldwide-v1-02/images/rs-footer-email-icon.gif">SIGN UP FOR OUR NEWSLETTER<br>Get the best of Raw Story, delivered daily</div>
                <div class="form">
                    <form action="http://rawstory.us2.list-manage1.com/subscribe/post" method="POST">
                        <input type="hidden" name="u" value="80b42ecc21f29763320aceb90">
                        <input type="hidden" name="id" value="1b6404e40c">

                        <label for="MERGE0">Email Address</label>
                        <input type="email" autocapitalize="off" autocorrect="off" name="MERGE0" id="MERGE0" size="25" value="">
                        
                        <div class="hidden-from-view"><input type="text" name="b_80b42ecc21f29763320aceb90_1b6404e40c" tabindex="-1" value=""></div>                        

                        <input type="submit" class="button" name="submit" value="SIGN UP">
                    </form>
                </div>
            </div>
            
        </div>
        
        
		</div><!-- footer wrapper -->
	</div> <!-- body wrapper -->
</div> <!-- body outer wrapper -->
	
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'rawstory';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type="text/javascript">jQuery(document).ready(function(){});</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<a href="https://plus.google.com/101970548984421305802" rel="publisher">Google+</a>
<link rel='stylesheet' id='codetemp-frontend-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%7CPT+Sans+Caption%7CPT+Sans%7C&#038;ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/themes/worldwide-v1-02/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/themes/worldwide-v1-02/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/themes/worldwide-v1-02/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/themes/worldwide-v1-02/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ATTR = {"enable":"enable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/themes/worldwide-v1-02/javascript/jquery.fancybox.js?ver=1.0'></script>
<script type='text/javascript' src='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/themes/worldwide-v1-02/javascript/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/themes/worldwide-v1-02/javascript/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/themes/worldwide-v1-02/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/themes/worldwide-v1-02/javascript/marquee.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"12000","pauseOnAction":"disable","controlsContainer":".slider-wrapper"};
/* ]]> */
</script>
<script type='text/javascript' src='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-content/themes/worldwide-v1-02/javascript/jquery.flexslider.js?ver=1487523792'></script>
<script type='text/javascript' src='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://2d0yaz2jiom3c6vy7e7e5svk.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!--
<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us2.list-manage.com","uuid":"80b42ecc21f29763320aceb90","lid":"1b6404e40c"}) })</script>
-->

<script type="text/javascript" src="http://cdn4.wibbitz.com/rawstory/embed.js" async></script>
        
</body>
</html>