    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://www.rebelmouse.com -->
<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link as="font" href="https://fonts.gstatic.com/s/oswald/v36/TK3iWkUHHAIjg752GT8G.woff2" type="font/woff2" crossorigin="" rel="preload"></link><link rel="apple-touch-icon" sizes="57x57" href="https://assets.rbl.ms/24986912/origin.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://assets.rbl.ms/24986920/origin.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://assets.rbl.ms/24987652/origin.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://assets.rbl.ms/24987654/origin.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://assets.rbl.ms/24987667/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://assets.rbl.ms/24986912/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://assets.rbl.ms/24986920/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://assets.rbl.ms/24987652/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://assets.rbl.ms/24987654/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://assets.rbl.ms/24987667/origin.png" /><meta name="msapplication-TileImage" content="https://assets.rbl.ms/24986912/origin.png"><meta name="msapplication-square70x70logo" content="https://assets.rbl.ms/24986920/origin.png"><meta name="msapplication-square150x150logo" content="https://assets.rbl.ms/24987654/origin.png"><meta name="msapplication-wide310x150logo" content="https://assets.rbl.ms/24986936/origin.png "><meta name="msapplication-square310x310logo" content="https://assets.rbl.ms/24986936/origin.png "><link rel="mask-icon" href="https://assets.rbl.ms/24987652/origin.png" color="#000" /><meta name="robots" content="max-image-preview:large"><link rel="preload" imagesrcset="https://www.rawstory.com/media-library/hunt-on-for-indian-tiger-after-eighth-human-kill.jpg?id=24817108&amp;width=640&amp;height=361 3x, https://www.rawstory.com/media-library/hunt-on-for-indian-tiger-after-eighth-human-kill.jpg?id=24817108&amp;width=640&amp;height=361 2x, https://www.rawstory.com/media-library/hunt-on-for-indian-tiger-after-eighth-human-kill.jpg?id=24817108&amp;width=640&amp;height=361 1x" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://www.rawstory.com/media-library/hunt-on-for-indian-tiger-after-eighth-human-kill.jpg?id=24817108&width=1200&coordinates=0%2C20%2C0%2C21&height=600">
<meta property="fb:app_id"              content="1564913360486006">
<meta property="og:type"                content="article">
        <meta property="og:url" content="https://www.rawstory.com/tiger-shot-naples-florida-zoo/">
        <link rel="canonical" href="https://www.rawstory.com/tiger-shot-naples-florida-zoo/" />
    <meta property="og:site_name"           content="Raw Story - Celebrating 17 Years of Independent Journalism">
    
<meta property="og:image"               content="https://www.rawstory.com/media-library/hunt-on-for-indian-tiger-after-eighth-human-kill.jpg?id=24817108&width=1200&coordinates=0%2C20%2C0%2C21&height=600">
<meta property="og:image:width"               content="1200">
<meta property="og:image:height"               content="600">
    <meta property="og:title"               content="Tiger shot in Florida zoo after it grabs man by the arm">
    <meta property="og:description"         content="On Thursday, CBS News reported that a zoo in Naples, Florida was forced to fatally shoot a Malayan tiger named Eko after it grabbed a cleaner by the arm and started dragging him.&#34;The man, who is in his twenties, was airlifted to a hospital and was in serious condition, reports CBS Fort Meyers, Flori...">

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "lazyLoadShortcodeImages": false, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "webVitalsSampleRate": 100, "countKeepReadingAsPageview": true, "uplynkAdsConfig": "", "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 20266338}, "resourceId": "pp_2656196889", "section": {"id": null}, "fbId": "1564913360486006", "site": {"id": 20266338, "isCommunitySite": false}, "pathParams": {"sections": "", "slug": "tiger-shot-naples-florida-zoo"}, "messageBusUri": "wss://messages.rebelmouse.io", "tag": {"slug": null}, "clientGaId": "UA-18141479-1", "post": {"status": 0, "sections": [0, 504781448, 537910665, 532450092, 502613554, 535969657], "shareUrl": "https%3A%2F%2Fwww.rawstory.com%2Ftiger-shot-naples-florida-zoo%2F", "id": 2656196889}, "fbAppVersion": "v2.5", "useRiver": false, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22sections%22%3A%22%22%2C%22slug%22%3A%22tiger-shot-naples-florida-zoo%22%7D\u0026post_id=2656196889\u0026site_id=20266338\u0026override_device=desktop\u0026resource_id=pp_2656196889"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://www.rawstory.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://www.rawstory.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_ACTIVE_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
        window.RM_OVERRIDES = {};
        window.RM_AD_LOADER = [];
    </script><script type="module" async src="https://www.rawstory.com/static/dist/social-ux/main.46845cd713eec5846549.bundle.mjs"></script>
    <script nomodule defer src="https://www.rawstory.com/static/dist/social-ux/main.453f7ccf42793a615391.bundle.js"></script>

    <script type="module" async src="https://www.rawstory.com/static/dist/social-ux/runtime.730dc5f7d68e851c0f93.bundle.mjs"></script>
    <script nomodule defer src="https://www.rawstory.com/static/dist/social-ux/runtime.8272625b83c8ff57b004.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Raw Story - Celebrating 17 Years of Independent Journalism" href="/feeds/us-news.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    <title>Tiger shot in Florida zoo after it grabs man by the arm - Raw Story - Celebrating 17 Years of Independent Journalism</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassets5b078150c459f9701ea4e66cb29760cf", function(){
                document.body.classList.add("rm-non-critical-loaded");
            });
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#dd3030";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4Njk1My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MTEyMjcxNX0.qi-Z4LJtaEielvre82N35RMuArdX_vGZ3yn8lskyOjs/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4Njk1My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MTEyMjcxNX0.qi-Z4LJtaEielvre82N35RMuArdX_vGZ3yn8lskyOjs/img.png?width=32&amp;height=32"   sizes="16x16"/><meta property="article:published_time" content="2021-12-30T13:50:43+00:00" /><meta property="article:modified_time" content="2021-12-30T14:59:10+00:00" /><meta property="article:author" content="https://www.facebook.com/20324257234" /><meta name="description" content='On Thursday, CBS News reported that a zoo in Naples, Florida was forced to fatally shoot a Malayan tiger named Eko after it grabbed a cleaner by the arm and started dragging him."The man, who is in his twenties, was airlifted to a hospital and was in serious condition, reports CBS Fort Meyers, Flori...'/><link rel="amphtml" href="https://www.rawstory.com/amp/tiger-shot-naples-florida-zoo-2656196889"><script data-abtest-name="google" data-abtest-value="clawback" type="application/json"></script><!-- <meta property="cXenseParse:author" content="Matthew Chapman" /> -->






<meta property="cXenseParse:author" content="Matthew Chapman" />
<meta name="cXenseParse:taxonomy" content="US News" /><script data-abtest-name="mediate" data-abtest-value="fix" type="application/json"></script><meta name="google-site-verification" content="-U7zwrUODo2tQoVU8xG0l0ZvwOQelGxHP_gSSRtA2Do" /><meta name="google-site-verification" content="yhVmRXl20HGayZoKcjS1bFukkqpDG3Z54diyjfHF6o0" /><!-- Ben Search Console --><meta property="fb:pages" content="20324257234" /><meta property="fb:pages" content="20324257234" /><script data-abtest-name="piano" data-abtest-value="launch" type="application/json"></script><script data-abtest-name="test" data-abtest-value="2" type="application/json"></script><script>
	
  	/* CB CODE *
  
	
     */
  
</script><meta name="google-site-verification" content="UQ0KHHsx9uXELj5kwikToRz8-HCRpNQRmpJnYDgAjkk" /><meta name="google-site-verification" content="DaMOYobcHatjp6A25M4YqKIH4HuDzklevz-cB23nHJ0" /><script data-abtest-name="test" data-abtest-value="1" type="application/json"></script><style id="custom-post-styles-2656196889">
</style><script data-abtest-name="test" data-abtest-value="1" type="application/json"></script><script data-abtest-name="common" data-abtest-value="3" type="application/json"></script><script data-abtest-name="pinkbox" data-abtest-value="ad-remove" type="application/json"></script><style id="custom-post-styles-2656197023">
</style><style id="custom-post-styles-2656197222">
</style><style id="custom-post-styles-2656196896">
</style><script data-abtest-name="merge" data-abtest-value="live-psi" type="application/json"></script><script data-abtest-name="author" data-abtest-value="fix" type="application/json"></script>

    


    <script>
    
        (function() {
    var cookie = 'rebelmouse_abtests=';
        cookie += '; Max-Age=0';
    document.cookie = cookie + '; Path=/; SameSite=None; Secure';
})();
    
    </script>


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->
</head>

<body 
    class="logged-out-user section-us-news"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" placeholder="Search..." type="text" name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list"></ul>
            <div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--subscriptions">
        <a href="/core/r_dashboard/subscriptions" class="link" title="Subscriptions"><i class="ico settings"></i>Subscriptions
        </a>
    </li>
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><cookie_variants><cookie_variant id="a"></cookie_variant><cookie_variant id="b"></cookie_variant><cookie_variant id="c"></cookie_variant><cookie_variant id="d"></cookie_variant><cookie_variant id="e"></cookie_variant><cookie_variant id="f"></cookie_variant><cookie_variant id="g"></cookie_variant><cookie_variant id="h"></cookie_variant></cookie_variants><extra_asset_fields></extra_asset_fields><extra_section_fields></extra_section_fields><post_types_supported></post_types_supported><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><!-- User Code --><style>
.social-date {
  margin-top: -5px !important;
  display: none !important;
}
.social-author .social-date {
  display: block !important;
}
</style><!-- End User Code --><!--:component:div data-component-id="top-bar" data-component-type="inc"--><div data-share-status-id="menu-toggle" class="menu-overlay js-toggle" data-target="body" data-toggle-class="menu-opened"></div><!-- User Code --><script>
window.propertag = window.propertag || {};
window.propertag.cmd = window.propertag.cmd || [];

window.propervideotag = window.propervideotag || []; 
window.properSpecialOps = { "video_enabled": 1 };
// window.properSpecialOps.video_enabled = 1;

window.googletag = window.googletag || {cmd: []};
window.cnxps={},window.cnxps.cmd=[];

window.cnx={},window.cnx.cmd=[];
window.cnxFlag=true;
  
_qoptions={ qacct:"p-76DHYTY06o6yQ" };
</script><!-- End User Code --><!-- User Code --><div id='div-gpt-ad-1580400905899-0' style="margin:0"></div><!-- End User Code --><!-- User Code --><noscript><img src="https://pixel.quantserve.com/pixel/p-76DHYTY06o6yQ.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></noscript> 
<!-- End User Code --><!-- User Code --><div class='rs_ad_block sitewide-startofbody' style='margin: 0 auto; text-align: center; '><div class="proper-ad-unit ad-sticky rs_ad_block"><div id="proper-ad-rawstory_sticky_1"></div></div></div><!-- End User Code --><div class="topbar-wrapper" id="sTop_Bar_0_0_8_0_0_13"><div class="top-site-header" id="sTop_Bar_0_0_8_0_0_13_0"><div class="site-header__inner" id="sTop_Bar_0_0_8_0_0_13_0_0"><div class="left-buttons" id="sTop_Bar_0_0_8_0_0_13_0_0_0"><a id="sTop_Bar_0_0_8_0_0_13_0_0_0_0"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt=""
        width="450"
        height="84"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc4ODY4OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1NjI5NTE4NX0.hX5q_6ecaT2TF32vwz-4YA47AVgf04Z3IZKWkMDHfto/img.png?width=450&amp;height=84"
    />
</a><div class="left-images" id="sTop_Bar_0_0_8_0_0_13_0_0_0_1"><a id="sTop_Bar_0_0_8_0_0_13_0_0_0_1_0"
    class="display-block image-element"href="/st/rawstory-invest-in-reader-driven-journalism" target="_blank">
    <img
        class="image-element__img"
        alt=""
        width="345"
        height="50"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTYxNTA3Ny9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY1NDExNjY5Nn0.v-y-Xv_4nekIXm46EAwz9YQvvSNJtDTfkm2Kt4LDqsE/img.gif?width=345&amp;height=50"
    />
</a></div><a id="sTop_Bar_0_0_8_0_0_13_0_0_0_2"
    class="display-block image-element"href="https://kindest.com/993447-donate-the-fight-is-not-over-invest-in-courageous-progressive-journalism" target="_blank">
    <img
        class="image-element__img"
        alt=""
        width="205"
        height="50"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTYxNTA3Ni9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY2NjY4MTkxMX0.EkXArXxchYgc5-Lj-VlraoVgiYjr-394Pfk37ENyxeo/img.gif?width=205&amp;height=50"
    />
</a></div><div class="tablet-menu-search" id="sTop_Bar_0_0_8_0_0_13_0_0_1"><!-- User Code --><div class="custom-menu-btn"><span class="menu-line-1"></span><span class="menu-line-2"></span><span class="menu-line-3"></span><span class="menu-line-4"></span></div><!-- End User Code --></div><div class="main-logo-wrapper" id="sTop_Bar_0_0_8_0_0_13_0_0_2"><!-- User Code --><a class="display-block image-element logo-link" href="/" target="_self"><img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2Mjk2MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3NDQxNTU0Mn0.jaHwrlieZPHEQPfNbeMlQt_azrNlei9PmUa7-5xAvSQ/img.png?width=500&height=77"></a><!-- End User Code --></div><div class="raw-story-investigates" id="sTop_Bar_0_0_8_0_0_13_0_0_3"><!-- User Code --><a href="/st/raw_story_investigates" target="_self"><img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2Mjk3MC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzOTE5NTIyOH0.j-uT9-VmyNbickVg4hmkA6BFhDw43DnmSwid52l-UB8/img.png?width=166&height=60"></a><!-- End User Code --></div><div class="search-container" id="sTop_Bar_0_0_8_0_0_13_0_0_4"><!-- User Code --><a class="search-form__open js-toggle"><i class="fa fa-search"></i></a><!-- End User Code --></div></div></div><!-- User Code --><div id="navi-in-red" class="big-nav"><div class="mobile"><a id="mobile-ad-free-login-link-bignav">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a> -
<a href="https://www.rawstory.com/st/rawstory-invest-in-reader-driven-journalism">Go Ad-Free &amp; Join The Movement</a></div><div class="tablet"><a href="https://www.rawstory.com/st/RSI_Holiday_Discount">Now until December 31st, subscribe ad-free to Raw Story and get 15% off. Learn More.</a> - <a id='tablet-big-navi-in-red-login-link'></a></div><div class="desktop"><script>
			var default_message = '<a href="https://www.rawstory.com/st/RSI_Holiday_Discount">Now until December 31st, subscribe ad-free to Raw Story and get 15% off. Learn More.</a>';
			var blocking_users = 'You are currently not receiving push notifications.  Follow these <a href="https://onesignal.com/bell/chrome-unblock.jpg" style="text-decoration: underline;">instructions</a> to allow them.';
			var undecided_users = 'Cut through the chaos and get the real truth on the U.S. election.';
			var thank_you_message = 'Thanks for subscribing!';
		</script><div id="push-subscription-links-container"><span id="OneSignalStatusContainer"><a href="https://www.rawstory.com/st/RSI_Holiday_Discount">Now until December 31st, subscribe ad-free to Raw Story and get 15% off. Learn More.</a></span><span id='OneSignalButtonsContainer' style='display: none;'><a href="#" id="slide-notification-button" style="text-decoration: underline;">Click to enable push notifications.</a></span></div></div></div><!-- <style>@media (min-width:768px){ #navi-in-red { display: none !important; } )</style> --><!-- End User Code --><div class="top-navigation" id="sTop_Bar_0_0_8_0_0_13_2"><div class="links" id="sTop_Bar_0_0_8_0_0_13_2_0"><!-- User Code --><div class="custom-menu-btn"><span class="menu-line-1"></span><span class="menu-line-2"></span><span class="menu-line-3"></span><span class="menu-line-4"></span></div><!-- End User Code --><div class="list" id="sTop_Bar_0_0_8_0_0_13_2_0_2"><a href="/tiktok-files/" class="list__item" target="_blank">The TikTok Files</a><a href="http://www.rawstory.tv" class="list__item" target="_blank">Rawstory.tv</a><a href="/us-news" class="list__item" target="_self">US NEWS</a><a href="/commentary" class="list__item" target="_self">Opinion</a><a href="/all-video" class="list__item" target="_self">video</a><a href="/st/ethics-policy" class="list__item" target="_self">Ethics Policy</a><a href="/st/newsletter-signup " class="list__item" target="_self">get the newsletter</a></div><!-- User Code -->
          
          
          
          
          <!-- <a class="list__item ad-free-link top-nav" onclick="(function(){window.admiral('show','transact.login')})()"></a>--><a id="piano_login_button" class="list__item ad-free-link top-nav"></a> <!-- End User Code --><!-- User Code --><a class="search-form__open js-toggle"><i class="fa fa-search"></i></a><!-- End User Code --></div></div></div><div class="topbar-tiny-wrapper" id="sTop_Bar_0_0_8_0_0_14"><div class="top-tiny-site-header" id="sTop_Bar_0_0_8_0_0_14_0"><div class="site-header__inner" id="sTop_Bar_0_0_8_0_0_14_0_0"><div class="left-buttons" id="sTop_Bar_0_0_8_0_0_14_0_0_0"><a id="sTop_Bar_0_0_8_0_0_14_0_0_0_0"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt=""
        width="450"
        height="84"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc4ODY4OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1NjI5NTE4NX0.hX5q_6ecaT2TF32vwz-4YA47AVgf04Z3IZKWkMDHfto/img.png?width=450&amp;height=84"
    />
</a><div class="left-images" id="sTop_Bar_0_0_8_0_0_14_0_0_0_1"><a id="sTop_Bar_0_0_8_0_0_14_0_0_0_1_0"
    class="display-block image-element"href="/st/rawstory-join-reader-driven-journalism" target="_blank">
    <img
        class="image-element__img"
        alt=""
        width="345"
        height="50"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTYxNTA3Ny9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY1NDExNjY5Nn0.v-y-Xv_4nekIXm46EAwz9YQvvSNJtDTfkm2Kt4LDqsE/img.gif?width=345&amp;height=50"
    />
</a></div></div><div class="tablet-menu-search" id="sTop_Bar_0_0_8_0_0_14_0_0_1"><!-- User Code --><div class="custom-menu-btn"><span class="menu-line-1"></span><span class="menu-line-2"></span><span class="menu-line-3"></span><span class="menu-line-4"></span></div><!-- End User Code --></div><div class="main-logo-wrapper" id="sTop_Bar_0_0_8_0_0_14_0_0_2"><!-- User Code --><a class="display-block image-element logo-link" href="/" target="_self"><img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2Mjk2MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3NDQxNTU0Mn0.jaHwrlieZPHEQPfNbeMlQt_azrNlei9PmUa7-5xAvSQ/img.png?width=500&height=77"></a><!-- End User Code --></div><div class="raw-story-investigates" id="sTop_Bar_0_0_8_0_0_14_0_0_3"><!-- User Code --><a href="/st/raw_story_investigates" target="_self"><img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2Mjk3MC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzOTE5NTIyOH0.j-uT9-VmyNbickVg4hmkA6BFhDw43DnmSwid52l-UB8/img.png?width=166&height=60"></a><!-- End User Code --></div><div class="search-container" id="sTop_Bar_0_0_8_0_0_14_0_0_4"><!-- User Code --><a class="search-form__open js-toggle"><i class="fa fa-search"></i></a><!-- End User Code --></div></div></div></div><div class="sticky-top-ad-container" id="sTop_Bar_0_0_8_0_0_15"><!-- User Code -->
        
        
        
        
        <!-- <div class='sticky-top-ad'><div class="proper-ad-unit"><div id="proper-ad-rawstory_story_page_top"></div></div></div> --><!-- End User Code --></div><div class="fake-topbar" id="sTop_Bar_0_0_8_0_0_16"></div><!-- User Code --><div class="shadow-overlay"></div><div id="mySidenav" class="sidenav"><div class="closebtn"><span class="menu-line-1"></span><span class="menu-line-2"></span></div><div class="search-logo"><a href="/" class="search-logo"><img type="lazy-image" data-runner-src="https://assets.rbl.ms/23278157/origin.jpg" image_type="jpg" image_width="405" image_id="23278157" image_height="65" image_filename="ezgif.com-webp-to-jpg.jpg" style_image_all_default_height="30px"  style_image_all_default_width="138px" link_href="/" link_target="_self"/></a></div><ul><li><a href="/">Home</a></li><li><a href="https://www.teepublic.com/stores/raw-story-store?ref_id=9578&amp;sort=popular">New: Shop to Support Independent Journalism</a></li><li><a href="/presidential-campaign-issues/">We Have Issues</a></li><li><a href="/trump-news/">Trump</a></li><li><a class="link" href="/nation/">U.S. News</a></li><li><a href="/all-video/">Video</a></li><li><a href="/st/FAQ">FAQ</a></li><!--<li><a onclick="(function(){window.admiral('show','transact.login')})()">Ad-Free Login</a></li>--><li><a id="piano_login_button_sidenav" class="list__item ad-free-link top-nav">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><!-- End User Code --><!-- User Code --><div class="search-form" ><form action="/search/"><input placeholder="Search" type="text" name="q" class="search-form__text-input"></form><a class="close-button"><span class="cross"></span></a></div><!-- End User Code --><div class="" id="sTop_Bar_0_0_8_0_0_24"></div><!--:component:div data-component-id="infobar" data-component-type="inc"--><span class="js-brick-description hidden" data-name="InfoBar"></span><!-- User Code --><div id='piano-infobar-container'></div><!-- End User Code --><!--:component:/div--><!--:component:div data-component-id="chartbeat" data-component-type="inc"--><span class="js-brick-description hidden" data-name="chartbeat"></span><!--:component:/div--><when test="541952329 not in post.sections "><!-- User Code -->
    
      
      
      
      
      <!-- NOT A SURVEY --><!-- End User Code --></when><!-- User Code --><script>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</script><style>
  .tp-modal { z-index: 10000001 !important; }
</style><!-- End User Code --><!--:component:/div--><!-- User Code --><script> var sponsoredLayout = false;  </script><!-- End User Code --><!-- User Code --><div class="proper-ad-unit desktop-only no-gray"><div id="proper-ad-rawstory_story_page_top"></div></div><!-- End User Code --><!--:component:div data-component-id="top-btn" data-component-type="inc"--><span class="js-brick-description hidden" data-name="Top-btn"></span><!-- User Code --><button onclick="topFunction()" class="go-top-btn" id="myBtn" title="Go to top"><i class="fa fa-angle-up fa-3"></i></button><style>
  #myBtn {
    position: fixed; 
    top: 50%; 
    right: 0; 
    z-index: 99; 
    background: rgba(0,0,0,.3);
    border-top: 1px solid #fff;
    border-left: 1px solid #fff;
    border-bottom: 1px solid #fff;
    border-right: 1px solid #fff;
    color: #fff;
    outline: none; /* Remove outline */
    cursor: pointer;
    font-size: 40px; 
    width: 50px;
    height: 50px;
    opacity: 1;
    -webkit-transition: all .3s;
    transition: all .3s;
    -webkit-transform: translate3d(100px,0,0);
    -moz-transform: translate3d(100px,0,0);
    -ms-transform: translate3d(100px,0,0);
    -o-transform: translate3d(100px,0,0);
    transform: translate3d(100px,0,0);
  }
   #myBtn i {
     position: absolute;
     left: 12px;
     top: 1px;
  }

  #myBtn:hover {
    background-color: #df1f27; 
    color: black;
  }
  #myBtn.visible {
  -webkit-transform: translate3d(0,0,0); 
    -moz-transform: translate3d(0,0,0);
    -ms-transform: translate3d(0,0,0);
    -o-transform: translate3d(0,0,0);
     transform: translate3d(0,0,0);
  }
</style><script>
  //Get the button:
  mybutton = document.getElementById("myBtn");

  // When the user scrolls down 20px from the top of the document, show the button
  window.onscroll = function() {
    if(!window.document.documentMode){
      scrollFunction();
    }
  };

  function scrollFunction() {
  if(window.pageYOffset>window.innerHeight){
  mybutton.classList.add("visible")
  }
  else {
   mybutton.classList.remove("visible")
  }
  }

  // When the user clicks on the button, scroll to the top of the document
  function topFunction() {
    window.scrollTo({top: 0, behavior: 'smooth'});
} 
</script><!-- End User Code --><!--:component:/div--><div id="sPost_0_0_5_0_0_5_2_5" class="content-wrap row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_5_0_0_5_2_5_0" class=" col sm-mb-2 md-mb-4 s12 m12 l11">
    <div class="mb-2 post-head " id="sPost_0_0_5_0_0_5_2_5_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="None"
        data-format="posts-custom"
        data-source="current_post"
        data-source-type="current_post"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="false"

    
        data-attr-filters="section"
        data-attr-source=""
        data-attr-all_share_buttons="Facebook,Twitter,Flipboard,CopyLink,Email,FacebookMessenger,Linkedin,GooglePlus,Pinterest,Whatsapp,Reddit,Separator,Tumblr,SMS,Slack"
        data-attr-layout_CopyLink="active"
        data-attr-all_element_order="headline,author,date,post_shares,body,section,community_name,subheadline,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red,product_prices,product_vendor,product_buy_link,words_count,time_to_read"
        data-attr-layout_all_date_format="%B %d, %Y"
        data-attr-show_more_button_text="Continue Reading"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_Slack="inactive"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-data-rm-device-video-crops="true"
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="16x9"
        data-attr-layout_Flipboard="active"
        data-attr-v="2"
        data-attr-data-rm-advanced="true"
        data-attr-layout_Linkedin="inactive"
        data-attr-source_url="current_post"
        data-attr-layout_date="top"
        data-attr-layout_remove_image="true"
        data-attr-layout_post_shares="top"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_author="top"
        data-attr-show_full_post_body="true"
        data-attr-posts_id="sPost_0_0_5_0_0_5_2_5_0_0"
        data-attr-is_current_post="true"
        data-attr-data-rm-device-crops="true"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-layout_all_show_video="true"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="3x2"
        data-attr-element_classes="post-head "
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[2]/otherwise/row/column[1]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-layout_quality="2"
    data-component-type="post"
    data-component-id="d60e86f87e43588732bbee9b4213b31b"
    data-component-shared="false"><div class="posts-wrapper clearfix">
            

                
                <div class="widget post-partial"
                
                data-category="US News"><article 
    elid="2656196889" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2656196889" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/tiger-shot-naples-florida-zoo/"  aria-label="Tiger shot in Florida zoo after it grabs man by the arm" data-type="text">
        Tiger shot in Florida zoo after it grabs man by the arm
    </a>
</h1><div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzNjE4Ny9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY2NjcxMDM5MH0.XitgewG_YSe3rlRzbKsvDmJ8lqOqcDxP-J-6rlpbt-M/image.gif?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://www.rawstory.com/u/matthew_chapman" data-type="text">Matthew Chapman</a>
        
</div><div class="social-date">
        <span class="social-date__text">December 30, 2021</span>
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rawstory.com%2Ftiger-shot-naples-florida-zoo%2F%3Fxrs%3DRebelMouse_fb%26ts%3D1640876350" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.rawstory.com/tiger-shot-naples-florida-zoo/&amp;text=Tiger%20shot%20in%20Florida%20zoo%20after%20it%20grabs%20man%20by%20the%20arm&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- FLIPBOARD -->
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.rawstory.com/tiger-shot-naples-florida-zoo/" class="share share-popup share-flipboard" data-track-share="Flipboard" rel="noopener noreferrer" aria-label="Share on Flipboard">
<svg aria-hidden="true" style="border-radius:45%" aria-hidden="true" role="img" viewBox="15 40 430 430"><path fill="currentColor" d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"></path></svg></a><!-- COPY LINK -->
<a href="https://www.rawstory.com/tiger-shot-naples-florida-zoo/" data-clipboard-text="https://www.rawstory.com/tiger-shot-naples-florida-zoo/" class="share share-copy-link" title="Copy this link to clipboard">
  <i class="icons-share" style="width: 60%">
  <svg aria-hidden="true" data-prefix="far" data-icon="copy" class="svg-inline--fa fa-copy fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M433.941 65.941l-51.882-51.882A48 48 0 0 0 348.118 0H176c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h224c26.51 0 48-21.49 48-48v-48h80c26.51 0 48-21.49 48-48V99.882a48 48 0 0 0-14.059-33.941zM266 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h74v224c0 26.51 21.49 48 48 48h96v42a6 6 0 0 1-6 6zm128-96H182a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h106v88c0 13.255 10.745 24 24 24h88v202a6 6 0 0 1-6 6zm6-256h-64V48h9.632c1.591 0 3.117.632 4.243 1.757l48.368 48.368a6 6 0 0 1 1.757 4.243V112z"></path></svg></i>
</a><!-- EMAIL -->
<a href="mailto:?subject=Tiger%20shot%20in%20Florida%20zoo%20after%20it%20grabs%20man%20by%20the%20arm&amp;body=https://www.rawstory.com/tiger-shot-naples-florida-zoo/" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a>
</div></div><div class="widget__head">
                        
                </div></div></div>
    
    
<script type="application/json" id="post-context-2656196889">
    {"customDimensions": {"7":"Matthew Chapman","8":"us-news","10":"12/30/2021","13":2656196889,"14":false,"15":true}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 504781448, 537910665, 532450092, 502613554, 535969657], "buckets": [], "authors": [20272787]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_5_0_0_5_2_5_1" class="content-colum col sm-mb-2 md-mb-4 s12 m12 l8">
    <div class="mb-2 post-head post-body article-body" id="sPost_0_0_5_0_0_5_2_5_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="None"
        data-format="posts-custom"
        data-source="current_post"
        data-source-type="current_post"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="false"

    
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-source=""
        data-attr-all_share_buttons="Facebook,Twitter,Flipboard,CopyLink,Email,FacebookMessenger,Linkedin,GooglePlus,Pinterest,Whatsapp,Reddit,Separator,Tumblr,SMS,Slack"
        data-attr-layout_CopyLink="active"
        data-attr-all_element_order="photo_credit,body,post_shares,all_sections,author,date,section,community_name,headline,badges,badges_sponsored,subheadline,photo_caption,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red,product_prices,product_vendor,product_buy_link,words_count,time_to_read"
        data-attr-layout_all_date_format="%B %d, %Y"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-filters="section"
        data-attr-layout_Slack="inactive"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-section_url=""
        data-attr-layout_Flipboard="active"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_post"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="inactive"
        data-attr-show_more_button_text="Continue Reading"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-show_full_post_body="true"
        data-attr-posts_id="sPost_0_0_5_0_0_5_2_5_1_0"
        data-attr-is_current_post="true"
        data-attr-data-rm-device-crops="true"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_all_sections="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="original"
        data-attr-element_classes="post-head post-body article-body"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[2]/otherwise/row/column[2]/posts[1]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html"
    data-component-type="post"
    data-component-id="25e9f401460badeaf90927393dadcb44"
    data-component-shared="false"><div class="posts-wrapper clearfix">
            

                
                <div class="widget post-partial"
                
                data-category="US News"><article 
    elid="2656196889" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2656196889" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><picture>
                                            <source srcset="https://www.rawstory.com/media-library/hunt-on-for-indian-tiger-after-eighth-human-kill.jpg?id=24817108&amp;width=640&amp;height=361 3x, https://www.rawstory.com/media-library/hunt-on-for-indian-tiger-after-eighth-human-kill.jpg?id=24817108&amp;width=640&amp;height=361 2x, https://www.rawstory.com/media-library/hunt-on-for-indian-tiger-after-eighth-human-kill.jpg?id=24817108&amp;width=640&amp;height=361 1x">
                                            <img
                                                role="img"
                                                alt="Tiger shot in Florida zoo after it grabs man by the arm"
                                                aria-label="Tiger shot in Florida zoo after it grabs man by the arm"
                                                src="https://www.rawstory.com/media-library/hunt-on-for-indian-tiger-after-eighth-human-kill.jpg?id=24817108&amp;width=640&amp;height=361"
                                                
                                                style="object-fit: cover;"
                                                
                                                class="rm-lazyloadable-image"
                                                width="640"
                                                height="361"
                                            />
                                        </picture>
                            
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Tiger HADID WILDLIFE INSTITUTE OF INDIA:AFP
    </div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2656196889"
        ><div class="body-description"><p>On Thursday, CBS News <a href="https://www.cbsnews.com/news/tiger-naples-florida-zoo-shot-dead-grabs-mans-arm-drags-it-zoo-says/" target="_blank">reported</a> that a zoo in Naples, Florida was forced to fatally shoot a Malayan tiger named Eko after it grabbed a cleaner by the arm and started dragging him.</p><p>"The man, who is in his twenties, was airlifted to a hospital and was in serious condition, <a href="https://www.winknews.com/2021/12/29/scene-unfolding-at-naples-zoo/" target="_blank">reports CBS Fort Meyers, Florida affiliate WINK-TV</a>," said CBS. "The <a href="https://www.napleszoo.org/" target="_blank">Naples Zoo at Caribbean Gardens</a> says it was closed for the day when the man, who works for a third-party cleaning service, 'entered an unauthorized area near a tiger that was inside its enclosure. The cleaning company is responsible for cleaning restrooms and the gift shop, not the animal enclosures.'"</p><p>The cleaner was reportedly either petting or feeding Eko, neither of which he was safely authorized to do.</p><p><strong><em>WATCH: <a href="https://www.rawstory.com/edward-jacob-lang-newsmax/" target="_self">DC Jail abruptly terminates Jan. 6 rioter's Newsmax interview after he tells people to 'band together'</a></em></strong></p><p>"The zoo said early reports were that Eko grabbed the man's arm 'and pulled it into the enclosure' after the man 'traversed an initial fence barrier and put his arm through the fencing' of the enclosure,'" said the report. "Deputies were called 6:26 p.m. The first one 'kicked the enclosure and tried to get the tiger to release the man's arm from its mouth but the deputy was forced to shoot the animal,' the zoo said."</p><p>Malayan tigers are <a href="https://www.nationalgeographic.org/media/photo-ark-malayan-tiger/" target="_blank">critically endangered</a>, and it is estimated that only 200 members of the subspecies are left in the wild.</p><p>Such zoo attacks are rare but often receive nationwide attention. One of the most famous cases in recent years, in 2016, was <a href="https://www.bbc.com/news/blogs-trending-38383126" target="_blank">Harambe</a>, a Western lowland gorilla at the Cincinnati Zoo who had to be shot after he started dragging around a three-year-old who had fallen into the enclosure.</p></div>
        

        

    </div>



<span class=""
    data-elid="2656196889"
    data-post-url="https://www.rawstory.com/tiger-shot-naples-florida-zoo/"
    
        data-authors="Matthew Chapman"
    
    
        data-headline="Tiger shot in Florida zoo after it grabs man by the arm"
    >
</span>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rawstory.com%2Ftiger-shot-naples-florida-zoo%2F%3Fxrs%3DRebelMouse_fb%26ts%3D1640876350" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.rawstory.com/tiger-shot-naples-florida-zoo/&amp;text=Tiger%20shot%20in%20Florida%20zoo%20after%20it%20grabs%20man%20by%20the%20arm&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- FLIPBOARD -->
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.rawstory.com/tiger-shot-naples-florida-zoo/" class="share share-popup share-flipboard" data-track-share="Flipboard" rel="noopener noreferrer" aria-label="Share on Flipboard">
<svg aria-hidden="true" style="border-radius:45%" aria-hidden="true" role="img" viewBox="15 40 430 430"><path fill="currentColor" d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"></path></svg></a><!-- COPY LINK -->
<a href="https://www.rawstory.com/tiger-shot-naples-florida-zoo/" data-clipboard-text="https://www.rawstory.com/tiger-shot-naples-florida-zoo/" class="share share-copy-link" title="Copy this link to clipboard">
  <i class="icons-share" style="width: 60%">
  <svg aria-hidden="true" data-prefix="far" data-icon="copy" class="svg-inline--fa fa-copy fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M433.941 65.941l-51.882-51.882A48 48 0 0 0 348.118 0H176c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h224c26.51 0 48-21.49 48-48v-48h80c26.51 0 48-21.49 48-48V99.882a48 48 0 0 0-14.059-33.941zM266 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h74v224c0 26.51 21.49 48 48 48h96v42a6 6 0 0 1-6 6zm128-96H182a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h106v88c0 13.255 10.745 24 24 24h88v202a6 6 0 0 1-6 6zm6-256h-64V48h9.632c1.591 0 3.117.632 4.243 1.757l48.368 48.368a6 6 0 0 1 1.757 4.243V112z"></path></svg></i>
</a><!-- EMAIL -->
<a href="mailto:?subject=Tiger%20shot%20in%20Florida%20zoo%20after%20it%20grabs%20man%20by%20the%20arm&amp;body=https://www.rawstory.com/tiger-shot-naples-florida-zoo/" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a>
</div>
               
        <div class="all-related-sections">
                <a href="https://www.rawstory.com/smartnews/">SmartNews</a>
            </div></div></div></div>
    
    
<script type="application/json" id="post-context-2656196889">
    {"customDimensions": {"7":"Matthew Chapman","8":"us-news","10":"12/30/2021","13":2656196889,"14":false,"15":true}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 504781448, 537910665, 532450092, 502613554, 535969657], "buckets": [], "authors": [20272787]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div><!--:component:div data-component-id="author-bios" data-component-type="inc"--><span class="js-brick-description hidden" data-name="Author Bios"></span><!-- User Code --><div id='author-bios-container'></div><!-- End User Code --><!--:component:/div--><!-- User Code --><script>
//window.postContent=document.querySelectorAll(".article-body .body-description > *:not(hr)");

/* Script to dedup featured image on nordot posts */

console.log( 'Post.provider_id = 0' );
  
if(0==25){ 
  	console.log( 'deduping nordot image' );
    let lead_image=document.querySelector('.post-head .widget__img img').src.split("/img."); 
    let body_image=document.querySelector('.post-head .body img').src?document.querySelector('.post-head .body img').src.split("/img."):document.querySelector('.post-head .body img').getAttribute('data-runner-src').split("/img."); 
    if(lead_image[0]=body_image[0]){ 
        document.querySelector('.post-head .body img').remove(); 
    }
} 
  
/* Script to insert ig red incontent appeal */
  
window.postContent = document.querySelectorAll('.article-body .body-description > *:not(hr):not(.story_page_before_content):not(.proper-ad-unit):not(.story_page_incontent_ig)');
  
/*
window.bodyContainer = document.class="body-description"('one');
d1.insertAdjacentHTML('afterend', '<div id="two">two</div>'); */
  
  
window.postContentParent = document.querySelectorAll('.photo-credit');
  
var encodedURI = encodeURI('https://www.rawstory.com/tiger-shot-naples-florida-zoo/');
var trinityNode = document.createElement('script')
trinityNode.src = 'https://trinitymedia.ai/player/trinity/2900005331/?pageUrl='+encodedURI;
postContentParent[0].append( trinityNode );

  
/*postContent[0].parentElement.insertAdjacentHTML( 'beforebegin',`<scr`+`ipt src='https://trinitymedia.ai/player/trinity/2900005331/?pageUrl='></scr`+`ipt>` ); */
                                                
if ( postContent[0] ) {
	/*
    postContent[2].insertAdjacentHTML('afterend',`<div class="story_page_incontent_instagram_container story_page_incontent_ig"><div><a style="color:#dd3030;text-decoration:none" id="incontent_ig_login_link" href="https://www.rawstory.com/podcast/" target="_blank">Chris Matthews talks to Raw Story: Who would you bet on in 2024, Trump or Kamala?</a></div></div>`);
    */
}
</script><!-- End User Code --><!-- User Code --><div class="report-content">
Report typos and corrections to: <a href="mailto:corrections@rawstory.com">corrections@rawstory.com</a>.
</div><div class="donate-appeal-text">
Like this article ?  Text `Support` to 50123 to donate.
</div><!-- End User Code --><!-- User Code --><div id="story_page_post-content_regular-site"></div><style>
@media only screen and (max-width: 599px) {
  #story_page_post-content_regular-site {
    display: none;
  }
}
</style>
<!-- End User Code --><!-- User Code --><div id='mobile_post_article'></div><style>
@media only screen and (min-width: 599px) {
  #mobile_post_article {
    display: none;
  }
}
</style> 
<!-- End User Code --><!-- User Code --><div class="connatix-holder"><div id="3c873ced6dcf4282952e7744badecace"></div></div><!-- End User Code --><div class="" id="sPost_0_0_5_0_0_5_2_5_1_9"></div><div class="" id="sPost_0_0_5_0_0_5_2_5_1_10"><!-- User Code --><div id="lightbox-inline-form-3574e8d4-8014-4e8b-a842-008a62591036"></div><div id="lightbox-inline-form-2aed73c1-91cf-4be7-a1f1-1a6339b91b35"></div> <!-- End User Code --></div><div class="load_disqus_link" id="sPost_0_0_5_0_0_5_2_5_1_11_0_0"><!-- User Code -->
              
              
                        
                        
                        
                        
              
              
                  
                  <!--a href="https://www.rawstory.com/tiger-shot-naples-florida-zoo/?comments=disqus" title="Load Comments" rel="nofollow">Read Comments - Join the Discussion</a--><a href="#comments_section_start" rel="noopener" class="read-comments">READ COMMENTS - JOIN THE DISCUSSION</a><!-- End User Code --></div><!--:component:div data-component-id="survey_shared_element" data-component-type="inc"--><span class="js-brick-description hidden" data-name="survey_shared_element"></span><div class="mb-2 survey_post_promo" id="ssurvey_shared_element_0_0_15_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_1"
        data-format="posts-custom"
        data-source="frontpage_parent_site_polls"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="541952329"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-element_classes="survey_post_promo"
        data-attr-posts_id="ssurvey_shared_element_0_0_15_0_0_0"
        data-attr-source_site="parent_site"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_survey_text_red,product_prices,product_vendor,product_buy_link"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="polls"
        data-attr-section_url="polls"
        data-attr-layout_all_headline_tag="h2"
        data-attr-layout_all_image_crop="original"
        data-attr-layout_quality="1"
        data-attr-v="2"
        data-attr-limit="1"
        data-attr-node_id="/root/blocks/block[survey_shared_element]/abtests/abtest[1]/posts-"
        data-attr-without_current="true"
        data-attr-source_unique="true"><div class="posts-wrapper clearfix">
            

                
                <div class="widget"
                 elid="2656075116"
                data-category="polls"><article 
    elid="2656075116" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2656075116" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.rawstory.com/2656075116/"  aria-label="Who&#39;s handled the pandemic better Republicans or Democrats?"><div class="widget__image crop-1314x852"
                                        role="img"
                                        aria-label="Who&#39;s handled the pandemic better Republicans or Democrats?"
                                            
                                        data-runner-img-hd="https://www.rawstory.com/media-library/image.png?id=28262796&amp;width=1314&amp;height=852"
                                        data-runner-img-md="https://www.rawstory.com/media-library/image.png?id=28262796&amp;width=1314&amp;height=852"
                                        data-runner-img-sd="https://www.rawstory.com/media-library/image.png?id=28262796&amp;width=1314&amp;height=852"
                                        data-runner-style='padding-bottom: 64.8401826484%;'
                                        style='padding-bottom: 64.8401826484%;'
                                            
                                        style='background-image: url("https://www.rawstory.com/media-library/image.png?id=28262796&amp;width=1314&amp;height=852"); padding-bottom: 64.8401826484%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/2656075116/"  aria-label="Who&#39;s handled the pandemic better Republicans or Democrats?" data-type="text">
        Who&#39;s handled the pandemic better Republicans or Democrats?
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2656075116">
    {"customDimensions": {"7":"Elias Rawstory","8":"polls","10":"12/20/2021","13":2656075116,"14":true,"15":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [541952329], "buckets": [], "authors": [20374338]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div><!--:component:/div--><!-- User Code --><div id='post-article-rawstoryplus-mobile'></div><style>
@media only screen and (min-width: 599px) {
  #mobile_post_article {
    display: none;
  }
}
</style><!-- End User Code --><!-- User Code --><div id='rc-widget-d9572e' data-rc-widget data-widget-host='habitat' data-endpoint='//trends.revcontent.com' data-widget-id='112075'></div><!-- End User Code --><!--:component:div data-component-id="pink_appeal_box" data-component-type="inc"--><span class="js-brick-description hidden" data-name="pink_appeal_box"></span><div class="paypal" id="spink_appeal_box_0_0_10_0_0_0"><!-- User Code --><div class='below-content-appeal proper-ad-unit' style='background: #fff; border: 5px solid red; padding: 10px; margin: 0 auto 10px auto; width: 100%; text-align: left;'><div class='message'></div><div class='form'></div></div><!-- End User Code --></div><!--:component:/div--><!-- User Code -->
                    
                    
                    
          
          
              
              <!-- MGID - 3x2 Under-Article - Composite Start --><div class="mgid_3x2"><div id="M687751ScriptRootC1087714"></div></div><!-- MGID - 3x2 Under-Article - Composite End --><!-- End User Code --><div class="mb-2 post-head scroll-post" id="sPost_0_0_5_0_0_5_2_5_1_19"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source="current_page"
        data-attr-all_share_buttons="Facebook,Twitter,Flipboard,CopyLink,Email,Linkedin,GooglePlus,Pinterest,Whatsapp,Reddit,Separator,Tumblr,SMS,Slack"
        data-attr-use_smart_keep_reading="true"
        data-attr-all_element_order="headline,author,date,body,section,community_name,subheadline,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red,product_prices,product_vendor,product_buy_link"
        data-attr-layout_all_date_format="%B %d, %Y"
        data-attr-show_more_button_text="CONTINUE READING"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_Slack="inactive"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-source_unique="true"
        data-attr-section_url=""
        data-attr-layout_date="top"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_Linkedin="inactive"
        data-attr-without_current="true"
        data-attr-layout_all_headline_tag="h2"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_5_0_0_5_2_5_1_19"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="2"
        data-attr-v="2"
        data-attr-layout_body="bottom"
        data-attr-layout_headline="top"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="original"
        data-attr-element_classes="post-head scroll-post"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[2]/otherwise/row/column[2]/posts[2]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-source_id="current_page"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html"><div class="posts-wrapper clearfix">
            

                
                <div class="widget"
                 elid="2656197023"
                data-category="Front page featured 1 - 4 articles"><article 
    elid="2656197023" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2656197023" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/donald-trump-terrorism-2656197023/"  aria-label="CNN security analyst slams Trump for &#39;terrorism&#39;" data-type="text">
        CNN security analyst slams Trump for &#39;terrorism&#39;
    </a>
</h2><div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzNjE4Ny9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY2NjcxMDM5MH0.XitgewG_YSe3rlRzbKsvDmJ8lqOqcDxP-J-6rlpbt-M/image.gif?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://www.rawstory.com/u/matthew_chapman" data-type="text">Matthew Chapman</a>
        
</div><div class="social-date">
        <span class="social-date__text">December 30, 2021</span>
    </div></div><div class="widget__head"><a href="https://www.rawstory.com/donald-trump-terrorism-2656197023/"  aria-label="CNN security analyst slams Trump for &#39;terrorism&#39;"><div class="widget__image crop-786x519"
                                        role="img"
                                        aria-label="CNN security analyst slams Trump for &#39;terrorism&#39;"
                                            
                                        data-runner-img-hd="https://www.rawstory.com/media-library/rioters-january-6th-afp.jpg?id=25666829&amp;width=786&amp;height=519"
                                        data-runner-img-md="https://www.rawstory.com/media-library/rioters-january-6th-afp.jpg?id=25666829&amp;width=786&amp;height=519"
                                        data-runner-img-sd="https://www.rawstory.com/media-library/rioters-january-6th-afp.jpg?id=25666829&amp;width=786&amp;height=519"
                                        data-runner-style='padding-bottom: 66.0305343511%;'
                                        style='padding-bottom: 66.0305343511%;'
                                            
                                        style='background-image: url("https://www.rawstory.com/media-library/rioters-january-6th-afp.jpg?id=25666829&amp;width=786&amp;height=519"); padding-bottom: 66.0305343511%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2656197023"
        ><div class="body-description"><div class="widget__brief"><p>On CNN Thursday, national security analyst Juliette Kayyem doubled down on her characterization of former President Donald Trump's lies and incitement about the 2020 election being stolen as a form of terrorism.</p><p>"You tweeted this article, after the January 6th attacks, almost a year ago, saying this," said anchor John Avlon. "'As we gear up for 1/6 anniversary coverage, reposting my take then. Many criticized this for calling Trump the leader of a terror movement who uses violence or threat of it as an extension of politics. After a year, I think I was too kind.' If you think you were too kind to call him extremist leader then, what do you call him now?"</p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template><p><strong><em>READ MORE: <a href="https://www.rawstory.com/trump-legal-bills/" target="_self">Here's why the GOP is paying millions for Trump’s legal bills</a></em></strong></p><p>"He uses violence or the threat of violence to disrupt democratic processes. That is terrorism," said Kayyem flatly. "We tend to focus on different pieces of the post-January 6th world. We have election systems and the fights over states and voting rights. We then have the investigation, the January 6th investigation, and then all the cases going on against people who were in the Capitol. But I think we sometimes forget that what sort of connects everything is violence and the threat of violence, that now animates so much of our political discourse coming from Republican leadership, from right-wing media."</p><p>"It's not just, you know, sort of random violence," added Kayyem. "It is targeted against secretaries of state, against various congresspeople. We see it percolate into the COVID space ... or language against leaders. And so it's that acceptance of violence and the threat of violence as part of a political agenda that I think I underestimated on January 6th."</p><p>Watch below:</p><p class="shortcode-media shortcode-media-youtube">
<span class="rm-shortcode" data-rm-shortcode-id="1924975bb44a082ee828b21c58c6024b" style="display:block;position:relative;padding-top:56.25%;"><iframe frameborder="0" height="auto" type="lazy-iframe" scrolling="no" data-runner-src="https://www.youtube.com/embed/E1SwHWvrj6k?rel=0" style="position:absolute;top:0;left:0;width:100%;height:100%;" width="100%"></iframe></span>
<small class="image-media media-caption" placeholder="Add Photo Caption...">Juliette Kayyem says Trump's election lies are "terrorism"</small>
<small class="image-media media-photo-credit" placeholder="Add Photo Credit...">
<a href="https://www.youtube.com/watch?v=E1SwHWvrj6k" target="_blank">www.youtube.com</a>
</small>
</p></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">CONTINUE READING</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class=""
    data-elid="2656197023"
    data-post-url="https://www.rawstory.com/donald-trump-terrorism-2656197023/"
    
        data-authors="Matthew Chapman"
    
    
        data-headline="CNN security analyst slams Trump for &#39;terrorism&#39;"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2656197023">
    {"customDimensions": {"7":"Matthew Chapman","8":"front-page-featured-1","10":"12/30/2021","13":2656197023,"14":true,"15":true}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 532450088, 537910665, 504781448, 502613554, 535969657, 506149276], "buckets": [], "authors": [20272787]} }
</script>
</article>
                </div>
            

                
                <div class="widget"
                 elid="2656197222"
                data-category="Front page featured 1 - 4 articles"><article 
    elid="2656197222" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2656197222" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/noam-chomsky-2656197222/"  aria-label="WATCH: Noam Chomsky explains how the Republican Party is marching the world to destruction" data-type="text">
        WATCH: Noam Chomsky explains how the Republican Party is marching the world to destruction
    </a>
</h2><div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://rawstory.com/res/avatars/default")'></div>
        </div>
        <a class="social-author__name" href="https://www.rawstory.com/u/amy_goodman_democracy_now" data-type="text">Amy Goodman, Democracy Now!</a>
        
</div><div class="social-date">
        <span class="social-date__text">December 30, 2021</span>
    </div></div><div class="widget__head"><a href="https://www.rawstory.com/noam-chomsky-2656197222/"  aria-label="WATCH: Noam Chomsky explains how the Republican Party is marching the world to destruction"><div class="widget__image crop-800x450"
                                        role="img"
                                        aria-label="WATCH: Noam Chomsky explains how the Republican Party is marching the world to destruction"
                                            
                                        data-runner-img-hd="https://www.rawstory.com/media-library/image.jpg?id=28602588&amp;width=800&amp;height=450"
                                        data-runner-img-md="https://www.rawstory.com/media-library/image.jpg?id=28602588&amp;width=800&amp;height=450"
                                        data-runner-img-sd="https://www.rawstory.com/media-library/image.jpg?id=28602588&amp;width=800&amp;height=450"
                                        data-runner-style='padding-bottom: 56.25%;'
                                        style='padding-bottom: 56.25%;'
                                            
                                        style='background-image: url("https://www.rawstory.com/media-library/image.jpg?id=28602588&amp;width=800&amp;height=450"); padding-bottom: 56.25%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2656197222"
        ><div class="body-description"><div class="widget__brief"><p>Noam Chomsky warns the Republican Party is “marching” the world to destruction by ignoring the climate emergency while embracing proto-fascism at home. Chomsky talks about the January 6 insurrection, how neoliberalism is a form of class warfare and how President Biden’s climate plans fall short of what is needed.</p><p class="shortcode-media shortcode-media-youtube">
<span class="rm-shortcode" data-rm-shortcode-id="af50fc3351eb4ad4e6299c9a490a2958" style="display:block;position:relative;padding-top:56.25%;"><iframe frameborder="0" height="auto" type="lazy-iframe" scrolling="no" data-runner-src="https://www.youtube.com/embed/zvKL7K9WkaE?rel=0" style="position:absolute;top:0;left:0;width:100%;height:100%;" width="100%"></iframe></span>
<small class="image-media media-caption" placeholder="Add Photo Caption...">Noam Chomsky: Corporate Patents &amp; Rising Anti-Science Rhetoric Will Prolong Pandemic</small>
<small class="image-media media-photo-credit" placeholder="Add Photo Credit...">
<a href="https://www.youtube.com/watch?v=zvKL7K9WkaE" target="_blank">www.youtube.com</a>
</small>
</p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template><h5>Transcript</h5>This is a rush transcript. Copy may not be in its final form.<p><strong><br/></strong></p><p><strong>AMY GOODMAN:</strong> This is <em>Democracy Now!</em>, democracynow.org, <em>The War and Peace Report</em>. I’m Amy Goodman, as we return to our discussion with world-renowned political dissident, linguist and author Noam Chomsky. Nermeen Shaikh and I recently spoke to him. He was at his home in Tucson, Arizona.</p><blockquote><strong>AMY GOODMAN:</strong> Noam, you have called the Republican Party the most dangerous organization in human history. You’ve also called the political leaders a gang of sadists. I was wondering if you could elaborate on this. But also, in all of your 93 years, have you ever seen such an anti-science, anti-fact trend in this country before? And then, if you can talk about how it links up with other such movements around the world and how it should be dealt with?<br/></blockquote><blockquote><strong>NOAM CHOMSKY:</strong> Well, it’s a fact that there has been a strain of anti-science sentiment in significant parts of the United States for a long time. This is the country that had the Scopes trial. There’s an unusual power in the United States of evangelical, anti-science extremism.<br/></blockquote><blockquote>But as a political movement, it’s — has nothing been like what it is in the contemporary period. The Republican Party, under Trump, and his minions — he basically owns the party — they have been in the lead of trying to destroy the prospects for organized human life on Earth, not just unilaterally pulling out of the Paris Agreement, but acting with enthusiasm to maximize fossil fuel use, to dismantle the systems that somewhat mitigated their effects, denial of what’s happening, reaching a huge number of loyal almost worshipers, partly through their media system, in other ways.<br/></blockquote><blockquote>When the United States is the most powerful, important country in world history, when it races to the precipice, has an impact on others. Other things that are happening are bad enough, but with the United States in the lead and marching to destruction, the future is very dim. And it’s our responsibility here to control it, to terminate it, to turn the country back to sanity — don’t even like to say “back” — turn it to sanity on these issues, before it’s too late.<br/></blockquote><blockquote><strong>NERMEEN SHAIKH:</strong> And, Professor Chomsky, you’ve warned of a severe threat from a resurgent proto-fascist right here in the U.S. and spoken out — you’ve spoken out against the general right-wing shift across the political spectrum in the U.S. If you could explain what you think is behind that, and if you see any prospects in the near future for its reversal?<br/></blockquote><blockquote><strong>NOAM CHOMSKY:</strong> Well, we have been through a 40-year, 45-year assault on the general population within the framework of what’s called neoliberalism. And it’s had a very serious impact. There are even some measures of it. So, the RAND Corporation, super respectable, did a study recently of the, what they politely call, transfer of wealth from the lower 90% of the population — that’s working-class and middle-class — the transfer of wealth from them to the very rich during the last 40 years. Their estimate is on the order of $50 trillion. They call it transfer of wealth. We should call it robbery. There’s plenty more like it, keeps being exposed. The Pandora Papers that came out revealed another aspect of it. That’s not small change. CEO salaries, management salaries have skyrocketed. A large part, probably a majority, of the population by now is basically surviving paycheck to paycheck, very little in reserve. If they have a health problem or something else, they’re in deep trouble, especially with the lack of social support in the country.<br/></blockquote><blockquote>Even trivial measures that exist everywhere are very hard to implement in this country. We’re seeing it in Congress right now, measures like maternity leave, which is everywhere. I think there are a couple of Pacific islands that join the United States in not having paid maternity leave. Go to the second-largest country in the hemisphere, hardly a site of enormous progress, Brazil, women have four months guaranteed paid maternity leave, which can be extended a couple of months, paid for by the Social Security system. In the United States, you can’t get a day. And it’s being — it’s right at Congress right now. The Republican Party is 100% rock-solid opposition to this and other measures, including some weak but at least existing measures to mitigate the climate crisis, 100% Republican opposition, joined by a couple of Democrats, the coal baron from West Virginia, Joe Manchin, the leading recipient in Congress of fossil fuel funding, dragging his feet on everything, joining the 100% Republican opposition, Kyrsten Sinema from my state, huge recipient of Big Pharma, other corporate funding, also dragging her feet. Even the simplest things, like what I mentioned, are very hard to get through in a country that’s been poisoned by right-wing propaganda, by corporate power. It goes way back, but it’s expanded enormously in the past 40 years.<br/></blockquote><blockquote>You look up “neoliberalism,” the word “neoliberalism,” in the dictionary, you find bromides about belief in the market, trust in the market, fair — everyone’s got a fair shake, and so on. You look at the reality, neoliberalism translates as bitter class war. That’s the meaning of it, everywhere you look, every component of it. The RAND, the $50 trillion robbery is just one sign of it.<br/></blockquote><blockquote>When Reagan and his associate Margaret Thatcher on the other side of the Atlantic, when they came in to power, their first acts were to attack and undermine, severely undermine, the labor movement. If you’re going to have a sensible project, if you’re going to carry out a major class war attacking workers in the middle class, you better destroy their means of self-protection. And the great — the major means are labor unions. That’s the way poor people, working people can organize to develop ideas, to develop programs, to act with mutual aid and solidarity to achieve their goals. So that has to be destroyed. And that was the major target of attack from the beginning, many others. What we’re left with is a society of atomized people, angry, resentful, lacking organization, faced with concentrated private power, which is working very hard to pursue the bitter class war that has led to the current disastrous situation.<br/></blockquote><blockquote><strong>AMY GOODMAN:</strong> I want to ask you how January 6th, how you see it playing out. Do you see it as really not so much the birth but continuation of a proto-fascist movement? You’re in Arizona, the recounts over and over again of the votes, questioning Democratic votes all over the country. Where do you see the U.S. going? And do you see President Trump becoming president again?<br/></blockquote><blockquote><strong>NOAM CHOMSKY:</strong> It’s very possible. The Republican strategy, which I described, has been successful: Do as much damage as you can to the country, blame it on the Democrats, develop all sorts of fanciful tales about the hideous things that the communists, the Democrats, are doing to your children, to the society, in a country which is subjected to social collapse, to atomization, to lack of organized ability to respond in ideas and actions that can be successful. And we’re seeing it right now. So, yes, it’s very possible that the denialist party will come back into power, that Trump will be back, or someone like him, and then we’ll be simply racing to the precipice.<br/></blockquote><blockquote>As far as fascism is concerned, there are some analysts, very astute and knowledgeable ones, who say we’re actually moving towards actual fascism. My own feeling is, I would prefer to call it a kind of proto-fascism, where many of the symptoms of fascism are quite apparent — resort to violence, the belief that violence is necessary. A large part of the Republican Party, I think maybe 30 or 40%, say that violence may be necessary to save our country from the people who are trying to destroy it, the Democrat villains who are doing all these hideous things that are fed into their ears. And we see it in armed militias.<br/></blockquote><blockquote>January 6th was an example of — these are people from basically petit bourgeois, moderately affluent Middle America circles, not — there were some militia types among them who really feel that it’s necessary to carry out a coup to save the country. They were trying to carry out a coup to undermine an elected government — it’s called a coup — and came unfortunately close. Luckily, the — and they’re now taking — the Republican Party is now taking sophisticated measures to try to ensure that the next time around, it will succeed.<br/></blockquote><blockquote>Notice they are treating the January 6th coup activists as heroes: “They were trying to save America.” These are signs of massive social collapse, which show up concretely in the fact that people literally do not have enough financial reserves to put themselves through a crisis. And, of course, it’s much worse when you go to really deprived communities. Like, household wealth among Blacks is almost nothing. They’re in severe problems. All of this in the richest, most powerful country in the world, in world history, with enormous advantages, unparalleled, could easily lead the way to a much better future.<br/></blockquote><blockquote>And it’s not a utopian dream. Let’s go back to the Depression. Happens to be my childhood, can remember it well. Severe crisis, poverty, suffering much worse than today, but a hopeful period. My own family, unemployed, at first immigrant, working-class, were living with hope. They had the unions. My aunts, unemployed seamstresses, had the International Ladies Garment Workers Union, cultural activities, mutual aid. You could go on a week’s vacation. A hope for the future, militant labor actions, other political actions, sympathetic administration led the way to social democracy, inspired what happened in Europe after the war. Meanwhile, Europe moved to fascism, literal, hideous fascism. The United States, under these pressures, moved to social democracy. Now, with supreme and bitter irony, we’re seeing something like the reverse: The United States is moving towards a form of fascism; Europe is barely holding on to functioning social democracy, got plenty of their own problems, but at least they’re holding onto it — almost the reverse of what happened in the past. And we can certainly go back not only to the ’30s, but something much better than that.<br/></blockquote><blockquote><strong>NERMEEN SHAIKH:</strong> Professor Chomsky, could you — you’ve spoken, of course, now about the Republican Party. Could you give an assessment also of the Biden administration so far? You spoke earlier of the climate crisis. Earlier this year, the IPCC, the Intergovernmental Panel on Climate Change, issued its report, after a decade, which the U.N. secretary-general called “code red for humanity.” And just days after, as you’ve mentioned, Biden called on OPEC to start increasing production of oil. So, if you could comment on that, Biden’s policies on climate, but also on other issues?<br/></blockquote><blockquote><strong>NOAM CHOMSKY:</strong> It’s a mixed story. His domestic programs are, frankly, considerably better than I anticipated. But they’re being — they’ve already been sharply cut back. The Build Back Better bill, that’s now being debated and, without enormous public pressures, not likely to be passed, is a sharply pared-down version of what first Bernie Sanders produced, Biden more or less accepted and cut it back somewhat, now cut back much more sharply, may not even get through in its pared-back form.<br/></blockquote><blockquote>As I said, the Republicans are 100% opposed to allowing what their own constituents very much approve of, and managing the propaganda system so that their constituents don’t even know about it. Remarkable results showing up in polls about the Build Back Better bill. If you ask people about their particular provisions, strong support. You ask about the bill, mixed feelings, often opposition, feeling the bill, which contains the provisions they want, are likely to hurt them. Furthermore, turns out they don’t know what’s in the bill. They don’t know that it contains the provisions that they approve of. All of this is a massive successful indoctrination campaign of the kind that Goebbels would have been impressed with. And the only way to overcome it, again, is by constant, dedicated activism.<br/></blockquote><blockquote>Take the climate program. Biden’s climate program was not what was needed, but it was better than anything that preceded it. And it didn’t come from above. It was the result of significant activist work. Young activists [inaudible] got to the point of occupying senatorial congressional offices, Nancy Pelosi’s office. Ordinarily, they’d be kicked out by Capitol Police. This time they got support from Ocasio-Cortez, joined them, made it impossible for the police to throw them out, got further support from, as I mentioned, Ed Markey. Soon they were able to press Biden to develop, to agree to a climate program that was a big improvement on anything from before it — in fact, even by world standards, one of the best. Well, the management of the Democratic Party didn’t like that, wasn’t having it. They actually cut it out of their webpage before the election and tried to block it. And it’s been reduced by them and by the solid Republican opposition demanding that we move as quickly as possible towards disaster. Well, it’s now cut sharply back.<br/></blockquote><blockquote>You go to Glasgow. Lots of nice words, including from President Biden. Take a look at what’s happening in the world outside of the halls in Glasgow. Different picture. Biden came home from Glasgow and opened for lease the largest giveaway in U.S. history of petroleum fields for exploitation by the energy corporations. Well, his defense is that his effort to stop it was blocked by a temporary court decision, so he had no choice. Actually, there were choices. There were other options. But the message that it sends, stark and clear, is that the institutions of the society, the federal institution, the executive branch, the legislative branch, the judiciary, those institutions are incapable of recognizing the severity of the crises that we face, and are committed to a course which leads to something like species suicide.<br/></blockquote><blockquote>The only force that can counter that was actually present at Glasgow. There were two events at Glasgow. There was the pleasant talk but meaningless verbiage inside the halls. There were the tens of thousands of demonstrators outside the buildings, young people mostly, calling for measures, real measures, to allow a decent, viable society to develop, not be destroyed. Those are the two events in Glasgow. The question of which one prevails will determine our future. Will it be heading towards disaster, or will it be moving towards a better, more livable world? Both are possible. The choice is in our hands.<br/></blockquote><p><strong>AMY GOODMAN:</strong> Noam Chomsky, the 93-year-old world-renowned political dissident, linguist and author. When we come back, we’ll talk about Julian Assange, Joe Biden’s foreign policy and U.S.-China relations. Stay with us.</p></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">CONTINUE READING</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class=""
    data-elid="2656197222"
    data-post-url="https://www.rawstory.com/noam-chomsky-2656197222/"
    
        data-authors="Amy Goodman, Democracy Now!"
    
    
        data-headline="WATCH: Noam Chomsky explains how the Republican Party is marching the world to destruction"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2656197222">
    {"customDimensions": {"7":"Amy Goodman, Democracy Now!","8":"front-page-featured-1","10":"12/30/2021","13":2656197222,"14":false,"15":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 532450088, 537910665, 504781448, 502613554, 535969657, 506149276], "buckets": [], "authors": [20272808]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div><!-- User Code --><div class='rs_ad_block story_page_add_wrap_after_2' style='margin: 0 auto; text-align: center; margin-top: 10px;'><div class="proper-ad-unit" style='min-height: 90px;'><div id="proper-ad-rawstory_content_10"></div></div></div>
<!-- End User Code --><div class="mb-2 post-head scroll-post" id="sPost_0_0_5_0_0_5_2_5_1_21"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source="current_page"
        data-attr-all_share_buttons="Facebook,Twitter,Flipboard,CopyLink,Email,Linkedin,GooglePlus,Pinterest,Whatsapp,Reddit,Separator,Tumblr,SMS,Slack"
        data-attr-use_smart_keep_reading="true"
        data-attr-all_element_order="headline,author,date,body,section,community_name,subheadline,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red,product_prices,product_vendor,product_buy_link,words_count,time_to_read"
        data-attr-layout_all_date_format="%B %d, %Y"
        data-attr-show_more_button_text="CONTINUE READING"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_Slack="inactive"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-source_unique="true"
        data-attr-section_url=""
        data-attr-layout_date="top"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_Linkedin="inactive"
        data-attr-without_current="true"
        data-attr-layout_all_headline_tag="h2"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_5_0_0_5_2_5_1_21"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_body="bottom"
        data-attr-layout_headline="top"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="original"
        data-attr-element_classes="post-head scroll-post"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[2]/otherwise/row/column[2]/posts[3]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-source_id="current_page"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html"><div class="posts-wrapper clearfix">
            

                
                <div class="widget"
                 elid="2656196896"
                data-category="US News"><article 
    elid="2656196896" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2656196896" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/is-trump-a-fascist-2656196896/"  aria-label="Historians sound the alarm over GOP&#39;s &#39;frightening&#39; authoritarian plans" data-type="text">
        Historians sound the alarm over GOP&#39;s &#39;frightening&#39; authoritarian plans
    </a>
</h2><div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzNjE5Mi9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY4MTQyODE5NX0.0AaoaX5cnnsLtUQtS_1HGymK01nIaY2OBvwr2lvNkC0/image.gif?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://www.rawstory.com/u/travis_gettys" data-type="text">Travis Gettys</a>
        
</div><div class="social-date">
        <span class="social-date__text">December 30, 2021</span>
    </div></div><div class="widget__head"><a href="https://www.rawstory.com/is-trump-a-fascist-2656196896/"  aria-label="Historians sound the alarm over GOP&#39;s &#39;frightening&#39; authoritarian plans"><div class="widget__image crop-980x527"
                                        role="img"
                                        aria-label="Historians sound the alarm over GOP&#39;s &#39;frightening&#39; authoritarian plans"
                                            
                                        data-runner-img-hd="https://www.rawstory.com/media-library/trump-flopped-at-the-polls-in-most-of-the-counties-where-he-held-maga-rallies-nbc-analysis.png?id=27167790&amp;width=980&amp;height=527"
                                        data-runner-img-md="https://www.rawstory.com/media-library/trump-flopped-at-the-polls-in-most-of-the-counties-where-he-held-maga-rallies-nbc-analysis.png?id=27167790&amp;width=980&amp;height=527"
                                        data-runner-img-sd="https://www.rawstory.com/media-library/trump-flopped-at-the-polls-in-most-of-the-counties-where-he-held-maga-rallies-nbc-analysis.png?id=27167790&amp;width=980&amp;height=527"
                                        data-runner-style='padding-bottom: 53.7755102041%;'
                                        style='padding-bottom: 53.7755102041%;'
                                            
                                        style='background-image: url("https://www.rawstory.com/media-library/trump-flopped-at-the-polls-in-most-of-the-counties-where-he-held-maga-rallies-nbc-analysis.png?id=27167790&amp;width=980&amp;height=527"); padding-bottom: 53.7755102041%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2656196896"
        ><div class="body-description"><div class="widget__brief"><p>A pair of Kentucky historians warned that Democrats are not doing enough to fight back against the authoritarian threat from the Republican Party.</p><p>Brian Clardy, a Murray State University history professor, John Hennen, a Morehead State University history professor emeritus, told another Kentucky historian that Donald Trump and his GOP loyalists are steering the U.S. toward fascism, <a href="https://www.courier-journal.com/story/opinion/2021/12/29/gop-steering-us-toward-authoritarianism-historians-say-opinion/9032068002/https://www.courier-journal.com/story/opinion/2021/12/29/gop-steering-us-toward-authoritarianism-historians-say-opinion/9032068002/" target="_blank">according to an op-ed published by the Courier-Journal</a>.</p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template><p>"Trump and his sycophants ceaselessly demagogue against President Joe Biden and his party, falsely portraying them as 'radical socialists' and even 'communists' who conspired to 'steal' the 2020 election," wrote the op-ed's author Berry Craig, a professor emeritus of history at West Kentucky Community College in Paducah. "Yet most Democrats resist calling Trumpism what it is – a racist, sexist, xenophobic, homophobic and religiously bigoted movement that is anti-democratic and embraces violence and vigilantism."</p><p>Craig interviewed two fellow historians, who agreed that Democrats must alert voters to the threat posed by the twice-impeached one-term president and his allies.</p><p><strong><em>READ MORE: <a href="https://www.rawstory.com/2018/04/4-ugly-personality-traits-trump-supporters-share-beloved-president/" target="_self">Here are 4 ugly personality traits Trump supporters share with their beloved president</a></em></strong></p><p>“This is real, this is serious and it’s frightening,” Clardy said.</p><p>“We must build a democratic resistance that amounts to a counter-fascist coup," Hennen agreed. "In short, we must all become ‘antifa,’ or antifascists."</p><p>Democrats are wrong to think they will hold onto their congressional majorities by boosting the economy or beating back COVID-19, the historians agreed.</p><p>“The Democrats have to remind people that next year and in 2024, democracy itself will be on trial,” Clardy said.</p></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">CONTINUE READING</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class=""
    data-elid="2656196896"
    data-post-url="https://www.rawstory.com/is-trump-a-fascist-2656196896/"
    
        data-authors="Travis Gettys"
    
    
        data-headline="Historians sound the alarm over GOP&#39;s &#39;frightening&#39; authoritarian plans"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2656196896">
    {"customDimensions": {"7":"Travis Gettys","8":"us-news","10":"12/30/2021","13":2656196896,"14":true,"15":true}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 504781448, 537910665, 532450088, 502613554, 535969657], "buckets": [], "authors": [20272777]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div><!-- User Code --><div id="comments_section_start" style="position: relative; top: -150px;">&nbsp;</div><div class='rs_ad_block story_page_above_comments' style='margin: 0 auto; text-align: center; '><div id='rc-widget-d9572f' data-rc-widget data-widget-host='habitat' data-endpoint='//trends.revcontent.com' data-widget-id='110322'></div></div>

<!-- End User Code --><!-- User Code --><div id="disqus_thread"></div><!-- End User Code --><!-- User Code -->
                    
                    
                    
          
          
              
              <!-- <div id="zergnet-widget-72546" style='margin: 15px 0 0 0; min-height: 540px;'></div>
//www.zergnet.com/zerg.js?id=72546  --><!-- MGID - RawStory - 3x2 below content (replace Zergnet) --><div id="M687751ScriptRootC1088602"></div><!-- End User Code -->
</div>



<div id="sPost_0_0_5_0_0_5_2_5_2" class="column-right sidebar-column col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="alter-net-2020" id="sPost_0_0_5_0_0_5_2_5_2_0_1_0"><a id="sPost_0_0_5_0_0_5_2_5_2_0_1_0_0"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt=""
        width="1800"
        height="260"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM2MDcxMC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0NTc4NzU1MX0.Qwuo511V5OY4I_j28PrHrppl3HBgdXXDuAKE7RUZdE0/img.png?width=1800&amp;height=260"
    />
</a><div class="mb-2 " id="sPost_0_0_5_0_0_5_2_5_2_0_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_4"
        data-format="posts-custom"
        data-source="filtered_parent_site"
        data-source-type="page"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-source_site="parent_site"
        data-attr-from_sections="alternet-2020, dc-report, raw-investigates"
        data-attr-layout_author="right"
        data-attr-posts_id="sPost_0_0_5_0_0_5_2_5_2_0_1_0_1"
        data-attr-layout_headline="right"
        data-attr-allow_duplicates="true"
        data-attr-source="filtered"
        data-attr-layout_image_column_width="33"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="1x1"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[2]/otherwise/row/column[3]/choose/otherwise/element_wrapper/posts-"
        data-attr-without_current="true"
        data-attr-all_element_order="author,headline,subheadline,section,community_name,date,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_smart_news_headline,custom_field_wevegotissues,custom_field_survey_text_red,product_prices,product_vendor,product_buy_link,words_count,time_to_read,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews"
        data-attr-layout_all_headline_tag="h2"
        data-attr-limit="3"
        data-attr-v="2"
        data-attr-layout_quality="9"><div class="posts-wrapper clearfix">
            

                
                <div class="widget"
                 elid="2656192819"
                data-category="US News"><article 
    elid="2656192819" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2656192819" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:33.0%;"><div class="widget__head"><a href="https://www.rawstory.com/capitol-rioter-james-tate-grant/"  aria-label="‘Just kill me now’: Jan. 6 rioter who led initial breach at Capitol ordered back in jail"><div class="widget__image crop-1x1"
                                        role="img"
                                        aria-label="‘Just kill me now’: Jan. 6 rioter who led initial breach at Capitol ordered back in jail"
                                            
                                        data-runner-img-hd="https://www.rawstory.com/media-library/a-video-still-shows-james-tate-grant-at-the-front-of-a-crowd-charging-over-barricades-at-the-entrance-to-the-pennsylvania-avenue-walkway.png?id=28347954&width=600&quality=85&coordinates=154%2C0%2C93%2C0&height=600"
                                        data-runner-img-md="https://www.rawstory.com/media-library/a-video-still-shows-james-tate-grant-at-the-front-of-a-crowd-charging-over-barricades-at-the-entrance-to-the-pennsylvania-avenue-walkway.png?id=28347954&width=600&quality=85&coordinates=154%2C0%2C93%2C0&height=600"
                                        data-runner-img-sd="https://www.rawstory.com/media-library/a-video-still-shows-james-tate-grant-at-the-front-of-a-crowd-charging-over-barricades-at-the-entrance-to-the-pennsylvania-avenue-walkway.png?id=28347954&width=300&quality=85&coordinates=154%2C0%2C93%2C0&height=300"
                                        data-runner-style='padding-bottom: 100.0%;'
                                        style='padding-bottom: 100.0%;'
                                            
                                        style='background-image: url("https://www.rawstory.com/media-library/a-video-still-shows-james-tate-grant-at-the-front-of-a-crowd-charging-over-barricades-at-the-entrance-to-the-pennsylvania-avenue-walkway.png?id=28347954&width=600&quality=85&coordinates=154%2C0%2C93%2C0&height=600"); padding-bottom: 100.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div></div><div id="col-right" class="col" style="width:67.0%;">
                <div class="widget__body clearfix sm-mt-1"><div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjM3Nzg4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTMyMjQ2Nn0.ZW1hel1HsMiZm0fBguO6MW-3YB9hIoQR-1-C8QjpPKQ/image.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://www.rawstory.com/u/jordan_green_special_to_raw_story" data-type="text">Jordan Green, Staff Reporter</a>
        
</div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/capitol-rioter-james-tate-grant/"  aria-label="‘Just kill me now’: Jan. 6 rioter who led initial breach at Capitol ordered back in jail" data-type="text">
        ‘Just kill me now’: Jan. 6 rioter who led initial breach at Capitol ordered back in jail
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2656192819">
    {"customDimensions": {"7":"Jordan Green, Staff Reporter","8":"us-news","10":"12/29/2021","13":2656192819,"14":true,"15":true}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 504781448, 537910665, 532450092, 537910671, 502613554, 535969657], "buckets": [], "authors": [20870870]} }
</script>
</article>
                </div>
            

                
                <div class="widget"
                 elid="2655909308"
                data-category="Opinion"><article 
    elid="2655909308" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2655909308" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:33.0%;"><div class="widget__head"><a href="https://www.rawstory.com/the-meaning-of-white-supremacy-since-the-rise-of-donald-trump/"  aria-label="The meaning of white supremacy since the rise of Donald Trump"><div class="widget__image crop-1x1"
                                        role="img"
                                        aria-label="The meaning of white supremacy since the rise of Donald Trump"
                                            
                                        data-runner-img-hd="https://www.rawstory.com/media-library/our-pathological-president-is-sunk-in-worsening-delusion-with-three-weeks-to-go-how-bad-will-donald-trump-get.jpg?id=27241789&width=600&quality=85"
                                        data-runner-img-md="https://www.rawstory.com/media-library/our-pathological-president-is-sunk-in-worsening-delusion-with-three-weeks-to-go-how-bad-will-donald-trump-get.jpg?id=27241789&width=600&quality=85"
                                        data-runner-img-sd="https://www.rawstory.com/media-library/our-pathological-president-is-sunk-in-worsening-delusion-with-three-weeks-to-go-how-bad-will-donald-trump-get.jpg?id=27241789&width=300&quality=85"
                                        data-runner-style='padding-bottom: 100.0%;'
                                        style='padding-bottom: 100.0%;'
                                            
                                        style='background-image: url("https://www.rawstory.com/media-library/our-pathological-president-is-sunk-in-worsening-delusion-with-three-weeks-to-go-how-bad-will-donald-trump-get.jpg?id=27241789&width=600&quality=85"); padding-bottom: 100.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div></div><div id="col-right" class="col" style="width:67.0%;">
                <div class="widget__body clearfix sm-mt-1"><div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQzNDc1NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0NTkyMTA5Nn0.sa9hzVQYTb-f2JmBDEaMXBfvre57WB0mgbvR-gFN9M8/image.png?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://www.rawstory.com/u/rodgraham-alternet" data-type="text">Rod Graham</a>
        
</div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/the-meaning-of-white-supremacy-since-the-rise-of-donald-trump/"  aria-label="The meaning of white supremacy since the rise of Donald Trump" data-type="text">
        The meaning of white supremacy since the rise of Donald Trump
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2655909308">
    {"customDimensions": {"7":"Rod Graham","8":"commentary","10":"12/29/2021","13":2655909308,"14":true,"15":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 504781447, 504781448, 537910665, 532450091, 537910671, 502613554, 535969657], "buckets": [], "authors": [23585766]} }
</script>
</article>
                </div>
            

                
                <div class="widget"
                 elid="2656186090"
                data-category="Opinion"><article 
    elid="2656186090" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2656186090" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:33.0%;"><div class="widget__head"><a href="https://www.rawstory.com/historical-jesus/"  aria-label="Jesus, Buddha, Abraham and Muhammed: Larger-than-life historic figures or largely legends?"><div class="widget__image crop-1x1"
                                        role="img"
                                        aria-label="Jesus, Buddha, Abraham and Muhammed: Larger-than-life historic figures or largely legends?"
                                            
                                        data-runner-img-hd="https://www.rawstory.com/media-library/here-are-9-facts-you-know-for-sure-about-jesus-that-are-probably-wrong.png?id=24713707&width=600&quality=85&coordinates=185%2C0%2C185%2C0&height=600"
                                        data-runner-img-md="https://www.rawstory.com/media-library/here-are-9-facts-you-know-for-sure-about-jesus-that-are-probably-wrong.png?id=24713707&width=600&quality=85&coordinates=185%2C0%2C185%2C0&height=600"
                                        data-runner-img-sd="https://www.rawstory.com/media-library/here-are-9-facts-you-know-for-sure-about-jesus-that-are-probably-wrong.png?id=24713707&width=300&quality=85&coordinates=185%2C0%2C185%2C0&height=300"
                                        data-runner-style='padding-bottom: 100.0%;'
                                        style='padding-bottom: 100.0%;'
                                            
                                        style='background-image: url("https://www.rawstory.com/media-library/here-are-9-facts-you-know-for-sure-about-jesus-that-are-probably-wrong.png?id=24713707&width=600&quality=85&coordinates=185%2C0%2C185%2C0&height=600"); padding-bottom: 100.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div></div><div id="col-right" class="col" style="width:67.0%;">
                <div class="widget__body clearfix sm-mt-1"><div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://rawstory.com/res/avatars/default")'></div>
        </div>
        <a class="social-author__name" href="https://www.rawstory.com/u/valerie_tarico" data-type="text">Valerie Tarico</a>
        
</div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/historical-jesus/"  aria-label="Jesus, Buddha, Abraham and Muhammed: Larger-than-life historic figures or largely legends?" data-type="text">
        Jesus, Buddha, Abraham and Muhammed: Larger-than-life historic figures or largely legends?
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2656186090">
    {"customDimensions": {"7":"Valerie Tarico","8":"commentary","10":"12/29/2021","13":2656186090,"14":true,"15":true}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 504781447, 537910665, 532450091, 537910671, 502613554, 535969657], "buckets": [], "authors": [20870785]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div></div><!-- User Code --><div class="proper-ad-unit" style="margin-top: 5px;"><div id="proper-ad-rawstory_side_1"></div></div><!-- End User Code --><!-- User Code --><div id="story_page_sidebar_piano"></div><!-- End User Code --><!-- User Code --><div class="proper-ad-unit" style="margin-top: 5px;"><div id="proper-ad-rawstory_side_2"></div></div><!-- End User Code --><!-- User Code --><div id='div-gpt-ad-1565199520698-0'></div><!-- End User Code --><!-- User Code --><!-- <div class="mgid_1x8"><div id="M687751ScriptRootC1087711"></div></div> --><!-- End User Code --><!-- User Code --><div class="proper-ad-unit"><div id="proper-ad-rawstory_side_3"></div></div><!-- End User Code -->

<div id="sPost_0_0_5_0_0_5_2_5_2_9"  class="rm-sticky-parent" >
    <span class="js-scroll-trigger" data-scope="next" data-triggers="sticky" data-target="#sticky-target-sPost_0_0_5_0_0_5_2_5_2_9" data-offset="60" data-toggle-class="sticky-active"></span>
    <div id="sticky-target-sPost_0_0_5_0_0_5_2_5_2_9" class="sticky-target">
        <div class="feed-network-wrap" id="sPost_0_0_5_0_0_5_2_5_2_9_0"><!-- User Code -->
<div class="proper-ad-unit proper-ad-rawstory_side_5_container"><div id="proper-ad-rawstory_side_5"></div></div><div class="proper-ad-unit proper-ad-rawstory_side_6_container"><div id="proper-ad-rawstory_side_6"></div></div>
<!-- End User Code --></div>
    </div>
    	
        	
        	
    
</div>
</div>


    
    
    
    </div>
</div>


<!--:component:div data-component-id="footer" data-component-type="inc"--><span class="js-brick-description hidden" data-name="Footer"></span><div id="sFooter_0_0_2_0_0_2" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sFooter_0_0_2_0_0_2_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    <a id="sFooter_0_0_2_0_0_2_0_0"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt=""
        width="405"
        height="65"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI4Mjc5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzE0ODkzOX0.HMWM8a-NzoiyKFy2y27FgqeALFFx-lfXeylxl2rjaq8/img.jpg?width=405&amp;height=65"
    />
</a><div class="footer-newsletter" id="sFooter_0_0_2_0_0_2_0_1"><!-- User Code --><div id="lightbox-inline-form-37158095-34d0-4f8a-8053-c29b1f538491"></div><!-- End User Code --><!-- User Code --><div class='clear: both;'>&nbsp;</div><div class='rs_ad_block sitewide-footer' style='margin: 0 auto; text-align: center; min-height: 90px; min-width: 100%;'><div class='clear: both;'>&nbsp;</div><div class='rs_ad_block sitewide-head-justpremium' style='margin: 0 auto; text-align: center; min-height: 90px; min-width: 100%;'></div><div class='proper-ad-unit'><div id='proper-ad-rawstory_footer'></div></div><div id="story_page_footer_kindest_target"></div></div><!-- End User Code --></div>
</div>


    </div>
</div>


<!-- User Code --><div class="footer"><p>Copyright &#169; 2021 Raw Story Media, Inc. PO Box 21050, Washington, D.C. 20009 | <a href="/masthead" class="footer-link">Masthead </a> | <a href="/privacy-policy" class="footer-link">Privacy Policy </a> | For corrections or concerns, please email corrections@rawstory.com.</p><p><a href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage);" class="footer-link">Manage Preferences</a>  |  <a href='https://www.rawstory.com/st/rawstory-invest-in-reader-driven-journalism?piano=launch'>Piano Sign Up</a></p></div><div class="footer-debugs"></div><!-- End User Code --><!-- User Code --><style>

	#cp-popup-shadow {
		width: 100%;
		height: 20000px;
		background: #000;
		z-index: 1004459;
		opacity: 50%;
		position: absolute;
		left: 0;
		top: 0;
		display: none;
	}

	#cp-popup {
		/* background: #18803e; */
		background: #fff;
		min-height: 250px;
		width: 500px;
		z-index: 1004460;
		position: fixed;
		left: 50%;
		top: 50%;
		transform: translate(-50%, -50%);
		display: none;
	}

	.content-box {
	display: flex;
	flex-direction: column;
	margin-left: 15px;
    margin-top: 15px;
	}

	.sidebar-iframe-close {
	position: relative;
	width: 36px;
	height: 36px;
	cursor: pointer;
	z-index: 10;
	background-image: url('https://cdn.jsdelivr.net/fancybox/2.1.5/fancybox_sprite.png');
	display: block;
	top: 4px;
	float: right;
	background-color: transparent;
	border: none;
	margin-top: -20px;
	margin-right: -10px;
	}
  	.content-box .rsi-logo-image {
      width: 240px; height: auto;
      margin: 0 auto; z-index: 99;
  	}
    .content-box .rsi-logo-crossline {
      height: 1px;
      /* background: #000; */
      position: relative;
      top: 50px;
    }
  	.content-box .appeal-text { 
      margin: 25px;
      font-size: 29px;
      text-align: center;
    }
  	.content-box .option-shadow {
      margin: 15px 50px;
      background: #000;
      position: re;
      top: 5px; 
      right: 5px;
  	}
  
    .content-box .option {
      background: #fff;
  	  border: 1px solid #000;
      text-align: center;
      font-size: 16px;
      line-height: .75em;
      font-weight: 700;
      position: relative;
      top: -5px;
      right: 5px;
      cursor: pointer;
  	}
  	.content-box .best-price-flag {
    	height: 1px;
  	}
  	.content-box .best-price-flag img {
      	position: relative; 
      	top: -50px;
      	left: 125px;
      	width: 200px;
  	}
  	.content-box .option-price {
      font-size: 14px;
      font-weight: 400;
  	}
  
	.alternet-image {
	width: 206px;
	height: 50px;
	margin: 40px auto 0 auto;
	}

	.main-title {
	color: #000;
	text-transform: uppercase;
	/*
    font-family: 'Fredericka the Great', cursive;
	font-family: 'Open Sans',sans-serif; */
    font-family: "Oswald";
	text-align: center;
	font-size: 32px;
	line-height: 20px;
	margin-top: 20px;
	letter-spacing: -1.5px;
	}
  
  	.red-font { color: red; }

	.text-p {
	text-align: center;
	color: #000;
	font-size: 16px;
	line-height: 25px; 
	margin: 10px 0;
	}

	#cp-popup-countdown-timer {
	color: #000;
	text-transform: uppercase;
	font-family: 'Fredericka the Great', cursive;
	font-family: 'Open Sans',sans-serif;
	text-align: center;
	font-size: 14px;
	line-height: 35px;
	min-height: 35px;
	background: yellow;
    margin: 15px 0;
	}
  
  .popup-subscribe-button { text-align: center; }

	#cp-popup-conversion {
    padding: 7px 10px;
    margin: 15px auto;
    width: 35%;
    opacity: .95;
    cursor: pointer;
    font-weight: bold;
    font-size: 14px;
    color: #fff;
    background: #ff0000;
    border-radius: 15px !important;
    border: 0px;
    text-align: center;
	}
  	
  	#cp-popup-login {
	background-color: #fff;
	color: #111;
	text-align: right;
	padding: 7px 10px;
	float: right;
	border: none;
	margin: 10px;
	width: 45%;
	opacity: .95;
	cursor: pointer;
	font-weight: bold;
	font-size: 11px;
	}

	#cp-popup-conversion:hover {
	opacity: 1;
	}

	#cp-popup-conversion a {
	color: white;
	text-decoration: none;
	font-size: 15px;
	}

	#button-box {
		background-color: #fff;
      	/* 
      	background-color: #0b0d65;
		background-image: url('https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MDQwOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMzEyMzAzMH0.fgFR44zC5Hg8cpPcIXbX_CmjbCr0V4SPhYM5A1KSLxU/img.jpg'); */
		background-size: contain;
		background-repeat: repeat-x;
		width: 100%; min-height: 50px;
      	margin-top: 30px;
      	border-top: 2px solid black;
		text-align: center;
	}
  
  .popup-subscribe-options { text-align: center; }


	@media screen and (max-width: 499px) {

			
		#cp-popup {
			min-height: 250px;
			width: 90%;
			z-index: 1004460;
			position: absolute;
			left: 50%;
			top: 50%;
			transform: translate(-50%, -50%);
		}

		
		#cp-popup-countdown-timer {
		color: #000;
		text-transform: uppercase;
		font-family: 'Fredericka the Great', cursive;
		text-align: center;
		font-size: 10.5px;
		line-height: 25px;
		min-height: 25px;
		background: yellow;
          margin: 15px 0;
		}

		#cp-popup-conversion {
			width: 50%;
			}

	}

</style><div id='cp-popup-shadow'></div><div id="cp-popup"><button id="cp-popup-close" class="sidebar-iframe-close"></button><div class="content-box"><div class='rsi-logo-crossline'></div><img class="rsi-logo-image" alt="" src="https://www.rawstory.com/media-library/image.png?id=28000850"><p class='appeal-text'>Happy Holidays!</p><div class='popup-subscribe-options'>
      As a special thank you from all of us here at Raw Story, we're offering Raw Story ad-free for 15% off - just $2 per week - now 'til Dec. 31st.
      </div><div id="cp-popup-countdown-timer"></div><div class='popup-subscribe-button'><button id="cp-popup-conversion">LEARN MORE</button></div></div></div><!-- End User Code --><!-- User Code --><div class='rs_ad_block sitewide-lightbox-survey' style='margin: 0 auto; text-align: center; '></div><!-- End User Code --><!-- User Code -->
    <!-- RM VERSION
<div id='div-gpt-ad-1599648564111-0'><script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599648564111-0'); });
</script></div>
--><!-- OLD SCRIPT FROM WP --><!-- Undertone AdX Body --><!-- /1010624/Rawstory_Undertone_Desktop --><div id='div-gpt-ad-1578154939325-0'></div><div id='div-gpt-ad-1599648564111-0'></div><!-- /1010624/justpremium2021 --><div id='div-gpt-ad-1612555365328-0' style='width: 1px; height: 1px;'></div><!-- End User Code --><!--:component:/div--><!-- User Code --><div id="nordotTag">{{ post.roar_specific_data.api_data.analytics }}</div><style>
  
#nordotTag{
 	display: none;
}

</style><!-- End User Code --><!--:component:div data-component-id="csspost" data-component-type="inc"--><span class="js-brick-description hidden" data-name="CSSPost"></span><!--:component:/div--></div>
            </div>
<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 10725;
        _sf_async_config.domain = 'rawstory.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = 'US News,Latest Headlines,Bank,SmartNews,Push Notification';
        _sf_async_config.authors = 'Matthew Chapman';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script><noscript>
    <img src="https://b.scorecardresearch.com/p?cv=2.0&cj=1&c1=2&c2=32131503&c6=US+News&c8=Tiger+shot+in+Florida+zoo+after+it+grabs+man+by+the+arm" />
</noscript><script>
    var _comscore = _comscore || [];
     _comscore.push({ c1: "2", c2: "32131503", c6: "US News", c8: "Tiger shot in Florida zoo after it grabs man by the arm"});

    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>


    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    <script defer src="https://www.googletagmanager.com/gtag/js?id=UA-18141479-1"></script><script>

            (function (i, s, o, g, r, a, m) {
                i["GoogleAnalyticsObject"] = r;
                (i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments);}),(i[r].l = 1 * new Date());
            })(window, document, "script", "/", "ga");
            ga('create', 'UA-18141479-1', 'auto', {'name': 'b'});

            window.dataLayer = window.dataLayer || [];
            window.gtag = function(){dataLayer.push(arguments);}
            gtag('js', new Date());

            var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
            if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
                var referrerAnchor = document.createElement('a');
                referrerAnchor.setAttribute('href', document.referrer);
                if(referrerAnchor.href && referrerAnchor.host) {
                    var splitHost = referrerAnchor.host.split(".");
                    var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
                    if (nakedDomain) {
                        nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
                        utmCampaignData['campaignSource'] = nakedDomain;
                    }
                }
            }

            var configParams = { transport: 'beacon', send_page_view: false };
            // DEFAULTS
            if (utmCampaignData) {
                configParams.campaignName = utmCampaignData.campaignName;
                configParams.campaignSource = utmCampaignData.campaignSource;
                configParams.campaignMedium = utmCampaignData.campaignMedium;
                configParams.campaignContent = utmCampaignData.campaignContent;
                if (utmCampaignData.campaignKeyword) {
                    configParams.campaignKeyword = utmCampaignData.campaignKeyword;
                }
            }

            gtag('config', 'UA-18141479-1', configParams);window._ga_cd_params = {};<!-- ga_custom_dimensions: {u'layoutId': 11, u'postDate': 10, u'ATW_external': 15, u'postTags': 9, u'authorName': 7, u'primaryTag': 12, u'ATW_internal': 14, u'postID': 13, u'sections': 8} -->

          window._ga_cd_params["dimension7"] = "Matthew Chapman";
          window._ga_cd_params["dimension13"] = '2656196889';
          
          
          window._ga_cd_params["dimension8"] = 'us-news';
          
          window._ga_cd_params["dimension10"] = '12/30/2021';
          
          
          
          
          
          window._ga_cd_params["dimension11"] = 'google,clawback';
          
              window._ga_cd_params["dimension14"] = 'False';
            
              window._ga_cd_params["dimension15"] = 'True';
            
            if(window._ga_cd_params && Object.keys(window._ga_cd_params).length){
                gtag('event', 'page_view', window._ga_cd_params);
            }else{
                gtag('event', 'page_view');
            }
        </script>
    
    
    <script>
        if (typeof window.gtag === 'function') {
            var anchors = document.getElementsByTagName('a');
            for(var i = 0; i < anchors.length; i++) {
                var elem = anchors[i];
                elem.addEventListener('click', function (evnt) {
                    if (document.location.hostname === evnt.currentTarget.hostname) {
                        return;
                    }
                    if (!evnt.currentTarget.href) {
                        return;
                    }
                    if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                        return;
                    }
                    window.gtag('event', 'click', {
                        'event_category': 'outgoing_links',
                        'event_action': 'click',
                        'event_label': evnt.currentTarget.href,
                        'nonInteraction': 1,
                    });
                }, false);
            }
        }
    </script>
    
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.rawstory.com/tiger-shot-naples-florida-zoo/"
        },
        "url": "https://www.rawstory.com/tiger-shot-naples-florida-zoo/",
        "headline": "Tiger shot in Florida zoo after it grabs man by the arm",
        "thumbnailUrl": "https://www.rawstory.com/media-library/hunt-on-for-indian-tiger-after-eighth-human-kill.jpg?id=24817108&amp;width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.rawstory.com/media-library/hunt-on-for-indian-tiger-after-eighth-human-kill.jpg?id=24817108&width=1200&coordinates=0%2C20%2C0%2C21&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2021-12-30T13:50:43Z",
        "dateModified": "2021-12-30T14:59:10Z",
        "author": {
            "@type": "Person",
            "name": "Matthew Chapman",
            "identifier": "20272787",
            "url": "https://www.rawstory.com/u/matthew_chapman",
            "description": "",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzNjE4Ny9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY2NjcxMDM5MH0.XitgewG_YSe3rlRzbKsvDmJ8lqOqcDxP-J-6rlpbt-M/image.gif?width=210"
            }
        },
        "publisher": {
        "@type": "Organization",
        "name": "Raw Story - Celebrating 17 Years of Independent Journalism",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MDQwMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NTg5Njc0NH0.2k-i0Bmt9G9sEw2sThL5Lif6YvM-wT4jdowU5K9cWVg/image.jpg?width=210"
            }
        },
        "description": "On Thursday, CBS News reported that a zoo in Naples, Florida was forced to fatally shoot a Malayan tiger named Eko after it grabbed a cleaner by the arm and started dragging him.\"The man, who is in his twenties, was airlifted to a hospital and was in serious condition, reports CBS Fort Meyers, Flori...",
        "keywords": []}
</script>


    <script class="lazy-style" type="css">
        

    </script>

    <script id="user-javascript-medium-normal">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</script>
    <script id="user-javascript-active" type="text">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</script>
    <script id="user-javascript-lowest" type="text">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</script>
</body>
</html>