    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://www.rebelmouse.com -->
<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" as="script" href="https://www.googletagmanager.com/gtag/js?id=UA-18141479-1"><link as="font" href="https://fonts.gstatic.com/s/oswald/v36/TK3iWkUHHAIjg752GT8G.woff2" type="font/woff2" crossorigin="" rel="preload"></link><link rel="apple-touch-icon" sizes="57x57" href="https://assets.rbl.ms/24986912/origin.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://assets.rbl.ms/24986920/origin.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://assets.rbl.ms/24987652/origin.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://assets.rbl.ms/24987654/origin.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://assets.rbl.ms/24987667/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://assets.rbl.ms/24986912/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://assets.rbl.ms/24986920/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://assets.rbl.ms/24987652/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://assets.rbl.ms/24987654/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://assets.rbl.ms/24987667/origin.png" /><meta name="msapplication-TileImage" content="https://assets.rbl.ms/24986912/origin.png"><meta name="msapplication-square70x70logo" content="https://assets.rbl.ms/24986920/origin.png"><meta name="msapplication-square150x150logo" content="https://assets.rbl.ms/24987654/origin.png"><meta name="msapplication-wide310x150logo" content="https://assets.rbl.ms/24986936/origin.png "><meta name="msapplication-square310x310logo" content="https://assets.rbl.ms/24986936/origin.png "><link rel="mask-icon" href="https://assets.rbl.ms/24987652/origin.png" color="#000" /><link rel="preload" href="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODczNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzU3NDM5NX0.RiZ78FlIAPClV0w7YAyohhUpptgSf_O-9LAeaYq5F5s/image.jpg?width=1200&quality=85&coordinates=126%2C0%2C64%2C0&height=800" as="image"><link rel="preload" href="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODczNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzU3NDM5NX0.RiZ78FlIAPClV0w7YAyohhUpptgSf_O-9LAeaYq5F5s/image.jpg?width=1200&amp;height=645" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODczNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzU3NDM5NX0.RiZ78FlIAPClV0w7YAyohhUpptgSf_O-9LAeaYq5F5s/image.jpg?width=1200&coordinates=0%2C0%2C0%2C37&height=600">
<meta property="fb:app_id"              content="1564913360486006">
<meta property="og:type"                content="article">
        <meta property="og:url" content="https://www.rawstory.com/what-is-critical-race-theory-explaining-the-discipline-that-texas-governor-wants-to-abolish/">
        <link rel="canonical" href="https://www.rawstory.com/what-is-critical-race-theory-explaining-the-discipline-that-texas-governor-wants-to-abolish/" />
    <meta property="og:site_name"           content="Raw Story - Celebrating 17 Years of Independent Journalism">
    
<meta property="og:image"               content="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODczNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzU3NDM5NX0.RiZ78FlIAPClV0w7YAyohhUpptgSf_O-9LAeaYq5F5s/image.jpg?width=1200&coordinates=0%2C0%2C0%2C37&height=600">
<meta property="og:image:width"               content="1200">
<meta property="og:image:height"               content="600">
    <meta property="og:title"               content="What is critical race theory? Explaining the discipline that Texas&#39; governor wants to &#34;abolish&#34;">
    <meta property="og:description"         content="Sign up for The Brief, our daily newsletter that keeps readers up to speed on the most essential Texas news.Gov. Greg Abbott signed into law a bill last week that restricts how current events and America&#39;s history of racism can be taught in Texas schools. It&#39;s been commonly referred to as the &#34;criti...">

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "lazyLoadShortcodeImages": false, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "webVitalsSampleRate": 100, "countKeepReadingAsPageview": true, "uplynkAdsConfig": "", "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 20266338}, "resourceId": "pp_2653487470", "section": {"id": null}, "fbId": "1564913360486006", "site": {"id": 20266338}, "messageBusUri": "wss://messages.rebelmouse.io", "tag": {"slug": null}, "clientGaId": "UA-18141479-1", "post": {"sections": [0, 504781448, 532450092, 537910665], "shareUrl": "https%3A%2F%2Fwww.rawstory.com%2Fwhat-is-critical-race-theory-explaining-the-discipline-that-texas-governor-wants-to-abolish%2F", "id": 2653487470}, "fbAppVersion": "v2.5", "pathParams": {"sections": "", "slug": "what-is-critical-race-theory-explaining-the-discipline-that-texas-governor-wants-to-abolish"}, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22sections%22%3A%22%22%2C%22slug%22%3A%22what-is-critical-race-theory-explaining-the-discipline-that-texas-governor-wants-to-abolish%22%7D\u0026post_id=2653487470\u0026site_id=20266338\u0026override_device=desktop\u0026resource_id=pp_2653487470"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://www.rawstory.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://www.rawstory.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_ACTIVE_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
        window.RM_OVERRIDES = {};
    </script>
    <script type="module" async src="https://www.rawstory.com/static/dist/social-ux/main.1eaf4b9c088812592058.bundle.mjs"></script>
    <script nomodule defer src="https://www.rawstory.com/static/dist/social-ux/main.19db2a0c0efadc22d299.bundle.js"></script>

    <script type="module" async src="https://www.rawstory.com/static/dist/social-ux/runtime.2a2e3c6877135800d219.bundle.mjs"></script>
    <script nomodule defer src="https://www.rawstory.com/static/dist/social-ux/runtime.d2fe19c65f6953db6ac7.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Raw Story - Celebrating 17 Years of Independent Journalism" href="/feeds/hot-off-the-wires.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    <title>What is critical race theory? Explaining the discipline that Texas&#39; governor wants to &#34;abolish&#34; - Raw Story - Celebrating 17 Years of Independent Journalism</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassets49afa695b209f252e3fc9276499b6466RMCSS", function(){
                document.body.classList.add("rm-non-critical-loaded");
            });
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#dd3030";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4Njk1My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MTEyMjcxNX0.qi-Z4LJtaEielvre82N35RMuArdX_vGZ3yn8lskyOjs/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4Njk1My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MTEyMjcxNX0.qi-Z4LJtaEielvre82N35RMuArdX_vGZ3yn8lskyOjs/img.png?width=32&amp;height=32"   sizes="16x16"/><meta property="article:published_time" content="2021-06-22T10:41:43+00:00" /><meta property="article:modified_time" content="2021-06-22T10:41:43+00:00" /><meta property="article:author" content="https://www.facebook.com/20324257234" /><meta name="description" content="Sign up for The Brief, our daily newsletter that keeps readers up to speed on the most essential Texas news.Gov. Greg Abbott signed into law a bill last week that restricts how current events and America's history of racism can be taught in Texas schools. It's been commonly referred to as the &quot;criti..."/><link rel="amphtml" href="https://www.rawstory.com/amp/what-is-critical-race-theory-explaining-the-discipline-that-texas-governor-wants-to-abolish-2653487470"><meta name="google-site-verification" content="-U7zwrUODo2tQoVU8xG0l0ZvwOQelGxHP_gSSRtA2Do" /><meta name="google-site-verification" content="yhVmRXl20HGayZoKcjS1bFukkqpDG3Z54diyjfHF6o0" /><!-- Ben Search Console --><meta property="fb:pages" content="20324257234" /><meta property="fb:pages" content="20324257234" /><script>
	
  	/* CB CODE *
  
	
     */
  
</script><meta name="google-site-verification" content="UQ0KHHsx9uXELj5kwikToRz8-HCRpNQRmpJnYDgAjkk" /><meta name="google-site-verification" content="DaMOYobcHatjp6A25M4YqKIH4HuDzklevz-cB23nHJ0" /><style id="custom-post-styles-2653487470">
</style><style id="custom-post-styles-2653487441">
</style><style id="custom-post-styles-2653487376">
</style><style id="custom-post-styles-2653487331">
</style><style id="custom-post-styles-2651368033">
</style>

    


    <script>
    
        (function() {
    var cookie = 'rebelmouse_abtests=';
        cookie += '; Max-Age=0';
    document.cookie = cookie + '; Path=/; SameSite=None; Secure';
})();
    
    </script>


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->
</head>

<body 
    class="logged-out-user section-hot-off-the-wires"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" placeholder="Search..." type="text" name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list"></ul>
            <div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--subscriptions">
        <a href="/core/r_dashboard/subscriptions" class="link" title="Subscriptions"><i class="ico settings"></i>Subscriptions
        </a>
    </li>
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><extra_asset_fields></extra_asset_fields><post_types_supported></post_types_supported><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><!-- User Code --><style>
.social-date {
  margin-top: -5px !important;
  display: none !important;
}
.social-author .social-date {
  display: block !important;
}
.rs_ad_block.story_page_before_content { 
  display: none !important;
 }
</style><!-- End User Code --><div data-share-status-id="menu-toggle" class="menu-overlay js-toggle" data-target="body" data-toggle-class="menu-opened"></div><!-- User Code --><script>
window.propertag = window.propertag || {};
window.propertag.cmd = window.propertag.cmd || [];
window.googletag = window.googletag || {cmd: []};
window.cnxps={},window.cnxps.cmd=[];
window.cnx={},window.cnx.cmd=[];
window.cnxFlag=true;
  
_qoptions={ qacct:"p-76DHYTY06o6yQ" };
</script><!-- End User Code --><!-- User Code --><div id='div-gpt-ad-1580400905899-0' style="margin:0"></div><!-- End User Code --><!-- User Code --><noscript><img src="https://pixel.quantserve.com/pixel/p-76DHYTY06o6yQ.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></noscript> 
<!-- End User Code --><!-- User Code --><div class='rs_ad_block sitewide-startofbody' style='margin: 0 auto; text-align: center; '><div class="proper-ad-unit ad-sticky rs_ad_block"><div id="proper-ad-rawstory_sticky_1"></div></div></div><!-- End User Code --><div class="topbar-wrapper" id="sTop_Bar_0_0_8_0_0_14"><div class="top-site-header" id="sTop_Bar_0_0_8_0_0_14_0"><div class="site-header__inner" id="sTop_Bar_0_0_8_0_0_14_0_0"><div class="left-buttons" id="sTop_Bar_0_0_8_0_0_14_0_0_0"><a id="sTop_Bar_0_0_8_0_0_14_0_0_0_0"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt=""
        width="450"
        height="84"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc4ODY4OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1NjI5NTE4NX0.hX5q_6ecaT2TF32vwz-4YA47AVgf04Z3IZKWkMDHfto/img.png?width=450&amp;height=84"
    />
</a><div class="left-images" id="sTop_Bar_0_0_8_0_0_14_0_0_0_1"><a id="sTop_Bar_0_0_8_0_0_14_0_0_0_1_0"
    class="display-block image-element"href="/st/rawstory-invest-in-reader-driven-journalism" target="_blank">
    <img
        class="image-element__img"
        alt=""
        width="345"
        height="50"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTYxNTA3Ny9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY1NDExNjY5Nn0.v-y-Xv_4nekIXm46EAwz9YQvvSNJtDTfkm2Kt4LDqsE/img.gif?width=345&amp;height=50"
    />
</a></div><a id="sTop_Bar_0_0_8_0_0_14_0_0_0_2"
    class="display-block image-element"href="https://kindest.com/993447-donate-the-fight-is-not-over-invest-in-courageous-progressive-journalism" target="_blank">
    <img
        class="image-element__img"
        alt=""
        width="205"
        height="50"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTYxNTA3Ni9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY2NjY4MTkxMX0.EkXArXxchYgc5-Lj-VlraoVgiYjr-394Pfk37ENyxeo/img.gif?width=205&amp;height=50"
    />
</a></div><div class="tablet-menu-search" id="sTop_Bar_0_0_8_0_0_14_0_0_1"><!-- User Code --><div class="custom-menu-btn"><span class="menu-line-1"></span><span class="menu-line-2"></span><span class="menu-line-3"></span><span class="menu-line-4"></span></div><!-- End User Code --></div><div class="main-logo-wrapper" id="sTop_Bar_0_0_8_0_0_14_0_0_2"><!-- User Code --><a class="display-block image-element logo-link" href="/" target="_self"><img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2Mjk2MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3NDQxNTU0Mn0.jaHwrlieZPHEQPfNbeMlQt_azrNlei9PmUa7-5xAvSQ/img.png?width=500&height=77"></a><!-- End User Code --></div><div class="raw-story-investigates" id="sTop_Bar_0_0_8_0_0_14_0_0_3"><!-- User Code --><a href="/st/raw_story_investigates" target="_self"><img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2Mjk3MC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzOTE5NTIyOH0.j-uT9-VmyNbickVg4hmkA6BFhDw43DnmSwid52l-UB8/img.png?width=166&height=60"></a><!-- End User Code --></div><div class="search-container" id="sTop_Bar_0_0_8_0_0_14_0_0_4"><!-- User Code --><a class="search-form__open js-toggle"><i class="fa fa-search"></i></a><!-- End User Code --></div></div></div><!-- User Code --><div id="navi-in-red" class="big-nav"><div class="mobile"><a onclick="(function(){window.admiral('show','transact.login')})()" class="mobile-ad-free-login-link">Ad-Free Login</a> -
<a href="/st/rawstory-join-reader-driven-journalism">Go Ad-Free &amp; Join The Movement</a></div><div class="tablet"><a href="https://www.rawstory.com/st/rawstory-invest-in-reader-driven-journalism">Don&#8217;t Sit on the Sidelines of History. Support Honest News. Join for $1 today.</a></div><div class="desktop"><script>
			var default_message = '<a href="https://www.rawstory.com/st/rawstory-invest-in-reader-driven-journalism ">Don&#8217;t Sit on the Sidelines of History. Support Honest News. Join for $1 today.</a>';
			var blocking_users = 'You are currently not receiving push notifications.  Follow these <a href="https://onesignal.com/bell/chrome-unblock.jpg" style="text-decoration: underline;">instructions</a> to allow them.';
			var undecided_users = 'Cut through the chaos and get the real truth on the U.S. election.';
			var thank_you_message = 'Thanks for subscribing!';
		</script><div id="push-subscription-links-container"><span id="OneSignalStatusContainer"><a href="https://www.rawstory.com/st/rawstory-invest-in-reader-driven-journalism">Don&#8217;t Sit on the Sidelines of History. Support Honest News. Join for $1 today.</a></span><span id='OneSignalButtonsContainer' style='display: none;'><a href="#" id="slide-notification-button" style="text-decoration: underline;">Click to enable push notifications.</a></span></div></div></div><!-- <style>@media (min-width:768px){ #navi-in-red { display: none !important; } )</style> --><!-- End User Code --><div class="top-navigation" id="sTop_Bar_0_0_8_0_0_14_2"><div class="links" id="sTop_Bar_0_0_8_0_0_14_2_0"><!-- User Code --><div class="custom-menu-btn"><span class="menu-line-1"></span><span class="menu-line-2"></span><span class="menu-line-3"></span><span class="menu-line-4"></span></div><!-- End User Code --><div class="list" id="sTop_Bar_0_0_8_0_0_14_2_0_2"><a href="/podcast" class="list__item" target="_self">The Raw Story Podcast</a><a href="/us-news" class="list__item" target="_self">US NEWS</a><a href="/commentary" class="list__item" target="_self">Opinion</a><a href="/all-video" class="list__item" target="_self">video</a><a href="/st/ethics-policy" class="list__item" target="_self">Ethics Policy</a><a href="/st/newsletter-signup " class="list__item" target="_self">get the newsletter</a></div><!-- User Code --><a class="list__item ad-free-link top-nav" onclick="(function(){window.admiral('show','transact.login')})()"></a>&nbsp;&nbsp;<a id="piano_login_button" class="list__item ad-free-link top-nav"></a><!-- End User Code --><!-- User Code --><a class="search-form__open js-toggle"><i class="fa fa-search"></i></a><!-- End User Code --></div></div></div><div class="topbar-tiny-wrapper" id="sTop_Bar_0_0_8_0_0_15"><div class="top-tiny-site-header" id="sTop_Bar_0_0_8_0_0_15_0"><div class="site-header__inner" id="sTop_Bar_0_0_8_0_0_15_0_0"><div class="left-buttons" id="sTop_Bar_0_0_8_0_0_15_0_0_0"><a id="sTop_Bar_0_0_8_0_0_15_0_0_0_0"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt=""
        width="450"
        height="84"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc4ODY4OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1NjI5NTE4NX0.hX5q_6ecaT2TF32vwz-4YA47AVgf04Z3IZKWkMDHfto/img.png?width=450&amp;height=84"
    />
</a><div class="left-images" id="sTop_Bar_0_0_8_0_0_15_0_0_0_1"><a id="sTop_Bar_0_0_8_0_0_15_0_0_0_1_0"
    class="display-block image-element"href="/st/rawstory-join-reader-driven-journalism" target="_blank">
    <img
        class="image-element__img"
        alt=""
        width="345"
        height="50"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTYxNTA3Ny9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY1NDExNjY5Nn0.v-y-Xv_4nekIXm46EAwz9YQvvSNJtDTfkm2Kt4LDqsE/img.gif?width=345&amp;height=50"
    />
</a></div></div><div class="tablet-menu-search" id="sTop_Bar_0_0_8_0_0_15_0_0_1"><!-- User Code --><div class="custom-menu-btn"><span class="menu-line-1"></span><span class="menu-line-2"></span><span class="menu-line-3"></span><span class="menu-line-4"></span></div><!-- End User Code --></div><div class="main-logo-wrapper" id="sTop_Bar_0_0_8_0_0_15_0_0_2"><!-- User Code --><a class="display-block image-element logo-link" href="/" target="_self"><img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2Mjk2MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3NDQxNTU0Mn0.jaHwrlieZPHEQPfNbeMlQt_azrNlei9PmUa7-5xAvSQ/img.png?width=500&height=77"></a><!-- End User Code --></div><div class="raw-story-investigates" id="sTop_Bar_0_0_8_0_0_15_0_0_3"><!-- User Code --><a href="/st/raw_story_investigates" target="_self"><img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2Mjk3MC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzOTE5NTIyOH0.j-uT9-VmyNbickVg4hmkA6BFhDw43DnmSwid52l-UB8/img.png?width=166&height=60"></a><!-- End User Code --></div><div class="search-container" id="sTop_Bar_0_0_8_0_0_15_0_0_4"><!-- User Code --><a class="search-form__open js-toggle"><i class="fa fa-search"></i></a><!-- End User Code --></div></div></div><!-- User Code --><div id="navi-in-red" class='tiny-nav'><div class="mobile"><a onclick="(function(){window.admiral('show','transact.login')})()" class="mobile-ad-free-login-link">Ad-Free Login</a> -
<a href="/st/rawstory-join-reader-driven-journalism">Go Ad-Free &amp; Join The Movement</a></div><div class="tablet"><a href="https://www.rawstory.com/st/redbar-subscription-signup">Don&#8217;t Sit on the Sidelines of History. Support Honest News. Join for $1 today.</a></div><div class="desktop"><script>
			var default_message = '<a href="https://www.rawstory.com/st/redbar-subscription-signup">Don&#8217;t Sit on the Sidelines of History. Support Honest News. Join for $1 today.</a>';
			var blocking_users = 'You are currently not receiving push notifications.  Follow these <a href="https://onesignal.com/bell/chrome-unblock.jpg" style="text-decoration: underline;">instructions</a> to allow them.';
			var undecided_users = 'Cut through the chaos and get the real truth on the U.S. election.';
			var thank_you_message = 'Thanks for subscribing!';
		</script><div id="push-subscription-links-container"><span id="OneSignalStatusContainer"><a href="https://www.rawstory.com/st/redbar-subscription-signup">Don&#8217;t Sit on the Sidelines of History. Support Honest News. Join for $1 today.</a></span><span id='OneSignalButtonsContainer' style='display: none;'><a href="#" id="slide-notification-button" style="text-decoration: underline;">Click to enable push notifications.</a></span></div></div></div><!-- <style>@media (min-width:768px){ #navi-in-red { display: none !important; } )</style> --><!-- End User Code --></div><div class="sticky-top-ad-container" id="sTop_Bar_0_0_8_0_0_16"><!-- User Code --><!-- <div class='sticky-top-ad'><div class="proper-ad-unit"><div id="proper-ad-rawstory_story_page_top"></div></div></div> --><!-- End User Code --></div><div class="fake-topbar" id="sTop_Bar_0_0_8_0_0_17"></div><!-- User Code --><div class="shadow-overlay"></div><div id="mySidenav" class="sidenav"><div class="closebtn"><span class="menu-line-1"></span><span class="menu-line-2"></span></div><div class="search-logo"><a href="/" class="search-logo"><img type="lazy-image" data-runner-src="https://assets.rbl.ms/23278157/origin.jpg" image_type="jpg" image_width="405" image_id="23278157" image_height="65" image_filename="ezgif.com-webp-to-jpg.jpg" style_image_all_default_height="30px"  style_image_all_default_width="138px" link_href="/" link_target="_self"/></a></div><ul><li><a href="/">Home</a></li><li><a href="https://www.teepublic.com/stores/raw-story-store?ref_id=9578&amp;sort=popular">New: Shop to Support Independent Journalism</a></li><li><a href="/presidential-campaign-issues/">We Have Issues</a></li><li><a href="/trump-news/">Trump</a></li><li><a class="link" href="/nation/">U.S. News</a></li><li><a href="/all-video/">Video</a></li><li><a onclick="(function(){window.admiral('show','transact.login')})()">Ad-Free Login</a></li><li><a id="piano_login_button_sidenav" class="list__item ad-free-link top-nav">Piano Login</a></li></ul></div><!-- End User Code --><!-- User Code --><div class="search-form" ><form action="/search/"><input placeholder="Search" type="text" name="q" class="search-form__text-input"></form><a class="close-button"><span class="cross"></span></a></div><!-- End User Code --><div class="" id="sTop_Bar_0_0_8_0_0_25"></div><span class="js-brick-description hidden" data-name="InfoBar"></span><!-- User Code --><div id='piano-infobar-container'></div><div id="cp-info-bar-all" class="cp-module cp-info-bar-container cp-clear cp-info-bar-shadow cp-info-bar cp-image-preview-bar cp-ib-onload cp-global-load cp-pos-bottom global_info_bar_container ib-fixed smile-animated smile-bounceInDown content-all" style="max-height: 60px;"><div class="cp-info-bar-wrapper cp-clear"><div class="cp-info-bar-body-overlay"></div><div class="cp-flexx cp-info-bar-body ib-close-outside" style="max-height: 60px;" data-height=""><div class="cp-flexx cp-ib-container"><!--
                <div class="cp-image-container"><img style="max-width: 150px; width: 150px;" class="cp-image cp_ifb_hide_img" type="lazy-image" data-runner-src="https://assets.rbl.ms/23273759/origin.png" /><noscript><img style="max-width: 150px; width: 150px;" class="cp-image cp_ifb_hide_img" src="https://assets.rbl.ms/23273759/origin.png" /></noscript></div> --><div class="cp-msg-container"><div class="cp-info-bar-msg cp_responsive"><div id='cp-submit-link-all' class='cp-submit-link-all'>Tired of ads? Want to support our progressive journalism? Click to learn more.</div><div id="cp-submit-button-all" class="cp-submit-button-all"><span><b>GO AD-FREE FOR $1</b></span></div></div></div></div></div></div><div class="ib-close ib-img-close cp-adjacent-right" style="width:20px;"><img id="ib-img-close-all"  class="" close-link type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0NTM4Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MDk4NjkzMH0.8-vKwCwfxP6k43nb4gHtIqmMIf-He3xF4vXJ0udGkoE/img.png?width=128&height=128"><noscript><img id="ib-img-close-all" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0NTM4Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MDk4NjkzMH0.8-vKwCwfxP6k43nb4gHtIqmMIf-He3xF4vXJ0udGkoE/img.png?width=128&height=128" class="" close-link ></noscript></div></div><!-- End User Code --><span class="js-brick-description hidden" data-name="chartbeat"></span><when test="541952329 not in post.sections "><!-- User Code -->
    <!-- NOT A SURVEY --><!-- End User Code --></when><!-- User Code --><script> var sponsoredLayout = false;  </script><!-- End User Code --><!-- User Code --><div class="proper-ad-unit desktop-only"><div id="proper-ad-rawstory_story_page_top"></div></div><!-- End User Code --><span class="js-brick-description hidden" data-name="Top-btn"></span><!-- User Code --><button onclick="topFunction()" class="go-top-btn" id="myBtn" title="Go to top"><i class="fa fa-angle-up fa-3"></i></button><style>
  #myBtn {
    position: fixed; 
    top: 50%; 
    right: 0; 
    z-index: 99; 
    background: rgba(0,0,0,.3);
    border-top: 1px solid #fff;
    border-left: 1px solid #fff;
    border-bottom: 1px solid #fff;
    border-right: 1px solid #fff;
    color: #fff;
    outline: none; /* Remove outline */
    cursor: pointer;
    font-size: 40px; 
    width: 50px;
    height: 50px;
    opacity: 1;
    -webkit-transition: all .3s;
    transition: all .3s;
    -webkit-transform: translate3d(100px,0,0);
    -moz-transform: translate3d(100px,0,0);
    -ms-transform: translate3d(100px,0,0);
    -o-transform: translate3d(100px,0,0);
    transform: translate3d(100px,0,0);
  }
   #myBtn i {
     position: absolute;
     left: 12px;
     top: 1px;
  }

  #myBtn:hover {
    background-color: #df1f27; 
    color: black;
  }
  #myBtn.visible {
  -webkit-transform: translate3d(0,0,0); 
    -moz-transform: translate3d(0,0,0);
    -ms-transform: translate3d(0,0,0);
    -o-transform: translate3d(0,0,0);
     transform: translate3d(0,0,0);
  }
</style><script>
  //Get the button:
  mybutton = document.getElementById("myBtn");

  // When the user scrolls down 20px from the top of the document, show the button
  window.onscroll = function() {
    if(!window.document.documentMode){
      scrollFunction();
    }
  };

  function scrollFunction() {
  if(window.pageYOffset>window.innerHeight){
  mybutton.classList.add("visible")
  }
  else {
   mybutton.classList.remove("visible")
  }
  }

  // When the user clicks on the button, scroll to the top of the document
  function topFunction() {
    window.scrollTo({top: 0, behavior: 'smooth'});
} 
</script><!-- End User Code --><div id="sPost_0_0_4_0_0_3_2_5" class="content-wrap row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_5_0" class=" col sm-mb-2 md-mb-4 s12 m12 l11">
    <div class="mb-2 post-head " id="sPost_0_0_4_0_0_3_2_5_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="None"
        data-format="posts-custom"
        data-source="current_post"
        data-source-type="current_post"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="false"

    
        data-attr-all_share_buttons="Facebook,Twitter,Flipboard,CopyLink,Email,FacebookMessenger,Linkedin,GooglePlus,Pinterest,Whatsapp,Reddit,Separator,Tumblr,SMS,Slack"
        data-attr-layout_CopyLink="active"
        data-attr-all_element_order="headline,author,date,post_shares,body,section,community_name,subheadline,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red,product_prices,product_vendor,product_buy_link"
        data-attr-layout_all_date_format="%B %d, %Y"
        data-attr-show_more_button_text="Continue Reading"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_Slack="inactive"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-source_unique="true"
        data-attr-data-rm-device-video-crops="true"
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="16x9"
        data-attr-layout_Flipboard="active"
        data-attr-v="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_post"
        data-attr-layout_Linkedin="inactive"
        data-attr-without_current="true"
        data-attr-layout_date="top"
        data-attr-layout_remove_image="true"
        data-attr-layout_post_shares="top"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_author="top"
        data-attr-show_full_post_body="true"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_5_0_0"
        data-attr-is_current_post="true"
        data-attr-data-rm-device-crops="true"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-layout_all_show_video="true"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="3x2"
        data-attr-element_classes="post-head "
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[1]/otherwise/row/column[1]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-layout_quality="2">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget post-partial" 
                
                data-category="Latest Headlines">
<article 
    elid="2653487470" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653487470" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/what-is-critical-race-theory-explaining-the-discipline-that-texas-governor-wants-to-abolish/"  aria-label="What is critical race theory? Explaining the discipline that Texas&#39; governor wants to &#34;abolish&#34;" data-type="text">
        What is critical race theory? Explaining the discipline that Texas&#39; governor wants to &#34;abolish&#34;
    </a>
</h1>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://rawstory.com/res/avatars/default")'></div>
        </div>
        <a class="social-author__name" href="https://www.rawstory.com/u/texas_tribune" data-type="text">Texas Tribune</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">June 22, 2021</span>
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rawstory.com%2Fwhat-is-critical-race-theory-explaining-the-discipline-that-texas-governor-wants-to-abolish%2F%3Fxrs%3DRebelMouse_fb%26ts%3D1624358503" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.rawstory.com/what-is-critical-race-theory-explaining-the-discipline-that-texas-governor-wants-to-abolish/&amp;text=What%20is%20critical%20race%20theory%3F%20Explaining%20the%20discipline%20that%20Texas%27%20governor%20wants%20to%20%22abolish%22&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- FLIPBOARD -->
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.rawstory.com/what-is-critical-race-theory-explaining-the-discipline-that-texas-governor-wants-to-abolish/" class="share share-popup share-flipboard" data-track-share="Flipboard" rel="noopener noreferrer" aria-label="Share on Flipboard">
<svg aria-hidden="true" style="border-radius:45%" aria-hidden="true" role="img" viewBox="15 40 430 430"><path fill="currentColor" d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"></path></svg></a><!-- COPY LINK -->
<a href="https://www.rawstory.com/what-is-critical-race-theory-explaining-the-discipline-that-texas-governor-wants-to-abolish/" data-clipboard-text="https://www.rawstory.com/what-is-critical-race-theory-explaining-the-discipline-that-texas-governor-wants-to-abolish/" class="share share-copy-link" title="Copy this link to clipboard">
  <i class="icons-share" style="width: 60%">
  <svg aria-hidden="true" data-prefix="far" data-icon="copy" class="svg-inline--fa fa-copy fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M433.941 65.941l-51.882-51.882A48 48 0 0 0 348.118 0H176c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h224c26.51 0 48-21.49 48-48v-48h80c26.51 0 48-21.49 48-48V99.882a48 48 0 0 0-14.059-33.941zM266 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h74v224c0 26.51 21.49 48 48 48h96v42a6 6 0 0 1-6 6zm128-96H182a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h106v88c0 13.255 10.745 24 24 24h88v202a6 6 0 0 1-6 6zm6-256h-64V48h9.632c1.591 0 3.117.632 4.243 1.757l48.368 48.368a6 6 0 0 1 1.757 4.243V112z"></path></svg></i>
</a><!-- EMAIL -->
<a href="mailto:?subject=What%20is%20critical%20race%20theory%3F%20Explaining%20the%20discipline%20that%20Texas%27%20governor%20wants%20to%20%22abolish%22&amp;body=https://www.rawstory.com/what-is-critical-race-theory-explaining-the-discipline-that-texas-governor-wants-to-abolish/" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a>
</div></div><div class="widget__head">
                            
                                
                            <div class="widget__image crop-3x2"
                                    role="img"
                                    aria-label="What is critical race theory? Explaining the discipline that Texas&#39; governor wants to &#34;abolish&#34;"
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            
                </div></div></div>
    
    
<script type="application/json" id="post-context-2653487470">
    {"customDimensions": {"7":"Texas Tribune","8":"hot-off-the-wires","10":"06/22/2021","13":2653487470,"14":false,"15":false}, "post": {"providerId": 0, "sections": [0, 504781448, 532450092, 537910665], "buckets": [], "authors": [20272833]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_5_1" class="content-colum col sm-mb-2 md-mb-4 s12 m12 l8">
    <div class="mb-2 post-head post-body article-body" id="sPost_0_0_4_0_0_3_2_5_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="None"
        data-format="posts-custom"
        data-source="current_post"
        data-source-type="current_post"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="false"

    
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-all_share_buttons="Facebook,Twitter,Flipboard,CopyLink,Email,FacebookMessenger,Linkedin,GooglePlus,Pinterest,Whatsapp,Reddit,Separator,Tumblr,SMS,Slack"
        data-attr-layout_CopyLink="active"
        data-attr-all_element_order="photo_credit,body,post_shares,author,date,section,community_name,headline,badges,badges_sponsored,subheadline,photo_caption,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red,product_prices,product_vendor,product_buy_link"
        data-attr-layout_all_date_format="%B %d, %Y"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_Slack="inactive"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-source_unique="true"
        data-attr-section_url=""
        data-attr-layout_Flipboard="active"
        data-attr-data-rm-advanced="true"
        data-attr-show_more_button_text="Continue Reading"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="inactive"
        data-attr-source_url="current_post"
        data-attr-without_current="true"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-show_full_post_body="true"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_5_1_0"
        data-attr-is_current_post="true"
        data-attr-data-rm-device-crops="true"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_body="bottom"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="original"
        data-attr-element_classes="post-head post-body article-body"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[1]/otherwise/row/column[2]/posts[1]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget post-partial" 
                
                data-category="Latest Headlines">
<article 
    elid="2653487470" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653487470" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">
                            
                                
                            <img
                                        role="img"
                                        
                                        alt="What is critical race theory? Explaining the discipline that Texas&#39; governor wants to &#34;abolish&#34;"
                                        aria-label="What is critical race theory? Explaining the discipline that Texas&#39; governor wants to &#34;abolish&#34;"
                                        src="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODczNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzU3NDM5NX0.RiZ78FlIAPClV0w7YAyohhUpptgSf_O-9LAeaYq5F5s/image.jpg?width=1200&amp;height=645"
                                        
                                        
                                        style="object-fit: cover;"
                                        
                                        class="rm-lazyloadable-image"
                                        width="980"
                                        height="527"
                                    />
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Students and teacher in a classroom (Shutterstock)
    </div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2653487470"
        ><div class="body-description"><p><em><a href="https://www.texastribune.org/newsletters/the-brief/?utm_medium=website&amp;utm_source=trib-ads-owned&amp;utm_campaign=trib-marketing&amp;utm_term=inline-CTA-brief" rel="noopener noreferrer" target="_blank">Sign up for The Brief</a>, our daily newsletter that keeps readers up to speed on the most essential Texas news.</em></p><p>Gov. Greg Abbott <a href="https://www.texastribune.org/2021/06/15/abbott-critical-race-theory-law/" rel="noopener noreferrer" target="_blank">signed</a> into law a bill last week that restricts how current events and America's history of racism can be taught in Texas schools. It's been commonly referred to as the "critical race theory" bill, though the term "critical race theory" never appears in it.</p><p>But in signing the bill, Abbott said that "more must be done" to "abolish critical race theory in Texas" and <a href="https://www.texastribune.org/2021/06/16/texas-critical-race-theory-legislature/" rel="noopener noreferrer" target="_blank">announced</a> that he would ask the Legislature to address the issue during a special session this summer.</p><p>Meanwhile, the debate has <a href="https://www.theatlantic.com/politics/archive/2021/05/gops-critical-race-theory-fixation-explained/618828/" rel="noopener noreferrer" target="_blank">taken hold</a> across the nation. Last year, conservative activist Christopher Rufo <a href="https://www.newyorker.com/news/annals-of-inquiry/how-a-conservative-activist-invented-the-conflict-over-critical-race-theory" rel="noopener noreferrer" target="_blank">began using</a> the term "critical race theory" publically to denounce anti-racist education efforts. Since then, conservative lawmakers, commentators and parents have raised alarm that critical race theory is being used to teach children that they are racist, and that the U.S. is a racist country with irredeemable roots. U.S. Sen. Ted Cruz and others have <a href="https://www.msnbc.com/opinion/ted-cruz-s-erroneous-definition-critical-race-theory-explains-white-n1271484" rel="noopener noreferrer" target="_blank">called</a> the theory racist itself for centering the nation's story on racial conflict. In addition, conservative commentator Gerard Baker has <a href="https://www.wsj.com/articles/critical-race-theory-is-the-opposite-of-education-11624293824?" rel="noopener noreferrer" target="_blank">argued</a> that critical race theory bans critical thought in favor of what resembles religious instruction.</p><p>Those who study the discipline say that the attacks have nothing to do with critical race theory, but instead are targeting any teachings that challenge and complicate dominant narratives about the country's history and identity.</p><p>They say that critical race theory itself actually shifts emphasis away from accusing individuals — in history or in the classroom — of being racist, which tends to dominate liberal discussions of racism. Instead, it offers tools for shifting public policy to create equity and freedom for all.</p><p>So what is critical race theory, and why is it relevant to Texans? And why is there an effort against it in Texas — and around the nation?</p><h2>What is critical race theory?</h2><p>Critical race theory is a discipline, analytical tool and approach that <a href="https://books.google.com/books?hl=en&amp;lr=&amp;id=dHI4DQAAQBAJ&amp;oi=fnd&amp;pg=PR19&amp;dq=texas+critical+race+theory&amp;ots=tVD9g1Krrp&amp;sig=VzshFlOF8oxk7Sy5zBqSyu3otbA#v=onepage&amp;q=texas%20critical%20race%20theory&amp;f=false" rel="noopener noreferrer" target="_blank">emerged</a> in the 1970s and '80s. Scholars took up the ways racial inequity persisted even after "a whole set of landmark civil rights laws and anti-discrimination laws passed" during the civil right movement, Daniel HoSang, professor of ethnicity, race and migration and American studies at Yale University, said.</p><p>"These scholars and writers are asking, why is it that racial inequality endures and persists, even decades after these laws have passed?" HoSang said. "Why is racism still enduring? And how do we contribute to abolishing it?"</p><p>HoSang described critical race theory not as "content," or a "set of beliefs," but rather an approach that "encourage[s] us to move past the superficial explanations that are given about equality, and suffering, and to ask for new kinds of explanations."</p><p>In the introduction of Critical Race Theory: The Key Writings That Formed the Movement, a seminal collection of the foundational essays of the movement edited by principal founders and scholars like Kimberlé Crenshaw and Neil Gotanda, the editors write that critical race theory is about transforming social structures to create freedom for all, and it's grounded in an "ethical commitment to human liberation."</p><p><strong>Key concepts</strong></p><p><em>Racial formation</em>: One key concept in critical race theory is racial formation. Developed by sociologists Michael Omi and Howard Winant, the theory rejects the idea that race — Black, white, Asian — is a fixed category that has always meant the same thing. Instead, it traces the way that race has been defined, understood and constructed in different ways throughout history. Omi and Winant <a href="https://blogs.brown.edu/amst-2220j-s01-2017-fall/files/2017/09/Omi-Winant-2004-Racial-Formation-in-the-U.S.-1.pdf" rel="noopener noreferrer" target="_blank">define</a> race as an "unstable and 'decentered' complex of social meanings constantly being transformed by political struggle."</p><p>For example, they write that in the U.S., the racial category of "Black" was created as slavery was established and evolved. Africans whose specific identity was Ibo, Yoruba, or Fulani in Africa were grouped into the category "Black" as they were enslaved in America. Part of the meaning of being "Black" in America was being less than human and therefore enslavable. James Baldwin wrote in<a href="https://faculty.gordonstate.edu/lsanders-senu/On%20Being%20White%20and%20Other%20Lies.pdf" rel="noopener noreferrer" target="_blank"> "On Being White and Other Lies" </a>that Europeans who moved to America became "white" through a process of "denying the Black presence, and justifying the Black subjugation."</p><p>Omi and Winant describe racial formation as the "process by which social, economic and political forces determine the content and importance of racial categories, and by which they are in turn shaped by racial meanings" — a process that has continued throughout history.</p><p>Monica Martinez, a history professor at the University of Texas at Austin who specializes in Latinx history, described how one way racial formation has played out in Texas is in the racialization of Mexicans and the history of anti-Mexican violence.</p><p>"Before this region became Texas, there were debates about the character of Mexicans as a group of people," she said. Figures like Stephen F. Austin and John Calhoun cast them as "treacherous people, thieves and murderers."</p><p>From 1910 to 1920, she explained, hundreds of ethnic Mexicans <a href="https://www.nytimes.com/2019/03/02/us/porvenir-massacre-texas-mexicans.html" rel="noopener noreferrer" target="_blank">were victims of lynchings, as well as violence</a> at the hands of police and the Texas Rangers. Many of them were American citizens, and they included labor organizers and journalists who were writing about race and injustice. This amounted to an effort to "remove Mexicans from having economic or political or cultural influence," she said.</p><p>"Oppression was enacted through violence, and it was sanctioned by governors, Texas legislators and local courts," she said.</p><p>Oppression was furthered by "Juan Crow" segregation laws that racially segregated communities, <a href="https://www.tshaonline.org/handbook/entries/mexican-americans-and-education" rel="noopener noreferrer" target="_blank">relegated</a> Mexican American children to poorly developed schools, and intimidated Mexicans from voting. This system of laws and policies had lasting effects on Mexican Americans and how they're conceived of today.</p><p>Rhetoric has played a role in racial formation as well, continually loading the term "Mexican" with racial meaning.</p><p>"100 years ago, people talked about Mexicans as bandits, as thieves, and as a threat," she said. "Today, they talk about them as potential cartel members and gang members."</p><p>This language <a href="https://www.texastribune.org/2021/06/17/greg-abbott-dan-patrick-el-paso-invasion-immigration/" rel="noopener noreferrer" target="_blank">contributes</a> to racial profiling and violence today. "In communities in south Texas, anybody who looks 'Mexican,' or looks like an 'immigrant,' can be targeted—not just with policing, but also by [general] hostility," she said.</p><p><em>Racism is structural: </em>The mainstream understanding is that racism is an individual prejudice and choice. The default is to be free of bias and racism, so racism is an exception from the norm. It can be addressed by individual measures, such as humiliating and punishing the person who messes up, and enforcing moral codes on an individual level.</p><p>On the other hand, critical race theory says that racism is inherent in our institutions and structures of governance. It's ordinary, and it's baked into all our consciousnesses in complex ways through our education, government, the media, and our participation in systems. Racism must be addressed not just by punishing individuals, but by shifting structures and policies.</p><p>HoSang, the Yale professor, explained that critical race theory isn't focused on "the stock characters of a racist," such as Bull Connor, who directed police to use fire hoses on civil rights protesters in Birmingham, Alabama. HoSang said that a focus on denouncing individuals is "not a good use of our energy." Instead, he said, the question is, "Even in places where civil rights and anti-discrimination laws passed, why do these forms of inequality persist?"</p><p>"So [critical race theory] actually says, no, we shouldn't be preoccupied with trying to discern 'who is the racist here,' because that moves the attention away from the structures," he said.</p><p>One example of this is in housing segregation — how "many, many complex layers" of "policies around zoning, lending and redlining, around private realtors and developers" have reproduced unequal access to housing, which in turn furthers gaps in generational wealth and stability, HoSang said.</p><p>In his <a href="https://projects.statesman.com/news/economic-mobility/wealth.html" rel="noopener noreferrer" target="_blank">article</a> for the Austin American-Statesman, Dan Zehr traces how this process has played out in Austin, which has one of the <a href="https://www.statesman.com/news/20180601/politifact-austin-among-most-economically-segregated-cities" rel="noopener noreferrer" target="_blank">highest levels</a> of income segregation in the nation. In 1928, city plans created a "negro district" east of Interstate 35 and denied public services and utilities to Black people outside of it, pushing Black residents to the eastern part of the city. When the government began offering loans to promote homeownership and help citizens rebuild wealth as part of the New Deal after the Great Depression, neighborhoods for people of color were excluded through a practice called "redlining." Austin's "negro district" was the largest redlined zone in the city, Zehr writes.</p><p>"As most Americans gained equity in new homes or upgraded the value of their existing houses, the black population saw a racial wedge driven deeper between Anglo affluence and African-American poverty," he explains.</p><p>All these processes are systemic. "You can't explain [this] through any one person's biases and prejudices." HoSang said.</p><h2>Is critical race theory being taught in K-12 classrooms?</h2><p>Experts and teachers put it plainly.</p><p>"Nobody in K-12 is teaching critical race theory," Andrew Robinson, an 8th grade U.S. history teacher at Uplift Luna Preparatory in Dallas, said. "If I tried to walk in and teach critical race theory, my kids would just have a blank stare on their face."</p><p>"Critical race theory is not being taught in schools," Martinez said.</p><p>Keffrelyn Brown, a professor of cultural studies in education at UT-Austin and a teacher-educator, agreed.</p><p>"A vast majority of teachers in K-12 schools don't know critical race theory," she said. "They are not coming into the classroom and saying, 'I'm going to teach critical race theory.'"</p><p>HoSang pointed out that to begin with, critical race theory is not "a body of content that can be taught."</p><p>Given that, Abbott's <a href="https://www.texastribune.org/2021/06/16/texas-critical-race-theory-legislature/" rel="noopener noreferrer" target="_blank">calls</a> to "abolish critical race theory in Texas" make no sense, those who study it said.</p><p>"I don't think you can 'abolish' a theory," Brown said.</p><h2>How does Texas' new law and surrounding debate discuss critical race theory?</h2><p>While it has gained the ire of national Republicans on Fox News and elsewhere for months, critical race theory was thrust in the political spotlight in Texas this spring because of the progress of HB 3979. Lawmakers <a href="https://www.texastribune.org/2021/05/05/texas-critical-race-theory-schools-legislature/" rel="noopener noreferrer" target="_blank">claimed</a> that it combats the theory.</p><p>The wording of the bill is vague — for example, it bans discussion of current events unless a teacher "strive[s] to explore those topics from diverse and contending perspectives without giving deference to any one perspective," and teacher's can't teach that "with respect to their relationship to American values, slavery and racism are anything other than deviations from, betrayals of, or failures to live up to, the authentic founding principles of the United States, which include liberty and equality."</p><p>In an early statement supporting the legislation, Lt. Gov. <a href="https://www.texastribune.org/directory/dan-patrick/" rel="noopener noreferrer" target="_blank">Dan Patrick</a> said that critical race theory is a "woke philosoph[y]" that "maintain[s] that one race or sex is inherently superior to another race or sex or that any individual, by virtue of his or her race or sex, is inherently racist, sexist or oppressive."</p><p>The phrase "critical race theory" does not appear in the bill once, however.</p><p>Brown described the way the term "critical race theory" has been mobilized as a label that has nothing to do with critical race theory itself.</p><p>"It has become the catch-all phrase for any kind of perspective, or any kind of framework, or any kind of knowledge that shows the roots of racism and how deeply they are embedded in our society," she said.</p><p>Experts pointed out several key mischaracterizations of critical race theory.</p><p>Political discourse has claimed that critical race theory unfairly assigns guilt and blame to individuals based on their race. In one section that lists concepts teachers can't teach, the bill prohibits teaching that "an individual should feel discomfort, guilt, anguish, or any other form of psychological distress on account of the individual's race or sex."</p><p>"[Critical race theory] has nothing to do with sentiment, guilt or shame," HoSang said. "In fact, one of its premises is that those are not actually helpful places to examine. It's taking us out of racism as a psychological and emotional question, and is focusing much more on the structures, the policies that people create that govern our lives."</p><p>Martinez said the worry comes out of "false claims that when you teach histories of slavery, or race, or racism, that you make some white students feel guilty or shame for being white."</p><p>To focus on directly instilling racial guilt would be taking a liberal, individualistic approach that critical race theory actually critiques.</p><p>The bill also prohibits teaching that "one race or sex is inherently superior to another race or sex," or that "an individual, by virtue of the individual's race or sex, is inherently racist, sexist, or oppressive, whether consciously or unconsciously."</p><p>If anything, Martinez said, the current, longstanding way of teaching Texas history already teaches that one race is superior. "Look at how it teaches the history of the Texas revolution — that people like Stephen F. Austin are racially superior to the treacherous Mexican, like Santa Anna," she said. "Texas history has been taught in a way that celebrates people who were fighting for the institution of slavery, that were espousing publicly that Mexicans were an inferior race."</p><p>HoSang agreed. "There's so much of the dominant curriculum that does just what the bills claim they're objecting to, in terms of constructing a moral ideology," he said. "One could argue the current curriculum promotes intolerance and animosity against Indigenous people, and that it does the same for immigrants."</p><h2>Future impact</h2><p>Brown, the UT-Austin cultural studies professor, described the new Texas law as an effort to "try to stop the momentum over the last year and a half of families and communities saying we need to know more about racism."</p><p>"We need to understand [our history of racism] so that we actually can get to a place where we are operating with justice, with equity, with fairness," she said.</p><p>Instead, she said, the bill may "create enough confusion and possible concern that teachers or districts would just simply not talk about issues of race, or racism, for fear that it's going to create some conflict."</p><p>Abbott's press office did not comment on what he additionally wants the legislature to do about "critical race theory" during this summer's special session. But many teachers <a href="https://www.texastribune.org/2021/05/26/texas-teachers-critical-race-theory-legislature/" rel="noopener noreferrer" target="_blank">worry</a> about the "chilling effect" that the new law will already have on their attempts to teach history well — which includes nurturing students' critical thinking skills by bringing in multiple perspectives on historical events, and showing how the past has impacted present day issues.</p><p>"What they're trying to say with this is that the actions of the past aren't affecting the present," said Robinson, the 8th grade history teacher in Dallas. "They want us to act like slavery and Jim Crow have no bearing on the issues in our society right now. And if that's the case, then they should cancel my class."</p><p><em>Disclosure: University of Texas at Austin has been a financial supporter of The Texas Tribune, a nonprofit, nonpartisan news organization that is funded in part by donations from members, foundations and corporate sponsors. Financial supporters play no role in the Tribune's journalism. Find a complete <a href="https://www.texastribune.org/support-us/corporate-sponsors/" rel="noopener noreferrer" target="_blank">list of them here</a>.</em></p></div>
        

        

    </div>



<span class=""
    data-elid="2653487470"
    data-post-url="https://www.rawstory.com/what-is-critical-race-theory-explaining-the-discipline-that-texas-governor-wants-to-abolish/"
    
        data-authors="Texas Tribune"
    
    
        data-headline="What is critical race theory? Explaining the discipline that Texas&#39; governor wants to &#34;abolish&#34;"
    >
</span>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rawstory.com%2Fwhat-is-critical-race-theory-explaining-the-discipline-that-texas-governor-wants-to-abolish%2F%3Fxrs%3DRebelMouse_fb%26ts%3D1624358503" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.rawstory.com/what-is-critical-race-theory-explaining-the-discipline-that-texas-governor-wants-to-abolish/&amp;text=What%20is%20critical%20race%20theory%3F%20Explaining%20the%20discipline%20that%20Texas%27%20governor%20wants%20to%20%22abolish%22&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- FLIPBOARD -->
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.rawstory.com/what-is-critical-race-theory-explaining-the-discipline-that-texas-governor-wants-to-abolish/" class="share share-popup share-flipboard" data-track-share="Flipboard" rel="noopener noreferrer" aria-label="Share on Flipboard">
<svg aria-hidden="true" style="border-radius:45%" aria-hidden="true" role="img" viewBox="15 40 430 430"><path fill="currentColor" d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"></path></svg></a><!-- COPY LINK -->
<a href="https://www.rawstory.com/what-is-critical-race-theory-explaining-the-discipline-that-texas-governor-wants-to-abolish/" data-clipboard-text="https://www.rawstory.com/what-is-critical-race-theory-explaining-the-discipline-that-texas-governor-wants-to-abolish/" class="share share-copy-link" title="Copy this link to clipboard">
  <i class="icons-share" style="width: 60%">
  <svg aria-hidden="true" data-prefix="far" data-icon="copy" class="svg-inline--fa fa-copy fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M433.941 65.941l-51.882-51.882A48 48 0 0 0 348.118 0H176c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h224c26.51 0 48-21.49 48-48v-48h80c26.51 0 48-21.49 48-48V99.882a48 48 0 0 0-14.059-33.941zM266 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h74v224c0 26.51 21.49 48 48 48h96v42a6 6 0 0 1-6 6zm128-96H182a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h106v88c0 13.255 10.745 24 24 24h88v202a6 6 0 0 1-6 6zm6-256h-64V48h9.632c1.591 0 3.117.632 4.243 1.757l48.368 48.368a6 6 0 0 1 1.757 4.243V112z"></path></svg></i>
</a><!-- EMAIL -->
<a href="mailto:?subject=What%20is%20critical%20race%20theory%3F%20Explaining%20the%20discipline%20that%20Texas%27%20governor%20wants%20to%20%22abolish%22&amp;body=https://www.rawstory.com/what-is-critical-race-theory-explaining-the-discipline-that-texas-governor-wants-to-abolish/" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2653487470">
    {"customDimensions": {"7":"Texas Tribune","8":"hot-off-the-wires","10":"06/22/2021","13":2653487470,"14":false,"15":false}, "post": {"providerId": 0, "sections": [0, 504781448, 532450092, 537910665], "buckets": [], "authors": [20272833]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><!-- User Code --><script>
//window.postContent=document.querySelectorAll(".article-body .body-description > *:not(hr)");

/* Script to dedup featured image on nordot posts */
  
if(0==25){ 
    let lead_image=document.querySelector('.post-head .widget__img img').src.split("/img."); 
    let body_image=document.querySelector('.post-head .body img').src?document.querySelector('.post-head .body img').src.split("/img."):document.querySelector('.post-head .body img').getAttribute('data-runner-src').split("/img."); 
    if(lead_image[0]=body_image[0]){ 
        document.querySelector('.post-head .body img').remove(); 
    }
} 
  
/* Script to insert ig red incontent appeal */
  
window.postContent = document.querySelectorAll('.article-body .body-description > *:not(hr):not(.story_page_before_content):not(.proper-ad-unit):not(.story_page_incontent_ig)');
  
if ( postContent[2] ) {
	postContent[2].insertAdjacentHTML('afterend',`<div class="story_page_incontent_instagram_container story_page_incontent_ig"><div><a style="color:#dd3030;text-decoration:none" id="incontent_ig_login_link" href="https://www.rawstory.com/st/rawstory-invest-in-reader-driven-journalism" target="_blank">Enjoy Raw Story? Don't sit on the<br>sidelines. Learn about membership.</a></div></div>`);
}
</script><!-- End User Code --><!-- User Code --><div class="report-content">
Report typos and corrections to: <a href="mailto:corrections@rawstory.com">corrections@rawstory.com</a>.
</div><!-- End User Code --><span class="js-brick-description hidden" data-name="pink_appeal_box"></span><div class="paypal" id="spink_appeal_box_0_0_10_0_0_0"><!-- User Code --><div class='below-content-appeal proper-ad-unit' style='background: #fff; border: 5px solid red; padding: 10px; margin: 0 auto 10px auto; width: 100%; text-align: left;'><div class='message'></div><div class='form'></div></div><!-- End User Code --></div><div class="" id="sPost_0_0_4_0_0_3_2_5_1_6"></div><div class="" id="sPost_0_0_4_0_0_3_2_5_1_7"><!-- User Code --><div id="lightbox-inline-form-3574e8d4-8014-4e8b-a842-008a62591036"></div><div id="lightbox-inline-form-2aed73c1-91cf-4be7-a1f1-1a6339b91b35"></div> <!-- End User Code --></div><div class="yappa-comments-parent" id="sPost_0_0_4_0_0_3_2_5_1_8_0_0"><!-- User Code --><div id="yappa-comments-frame"></div><!-- End User Code --></div><div class="load_disqus_link" id="sPost_0_0_4_0_0_3_2_5_1_8_0_1"><!-- User Code -->
              
              
                        
                        
                        
                        
              
              
                  <!--a href="https://www.rawstory.com/what-is-critical-race-theory-explaining-the-discipline-that-texas-governor-wants-to-abolish/?comments=disqus" title="Load Comments" rel="nofollow">Read Comments - Join the Discussion</a--><a href="#comments_section_start" rel="noopener" class="read-comments">READ COMMENTS - JOIN THE DISCUSSION</a><!-- End User Code --></div><!-- User Code --><div class="connatix-holder"><div id="3c873ced6dcf4282952e7744badecace"></div></div><!-- End User Code --><!-- User Code --><div id='rc-widget-d9572e' data-rc-widget data-widget-host='habitat' data-endpoint='//trends.revcontent.com' data-widget-id='112075'></div><!-- End User Code --><span class="js-brick-description hidden" data-name="survey_shared_element"></span><div class="mb-2 survey_post_promo" id="ssurvey_shared_element_0_0_15_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_1"
        data-format="posts-custom"
        data-source="frontpage_parent_site_polls"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="541952329"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-element_classes="survey_post_promo"
        data-attr-posts_id="ssurvey_shared_element_0_0_15_0_0_0"
        data-attr-source_site="parent_site"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_survey_text_red,product_prices,product_vendor,product_buy_link"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="polls"
        data-attr-section_url="polls"
        data-attr-layout_all_headline_tag="h2"
        data-attr-layout_all_image_crop="original"
        data-attr-layout_quality="1"
        data-attr-v="2"
        data-attr-limit="1"
        data-attr-node_id="/root/blocks/block[survey_shared_element]/abtests/abtest[1]/posts-"
        data-attr-without_current="true"
        data-attr-source_unique="true">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2653480428"
                data-category="polls">
<article 
    elid="2653480428" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653480428" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.rawstory.com/vaccine-2653480428/"  aria-label="Have you already or will you get a Covid-19 vaccine?">
                            
                            <div class="widget__image crop-1562x848"
                                    role="img"
                                    aria-label="Have you already or will you get a Covid-19 vaccine?"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NTg5NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3NDYwNzA3MH0.8X1ARj0Orzbn5aLDiHuMlFXcbzv2UCgUnwslnN9CeY0/image.png?width=1200&amp;height=651"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NTg5NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3NDYwNzA3MH0.8X1ARj0Orzbn5aLDiHuMlFXcbzv2UCgUnwslnN9CeY0/image.png?width=600&amp;height=325"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NTg5NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3NDYwNzA3MH0.8X1ARj0Orzbn5aLDiHuMlFXcbzv2UCgUnwslnN9CeY0/image.png?width=300&amp;height=162"
                                    data-runner-style='padding-bottom: 54.2893725992%;'
                                    style='padding-bottom: 54.2893725992%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/vaccine-2653480428/"  aria-label="Have you already or will you get a Covid-19 vaccine?" data-type="text">
        Have you already or will you get a Covid-19 vaccine?
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2653480428">
    {"customDimensions": {"7":"Elias Rawstory","8":"polls","10":"06/21/2021","13":2653480428,"14":true,"15":false}, "post": {"providerId": 0, "sections": [541952329], "buckets": [], "authors": [20374338]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><!-- User Code -->
                    
                    
                    
          
          
              <!-- MGID - 3x2 Under-Article - Composite Start --><div class="mgid_3x2"><div id="M687751ScriptRootC1087714"></div></div><!-- MGID - 3x2 Under-Article - Composite End --><!-- End User Code --><div class="mb-2 post-head scroll-post" id="sPost_0_0_4_0_0_3_2_5_1_15"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source="current_page"
        data-attr-all_share_buttons="Facebook,Twitter,Flipboard,CopyLink,Email,Linkedin,GooglePlus,Pinterest,Whatsapp,Reddit,Separator,Tumblr,SMS,Slack"
        data-attr-use_smart_keep_reading="true"
        data-attr-all_element_order="headline,author,date,body,section,community_name,subheadline,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red,product_prices,product_vendor,product_buy_link"
        data-attr-layout_all_date_format="%B %d, %Y"
        data-attr-show_more_button_text="CONTINUE READING"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_Slack="inactive"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-source_unique="true"
        data-attr-section_url=""
        data-attr-layout_date="top"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_Linkedin="inactive"
        data-attr-without_current="true"
        data-attr-layout_all_headline_tag="h2"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_5_1_15"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="2"
        data-attr-v="2"
        data-attr-layout_body="bottom"
        data-attr-layout_headline="top"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="original"
        data-attr-element_classes="post-head scroll-post"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[1]/otherwise/row/column[2]/posts[2]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-source_id="current_page"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2653487441"
                data-category="Latest Headlines">
<article 
    elid="2653487441" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653487441" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/us-has-wrong-expectation-for-dialogue-with-north-korea-kims-sister/"  aria-label="US has &#39;wrong&#39; expectation for dialogue with North Korea: Kim&#39;s sister" data-type="text">
        US has &#39;wrong&#39; expectation for dialogue with North Korea: Kim&#39;s sister
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzNjE4OS9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY0OTQxOTM2OH0.X4dAyuoWJZ-YJNSn8V368fXavCEDLt-KlSLM_Eonznc/image.gif?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://www.rawstory.com/u/agence_france-presse" data-type="text">Agence France-Presse</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">June 22, 2021</span>
    </div></div><div class="widget__head"><a href="https://www.rawstory.com/us-has-wrong-expectation-for-dialogue-with-north-korea-kims-sister/"  aria-label="US has &#39;wrong&#39; expectation for dialogue with North Korea: Kim&#39;s sister">
                            
                            <div class="widget__image crop-980x590"
                                    role="img"
                                    aria-label="US has &#39;wrong&#39; expectation for dialogue with North Korea: Kim&#39;s sister"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODcxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MjE1MDM1MX0.F0NuG7GNiSU7ITL3shrunv6gp1CTJKAbrUELMh99iBg/image.jpg?width=1200&amp;height=722"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODcxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MjE1MDM1MX0.F0NuG7GNiSU7ITL3shrunv6gp1CTJKAbrUELMh99iBg/image.jpg?width=600&amp;height=361"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODcxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MjE1MDM1MX0.F0NuG7GNiSU7ITL3shrunv6gp1CTJKAbrUELMh99iBg/image.jpg?width=300&amp;height=180"
                                    data-runner-style='padding-bottom: 60.2040816327%;'
                                    style='padding-bottom: 60.2040816327%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2653487441"
        ><div class="body-description"><div class="widget__brief"><p>The influential sister of North Korean leader Kim Jong Un said Tuesday that Washington had "wrong" expectations for dialogue with Pyongyang and was facing "greater disappointment", state media reported.</p><p>Kim Yo Jong's comments came after US national security advisor Jake Sullivan described her brother's first reaction to Washington's recent review of its approach to the North as an "interesting signal".</p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template><p>The Biden administration has promised a practical, calibrated approach, including diplomatic efforts, to persuade the impoverished North to give up its banned nuclear weapons and ballistic missile programs.</p><p>In response, the North's leader Kim last week said Pyongyang must prepare for both dialogue and confrontation.</p><p>Washington considered his comments as interesting, Sullivan told ABC News, adding the administration "will wait to see whether they are followed up with any kind of more direct communication to us about a potential path forward".</p><p>But Kim Yo Jong -- a key adviser to her brother -- appeared to dismiss the prospects for an early resumption of negotiations.</p><p>The US seemed to be seeking "comfort for itself", she said in a statement reported by Pyongyang's official KCNA news agency.</p><p>It harbored expectations "the wrong way", she added, which would "plunge them into a greater disappointment".</p><p>Kim's comments came with the top US diplomat in charge of North Korea negotiations on a five-day visit to Seoul, where he said Monday that Washington was ready to meet with Pyongyang "anywhere, anytime, without preconditions".</p><p>Just hours before Pyongyang released Kim's statement, US envoy Sung Kim met with the South's unification minister, reiterating Washington's willingness to talk with the North.</p><p>The North at the weekend admitted it was tackling a food crisis, sounding the alarm in a country with a moribund agricultural sector that has long struggled to feed itself.</p><p>It is now under self-imposed isolation to protect itself against the coronavirus pandemic, and as a result trade with Beijing -- its economic lifeline -- has slowed to a trickle while all international aid work faces tight restrictions.</p><p>© 2021 AFP</p></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">CONTINUE READING</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class=""
    data-elid="2653487441"
    data-post-url="https://www.rawstory.com/us-has-wrong-expectation-for-dialogue-with-north-korea-kims-sister/"
    
        data-authors="Agence France-Presse"
    
    
        data-headline="US has &#39;wrong&#39; expectation for dialogue with North Korea: Kim&#39;s sister"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2653487441">
    {"customDimensions": {"7":"Agence France-Presse","8":"hot-off-the-wires","10":"06/22/2021","13":2653487441,"14":false,"15":false}, "post": {"providerId": 0, "sections": [0, 504781448, 504781449, 532450092, 537910665], "buckets": [], "authors": [20272775]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653487376"
                data-category="Latest Headlines">
<article 
    elid="2653487376" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2653487376" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/ballooning-spiders-leave-australian-region-covered-in-webs/"  aria-label="Ballooning spiders leave Australian region covered in webs" data-type="text">
        Ballooning spiders leave Australian region covered in webs
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzNjE4OS9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY0OTQxOTM2OH0.X4dAyuoWJZ-YJNSn8V368fXavCEDLt-KlSLM_Eonznc/image.gif?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://www.rawstory.com/u/agence_france-presse" data-type="text">Agence France-Presse</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">June 22, 2021</span>
    </div></div><div class="widget__head"><a href="https://www.rawstory.com/ballooning-spiders-leave-australian-region-covered-in-webs/"  aria-label="Ballooning spiders leave Australian region covered in webs">
                            
                            <div class="widget__image crop-800x438"
                                    role="img"
                                    aria-label="Ballooning spiders leave Australian region covered in webs"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODcwNC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzOTgwMzM0MH0.tEKbuPvjKSQ3Dc0_HVPd5pHZz7nt3StBA5gFMFHtbmU/image.png?width=1200&amp;height=657"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODcwNC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzOTgwMzM0MH0.tEKbuPvjKSQ3Dc0_HVPd5pHZz7nt3StBA5gFMFHtbmU/image.png?width=600&amp;height=328"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODcwNC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzOTgwMzM0MH0.tEKbuPvjKSQ3Dc0_HVPd5pHZz7nt3StBA5gFMFHtbmU/image.png?width=300&amp;height=164"
                                    data-runner-style='padding-bottom: 54.75%;'
                                    style='padding-bottom: 54.75%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2653487376"
        ><div class="body-description"><div class="widget__brief"><p>An arachnid invasion left swathes of Australia's Gippsland region covered in webs as the spiders sought higher ground to escape flooding.</p><p>A sea of silk engulfed an area in Australia's southeast hit by flooding earlier in June, caused by sheet web spiders that normally live on the ground looking for shelter according to ecologist Dieter Hochuli.</p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template><p>"When we get these types of very heavy rains and flooding, these animals who spend their lives cryptically on the ground can't live there anymore, and do exactly what we try to do -- they move to the higher ground," Hochuli, from the University of Sydney, told local broadcaster Channel 7.</p><p>Spiders are known to release webs to create makeshift parachutes and ride the wind to change location, a phenomenon known as ballooning.</p><p>At least two people died when the storms hit Victoria earlier this month, with authorities finding both bodies in separate partially submerged vehicles.</p><p>Thousands of people in the hardest-hit areas were also left without power for weeks, with some homes yet to be reconnected to electricity.</p><p>Australians living in regional and rural areas have struck by a series of disasters in recent years.</p><p>A prolonged drought was followed by months of devastating bushfires in late 2019 to early 2020 before welcome rains brought damaging floods in several regions.</p><p>© 2021 AFP</p></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">CONTINUE READING</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class=""
    data-elid="2653487376"
    data-post-url="https://www.rawstory.com/ballooning-spiders-leave-australian-region-covered-in-webs/"
    
        data-authors="Agence France-Presse"
    
    
        data-headline="Ballooning spiders leave Australian region covered in webs"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2653487376">
    {"customDimensions": {"7":"Agence France-Presse","8":"hot-off-the-wires","10":"06/22/2021","13":2653487376,"14":false,"15":false}, "post": {"providerId": 0, "sections": [0, 537910665, 532450092, 504781449], "buckets": [], "authors": [20272775]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><!-- User Code --><div class='rs_ad_block story_page_add_wrap_after_2' style='margin: 0 auto; text-align: center; margin-top: 10px;'><div class="proper-ad-unit" style='min-height: 90px;'><div id="proper-ad-rawstory_content_10"></div></div></div>
<!-- End User Code --><div class="mb-2 post-head scroll-post" id="sPost_0_0_4_0_0_3_2_5_1_17"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source="current_page"
        data-attr-all_share_buttons="Facebook,Twitter,Flipboard,CopyLink,Email,Linkedin,GooglePlus,Pinterest,Whatsapp,Reddit,Separator,Tumblr,SMS,Slack"
        data-attr-use_smart_keep_reading="true"
        data-attr-all_element_order="headline,author,date,body,section,community_name,subheadline,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red,product_prices,product_vendor,product_buy_link"
        data-attr-layout_all_date_format="%B %d, %Y"
        data-attr-show_more_button_text="CONTINUE READING"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_Slack="inactive"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-source_unique="true"
        data-attr-section_url=""
        data-attr-layout_date="top"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_Linkedin="inactive"
        data-attr-without_current="true"
        data-attr-layout_all_headline_tag="h2"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_5_1_17"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_body="bottom"
        data-attr-layout_headline="top"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="original"
        data-attr-element_classes="post-head scroll-post"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[1]/otherwise/row/column[2]/posts[3]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-source_id="current_page"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2653487331"
                data-category="Latest Headlines">
<article 
    elid="2653487331" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653487331" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/kevin-mccarthy-speaker/"  aria-label="Newt Gingrich tries to prop up Kevin McCarthy&#39;s speaker campaign — against the Trumpers" data-type="text">
        Newt Gingrich tries to prop up Kevin McCarthy&#39;s speaker campaign — against the Trumpers
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://rawstory.com/res/avatars/default")'></div>
        </div>
        <a class="social-author__name" href="https://www.rawstory.com/u/zacharypetrizzo-salon" data-type="text">Zachary Petrizzo,  Salon</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">June 22, 2021</span>
    </div></div><div class="widget__head"><a href="https://www.rawstory.com/kevin-mccarthy-speaker/"  aria-label="Newt Gingrich tries to prop up Kevin McCarthy&#39;s speaker campaign — against the Trumpers">
                            
                            <div class="widget__image crop-800x430"
                                    role="img"
                                    aria-label="Newt Gingrich tries to prop up Kevin McCarthy&#39;s speaker campaign — against the Trumpers"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDczNjMwNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTc1Nzg1N30.IWWIRWJbLkJWJa0K__5JTC0RJYB5Udf-a7H8w_oZ7QY/image.jpg?width=1200&amp;height=645"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDczNjMwNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTc1Nzg1N30.IWWIRWJbLkJWJa0K__5JTC0RJYB5Udf-a7H8w_oZ7QY/image.jpg?width=600&amp;height=322"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDczNjMwNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTc1Nzg1N30.IWWIRWJbLkJWJa0K__5JTC0RJYB5Udf-a7H8w_oZ7QY/image.jpg?width=300&amp;height=161"
                                    data-runner-style='padding-bottom: 53.75%;'
                                    style='padding-bottom: 53.75%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2653487331"
        ><div class="body-description"><div class="widget__brief"><p>With House Minority Leader <a href="https://www.salon.com/2021/05/17/kevin-mccarthys-strange-real-estate-saga-a-luxury-condo-in-dc-and-a-tract-house-in-california/" rel="noopener noreferrer" target="_blank">Kevin McCarthy</a> facing sagging poll numbers, including among Republicans — as <a href="http://www.salon.com/2021/06/16/rep-kevin-mccarthys-popularity-continues-to-slide-even-among-republicans/" rel="noopener noreferrer" target="_blank">Salon reported</a> last week — long-ago House Speaker <a href="https://www.salon.com/2021/05/28/a-maga-contract-for-america-newt-gingrich-returns-to-help-shape-trumps-comeback/" rel="noopener noreferrer" target="_blank">Newt Gingrich</a> is trying to boost McCarthy's chances of the speakership in a future Republican Congress. Gingrich sent <a href="https://twitter.com/Gingrich360/status/1405329350497501184" rel="noopener noreferrer" target="_blank">a tweet</a> to his "Gingrich 360" followers <a href="https://www.gingrich360.com/2021/06/16/every-american-should-read-leader-mccarthys-letter-to-republicans/" rel="noopener noreferrer" target="_blank">assuring them</a> he is "convinced Leader McCarthy is likely to be the next Speaker of the House."</p><p>Gingrich added in the blog post, "I think you will agree that something special is building at the grassroots." That optimistic statement appears to overlook that the Republican "grassroots" largely consists of the same people who attempted to block McCarthy from becoming minority leader in 2018. </p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template><p>To determine how likely it is that fervent pro-Trump lawmakers and other MAGA loyalists would actually support McCarthy for House speaker, we must look back at previous clashes between the California congressman — frequently mocked and derided by Trump and his most devout supporters — and the right-wing fringe of the Republican caucus. </p><p>On Nov. 8, 2018, two days after Republicans lost their House majority in the "blue wave" election, <a href="https://www.scribd.com/document/392625177/Group-Letter-to-Trump-RE-House-GOP-Leadership" rel="noopener noreferrer" target="_blank">a group of 61 Republican heavyweights</a> wrote to then-President <a href="https://www.salon.com/2021/06/04/does-trump-really-believe-hell-be-reinstated-in-august-trumpworld-is-a-confused-mess/" rel="noopener noreferrer" target="_blank">Donald Trump</a> asking him not to endorse McCarthy as GOP leader, but to endorse Rep. <a href="https://www.salon.com/2021/03/09/jim-jordan-gop-fight-cancel-culture-on-capitols-tv-system-while-democrats-fight-pandemic/" rel="noopener noreferrer" target="_blank">Jim Jordan</a> of Ohio, a stalwart Trump backer, for the top post instead: "We write to encourage you NOT to prematurely endorse Kevin McCarthy for Minority Leader, and to instead consider an endorsement of a better fighter and advocate for you and for us, Jim Jordan." </p><p>Prominent signatories of that letter included conservative activist Ginni Thomas, who is married to Supreme Court Justice Clarence Thomas; Ken Cuccinelli, who under Trump became principal deputy director of U.S. Citizenship and Immigration Services in 2019; and Cleta Mitchell, then a partner in the Washington, D.C., law firm Foley &amp; Lardner, who was forced to resign after she participated in Trump's now-infamous Jan. 2 phone call with Georgia Secretary of State Brad Raffensperger. A slew of Tea Party and grassroots leaders also signed the letter, including Jenny Beth Martin, chair of the Tea Party Patriots Citizens Fund; Anne Schlafly Cori, chair of the Eagle Forum; and heads of the Family Research Council, the Center for Security Policy, the American Civil Rights Union and Gun Owners of America, along with other organizations. </p><p>The group complained that McCarthy had failed to fund Trump's border wall, repeal Obamacare or defund <a href="https://www.salon.com/2018/10/10/planned-parenthood-plans-to-build-an-abortion-underground-railroad/" rel="noopener noreferrer" target="_blank">Planned Parenthood</a> — major campaign promises that motivated Trump's base in 2016, at least in their eyes. Further, they claimed that McCarthy had "forced Trump to sign a bad spending bill," failed to impeach IRS Commissioner <a href="https://www.salon.com/2016/08/23/former-bush-appointed-irs-commissioner-trump-has-no-excuse-to-not-release-his-tax-returns/" rel="noopener noreferrer" target="_blank">John Koskinen</a> for alleged destruction of evidence and lying to Congress about the agency's supposed persecution of conservatives, failed to seek accountability for the <a href="https://www.salon.com/2018/05/07/how-did-benghazi-become-a-ruin-new-york-times-ignores-the-u-s-role-in-libyas-devastation/" rel="noopener noreferrer" target="_blank">Benghazi</a> incident, and did nothing to stop the so-called censorship of conservatives on social media and on college campuses.</p><p>McCarthy met longtime Republican pollster <a href="https://www.salon.com/2021/06/04/frank-luntz-persuadedhealth-care-nonprofit-to-underwrite-tv-spots-for-house-republicans/" rel="noopener noreferrer" target="_blank">Frank Luntz</a>, one of Gingrich's closest allies, while both worked on Gingrich's "Contract with America" during Bill Clinton's administration in the 1990s. Luntz discussed McCarthy with Gingrich in a podcast this April, telling <a href="https://www.heritage.org/article/the-1776-opportunity-2026-year-long-celebration" rel="noopener noreferrer" target="_blank">Gingrich</a>, "Kevin is awesome, Kevin is friendly, and Kevin is smart, and he's got a great demeanor, the perfect demeanor for right now in politics."</p><p><a href="https://www.heritage.org/article/the-1776-opportunity-2026-year-long-celebration" rel="noopener noreferrer" target="_blank">Gingrich responded</a>, "I talked to Kevin just in the last few days. I know that in the retreat [congressional Republicans] just had, he outlined the concept of an expanded and more detailed commitment to America, which is his version of the contract," a reference to his own famous "Contract with America."</p><p>Former <a href="https://www.salon.com/2020/11/29/inside-the-bunker-scenarios-for-trumps-last-months-in-office_partner/" rel="noopener noreferrer" target="_blank">Republican congressman David Jolly</a> — who left the party in 2018 — recently offered a different and startling take on a potential McCarthy speakership, suggesting that the minority leader may possess explosive or incriminating information about the Jan. 6 Capitol attack. </p><p>In an <a href="http://www.msnbc.com/transcripts/transcript-reidout-5-18-21-n1267905" rel="noopener noreferrer" target="_blank">MSNBC appearance</a> on May 21, Jolly noted: "Liz Cheney has said that McCarthy won't be speaker, which tells me that Liz Cheney knows that Kevin McCarthy knows something that is so damning, it could undo his ascension to the speakership, should Kevin McCarthy go under oath before a Jan. 6 commission."</p><p>If<a href="https://www.salon.com/2021/06/04/does-trump-really-believe-hell-be-reinstated-in-august-trumpworld-is-a-confused-mess/" rel="noopener noreferrer" target="_blank"> Republicans do win back the majority in 2022</a>, McCarthy will likely hold a razor-thin advantage in the House and may face a coup attempt by MAGA allies, some of whom have even proposed appointing Trump himself as speaker. (There is no constitutional requirement that the speaker be an elected member of the House, although all of them have been to this point.) The idea was first <a href="https://www.salon.com/2021/06/08/speaker-trump-he-says-its-interesting-but-magaworld-is-split-on-latest-2022-fantasy/" rel="noopener noreferrer" target="_blank">floated by former Trump adviser Steve Bannon</a> but has gradually worked its way into more mainstream Republican circles, with American Conservative Union chairman <a href="https://www.mediaite.com/news/matt-schlapp-urges-fans-to-get-parking-tickets-to-re-fund-the-police-park-illegally-get-a-ticket-and-pay-it/" rel="noopener noreferrer" target="_blank">Matt Schlapp</a> proposing it in a recent cable news interview. </p><p>"There's a lot of buzz out there that Donald Trump would even be potentially someone they'd crown as speaker of the House if the Republicans get the majority back," Schlapp said last week on the MAGA-friendly cable channel Newsmax. "I'm not saying that's a live wire, but it's an interesting conversation about Trump inserting himself in the fight for the Republicans to get back the majority."</p></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">CONTINUE READING</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class=""
    data-elid="2653487331"
    data-post-url="https://www.rawstory.com/kevin-mccarthy-speaker/"
    
        data-authors="Zachary Petrizzo,  Salon"
    
    
        data-headline="Newt Gingrich tries to prop up Kevin McCarthy&#39;s speaker campaign — against the Trumpers"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2653487331">
    {"customDimensions": {"7":"Zachary Petrizzo,  Salon","8":"hot-off-the-wires","10":"06/22/2021","13":2653487331,"14":true,"15":true}, "post": {"providerId": 0, "sections": [0, 504781448, 532450088, 537910665, 535969657], "buckets": [], "authors": [21371932]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><!-- User Code --><div id="comments_section_start" style="position: relative; top: -150px;">&nbsp;</div><div class='rs_ad_block story_page_above_comments' style='margin: 0 auto; text-align: center; '><div id='rc-widget-d9572f' data-rc-widget data-widget-host='habitat' data-endpoint='//trends.revcontent.com' data-widget-id='110322'></div></div>

<!-- End User Code --><!-- User Code --><div id="disqus_thread"></div><!-- End User Code --><!-- User Code -->
                    
                    
                    
          
          
              <!-- <div id="zergnet-widget-72546" style='margin: 15px 0 0 0; min-height: 540px;'></div>
//www.zergnet.com/zerg.js?id=72546  --><!-- MGID - RawStory - 3x2 below content (replace Zergnet) --><div id="M687751ScriptRootC1088602"></div><!-- End User Code -->
</div>



<div id="sPost_0_0_4_0_0_3_2_5_2" class="column-right sidebar-column col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="" id="sPost_0_0_4_0_0_3_2_5_2_0"><!-- User Code --><div id='sticky-container_1' class='alt_ad_block'><div id='sticky-target_1'><div class="proper-ad-unit" style="margin-top: 5px;"><div id="proper-ad-rawstory_side_1"></div></div></div></div><!-- End User Code --></div><span class="js-brick-description hidden" data-name="right-sidebar"></span><div class="right-sidebar-1" id="sright-sidebar_0_0_11_0_0_0"><div class="tabs" id="sright-sidebar_0_0_11_0_0_0_0"><div class="tabs__head"><div data-group-id="sright-sidebar_0_0_11_0_0_0_0" data-toggle-class="active" class="tabs__tab js-tab noselect js--active" data-target="#sright-sidebar_0_0_11_0_0_0_0 .tab-1" data-tab-id="">Trending</div><div data-group-id="sright-sidebar_0_0_11_0_0_0_0" data-toggle-class="active" class="tabs__tab js-tab noselect" data-target="#sright-sidebar_0_0_11_0_0_0_0 .tab-2" data-tab-id="">Latest</div><div data-group-id="sright-sidebar_0_0_11_0_0_0_0" data-toggle-class="active" class="tabs__tab js-tab noselect" data-target="#sright-sidebar_0_0_11_0_0_0_0 .tab-3" data-tab-id="">Videos</div></div><div class="tabs__body"><div id="" class="tabs__tab-content tab-1 active" name="Trending"><div class="mb-2 column-right" id="sright-sidebar_0_0_11_0_0_0_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_4"
        data-format="posts-custom"
        data-source="popular_"
        data-source-type="multi"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-source_unique="true"
        data-attr-priority="-10"
        data-attr-element_classes="column-right"
        data-attr-posts_id="sright-sidebar_0_0_11_0_0_0_0_0_0"
        data-attr-layout_headline="right"
        data-attr-section_url=""
        data-attr-strategy="fallback"
        data-attr-source="multi"
        data-attr-from_sections_other_than="newsletter,polls,no-trending"
        data-attr-layout_vertical_separation="30"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="1x1"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[right-sidebar]/abtests/abtest[1]/element_wrapper/tabs/tab[1]/posts-"
        data-attr-source_url="_most-read"
        data-attr-without_current="true"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red"
        data-attr-layout_all_headline_tag="h2"
        data-attr-limit="9"
        data-attr-v="2"
        data-attr-source_id="popular_"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2653483484"
                data-category="Latest Headlines">
<article 
    elid="2653483484" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653483484" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/fox-news-sean-hannity/"  aria-label="Sean Hannity melts down on air over prospect of New York Times still investigating Donald Trump">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Sean Hannity melts down on air over prospect of New York Times still investigating Donald Trump"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NzAzOC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MzY0NDc2Nn0.RexrjoStYO7uFQfpGyudtwaWHeGJaoUnqzm3BuNMXXw/image.png?width=600&quality=85&coordinates=182%2C0%2C168%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NzAzOC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MzY0NDc2Nn0.RexrjoStYO7uFQfpGyudtwaWHeGJaoUnqzm3BuNMXXw/image.png?width=600&quality=85&coordinates=182%2C0%2C168%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NzAzOC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MzY0NDc2Nn0.RexrjoStYO7uFQfpGyudtwaWHeGJaoUnqzm3BuNMXXw/image.png?width=300&quality=85&coordinates=182%2C0%2C168%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/fox-news-sean-hannity/"  aria-label="Sean Hannity melts down on air over prospect of New York Times still investigating Donald Trump" data-type="text">
        Sean Hannity melts down on air over prospect of New York Times still investigating Donald Trump
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653483484">
    {"customDimensions": {"7":"Bob Brigham","8":"hot-off-the-wires","10":"06/22/2021","13":2653483484,"14":true,"15":true}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 502613554, 506149267, 506149270, 532450089, 535969657], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653480371"
                data-category="Latest Headlines">
<article 
    elid="2653480371" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653480371" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/april-moss/"  aria-label="Another local news reporter announces live on air that she&#39;ll be exposing her employers to Project Veritas">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Another local news reporter announces live on air that she&#39;ll be exposing her employers to Project Veritas"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NTk1My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NjYxNzEyNX0.-R5W1_IlL65LRw2Jpd5MMyw1CFcdHOCnlMJ8Uiq77j4/image.jpg?width=600&quality=85&coordinates=0%2C0%2C350%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NTk1My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NjYxNzEyNX0.-R5W1_IlL65LRw2Jpd5MMyw1CFcdHOCnlMJ8Uiq77j4/image.jpg?width=600&quality=85&coordinates=0%2C0%2C350%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NTk1My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NjYxNzEyNX0.-R5W1_IlL65LRw2Jpd5MMyw1CFcdHOCnlMJ8Uiq77j4/image.jpg?width=300&quality=85&coordinates=0%2C0%2C350%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/april-moss/"  aria-label="Another local news reporter announces live on air that she&#39;ll be exposing her employers to Project Veritas" data-type="text">
        Another local news reporter announces live on air that she&#39;ll be exposing her employers to Project Veritas
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653480371">
    {"customDimensions": {"7":"Sky Palma","8":"hot-off-the-wires","10":"06/21/2021","13":2653480371,"14":true,"15":true}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450090, 502613554, 535969657], "buckets": [], "authors": [20272782]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653476672"
                data-category="Latest Headlines">
<article 
    elid="2653476672" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653476672" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/far-right-extremists/"  aria-label="Living in fear and unemployable: Far-right extremists are finding themselves doxed and out of work">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Living in fear and unemployable: Far-right extremists are finding themselves doxed and out of work"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NDM4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzg5NzY0MH0.taZF4b3gK2DMWDxEcimBt7ugfFVQgdrvYtHvpOnGhhc/image.jpg?width=600&quality=85&coordinates=350%2C0%2C0%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NDM4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzg5NzY0MH0.taZF4b3gK2DMWDxEcimBt7ugfFVQgdrvYtHvpOnGhhc/image.jpg?width=600&quality=85&coordinates=350%2C0%2C0%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NDM4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzg5NzY0MH0.taZF4b3gK2DMWDxEcimBt7ugfFVQgdrvYtHvpOnGhhc/image.jpg?width=300&quality=85&coordinates=350%2C0%2C0%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/far-right-extremists/"  aria-label="Living in fear and unemployable: Far-right extremists are finding themselves doxed and out of work" data-type="text">
        Living in fear and unemployable: Far-right extremists are finding themselves doxed and out of work
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653476672">
    {"customDimensions": {"7":"Tom Boggioni","8":"hot-off-the-wires","10":"06/21/2021","13":2653476672,"14":true,"15":true}, "post": {"providerId": 0, "sections": [0, 537910665, 502613554, 532450089, 535969657], "buckets": [], "authors": [20272781]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653479379"
                data-category="Latest Headlines">
<article 
    elid="2653479379" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653479379" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/jim-jordan-gas-prices/"  aria-label="Jen Psaki whacks Jim Jordan&#39;s complaint about gas prices with a reminder of Trump&#39;s disastrous economic record">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Jen Psaki whacks Jim Jordan&#39;s complaint about gas prices with a reminder of Trump&#39;s disastrous economic record"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NTM3NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyODkxMDU4Nn0.cQFPoue1jQGaxGb1WHGm_IvmTViywUlPbbrs1hpqNRE/image.jpg?width=600&quality=85&coordinates=226%2C0%2C230%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NTM3NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyODkxMDU4Nn0.cQFPoue1jQGaxGb1WHGm_IvmTViywUlPbbrs1hpqNRE/image.jpg?width=600&quality=85&coordinates=226%2C0%2C230%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NTM3NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyODkxMDU4Nn0.cQFPoue1jQGaxGb1WHGm_IvmTViywUlPbbrs1hpqNRE/image.jpg?width=300&quality=85&coordinates=226%2C0%2C230%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/jim-jordan-gas-prices/"  aria-label="Jen Psaki whacks Jim Jordan&#39;s complaint about gas prices with a reminder of Trump&#39;s disastrous economic record" data-type="text">
        Jen Psaki whacks Jim Jordan&#39;s complaint about gas prices with a reminder of Trump&#39;s disastrous economic record
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653479379">
    {"customDimensions": {"7":"Brad Reed","8":"hot-off-the-wires","10":"06/21/2021","13":2653479379,"14":true,"15":true}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 502613554, 532450089, 535969657], "buckets": [], "authors": [20272778]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653477563"
                data-category="Latest Headlines">
<article 
    elid="2653477563" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653477563" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/capitol-insurrection-anna-morgan-lloyd/"  aria-label="&#39;I&#39;ve lived a sheltered life&#39;: Capitol rioter admits she knew nothing about the injustices in America">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="&#39;I&#39;ve lived a sheltered life&#39;: Capitol rioter admits she knew nothing about the injustices in America"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTk2NzMyNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNzIwMDY1Mn0.C7epPey_hshGgK4M_4INtQ35atmW2W2dMMtfZbO5FMQ/image.jpg?width=600&quality=85&coordinates=250%2C0%2C251%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTk2NzMyNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNzIwMDY1Mn0.C7epPey_hshGgK4M_4INtQ35atmW2W2dMMtfZbO5FMQ/image.jpg?width=600&quality=85&coordinates=250%2C0%2C251%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTk2NzMyNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNzIwMDY1Mn0.C7epPey_hshGgK4M_4INtQ35atmW2W2dMMtfZbO5FMQ/image.jpg?width=300&quality=85&coordinates=250%2C0%2C251%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/capitol-insurrection-anna-morgan-lloyd/"  aria-label="&#39;I&#39;ve lived a sheltered life&#39;: Capitol rioter admits she knew nothing about the injustices in America" data-type="text">
        &#39;I&#39;ve lived a sheltered life&#39;: Capitol rioter admits she knew nothing about the injustices in America
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653477563">
    {"customDimensions": {"7":"Matthew Chapman","8":"hot-off-the-wires","10":"06/21/2021","13":2653477563,"14":true,"15":true}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 502613554, 506149267, 506149270, 532450089, 535969657], "buckets": [], "authors": [20272787]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653482306"
                data-category="Latest Headlines">
<article 
    elid="2653482306" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653482306" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/allen-weisselberg-trump-organization-2653482306/"  aria-label="CFO Allen Weisselberg was also &#39;acting CEO&#39; and &#39;basically&#39; COO: Trump University prosecutor">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="CFO Allen Weisselberg was also &#39;acting CEO&#39; and &#39;basically&#39; COO: Trump University prosecutor"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NjcxOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1OTM0MjI1MX0.IIjnswmu403f4Yew46bWKhUw3EEGnalCPFQ0IV8amH0/image.jpg?width=600&quality=85&coordinates=208%2C0%2C222%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NjcxOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1OTM0MjI1MX0.IIjnswmu403f4Yew46bWKhUw3EEGnalCPFQ0IV8amH0/image.jpg?width=600&quality=85&coordinates=208%2C0%2C222%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NjcxOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1OTM0MjI1MX0.IIjnswmu403f4Yew46bWKhUw3EEGnalCPFQ0IV8amH0/image.jpg?width=300&quality=85&coordinates=208%2C0%2C222%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/allen-weisselberg-trump-organization-2653482306/"  aria-label="CFO Allen Weisselberg was also &#39;acting CEO&#39; and &#39;basically&#39; COO: Trump University prosecutor" data-type="text">
        CFO Allen Weisselberg was also &#39;acting CEO&#39; and &#39;basically&#39; COO: Trump University prosecutor
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653482306">
    {"customDimensions": {"7":"Bob Brigham","8":"hot-off-the-wires","10":"06/21/2021","13":2653482306,"14":true,"15":false}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450090, 502613554, 506149267, 506149270, 535969657], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653482678"
                data-category="Latest Headlines">
<article 
    elid="2653482678" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653482678" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/georgia-republican-voter-suppression/"  aria-label="&#39;I refuse to be a tool for voter suppression&#39;: Georgia GOP official speaks out after censure for opposing election law">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="&#39;I refuse to be a tool for voter suppression&#39;: Georgia GOP official speaks out after censure for opposing election law"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2Njg5OC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2OTg5MzE1OH0.ZXIhpAUqdZAXI3YYuuCV1diz2Ztq8__LGG38NfGL9m4/image.png?width=600&quality=85&coordinates=0%2C0%2C350%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2Njg5OC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2OTg5MzE1OH0.ZXIhpAUqdZAXI3YYuuCV1diz2Ztq8__LGG38NfGL9m4/image.png?width=600&quality=85&coordinates=0%2C0%2C350%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2Njg5OC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2OTg5MzE1OH0.ZXIhpAUqdZAXI3YYuuCV1diz2Ztq8__LGG38NfGL9m4/image.png?width=300&quality=85&coordinates=0%2C0%2C350%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/georgia-republican-voter-suppression/"  aria-label="&#39;I refuse to be a tool for voter suppression&#39;: Georgia GOP official speaks out after censure for opposing election law" data-type="text">
        &#39;I refuse to be a tool for voter suppression&#39;: Georgia GOP official speaks out after censure for opposing election law
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653482678">
    {"customDimensions": {"7":"Matthew Chapman","8":"hot-off-the-wires","10":"06/22/2021","13":2653482678,"14":true,"15":true}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450090, 502613554, 506149267, 506149270, 535969657], "buckets": [], "authors": [20272787]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653483799"
                data-category="Latest Headlines">
<article 
    elid="2653483799" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653483799" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/kyrsten-sinema-filibuster-2653483799/"  aria-label="Kyrsten Sinema&#39;s op-ed defending filibuster panned by Lawrence O&#39;Donnell as being &#39;20 years out-of-date&#39;">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Kyrsten Sinema&#39;s op-ed defending filibuster panned by Lawrence O&#39;Donnell as being &#39;20 years out-of-date&#39;"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NzE1My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2Mjk1MzU5NX0.XcwJszdNIgtfngqITKYIzRFv5p1VhBVPIuxRnsf6y6s/image.png?width=600&quality=85&coordinates=237%2C0%2C193%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NzE1My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2Mjk1MzU5NX0.XcwJszdNIgtfngqITKYIzRFv5p1VhBVPIuxRnsf6y6s/image.png?width=600&quality=85&coordinates=237%2C0%2C193%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NzE1My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2Mjk1MzU5NX0.XcwJszdNIgtfngqITKYIzRFv5p1VhBVPIuxRnsf6y6s/image.png?width=300&quality=85&coordinates=237%2C0%2C193%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/kyrsten-sinema-filibuster-2653483799/"  aria-label="Kyrsten Sinema&#39;s op-ed defending filibuster panned by Lawrence O&#39;Donnell as being &#39;20 years out-of-date&#39;" data-type="text">
        Kyrsten Sinema&#39;s op-ed defending filibuster panned by Lawrence O&#39;Donnell as being &#39;20 years out-of-date&#39;
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653483799">
    {"customDimensions": {"7":"Bob Brigham","8":"hot-off-the-wires","10":"06/22/2021","13":2653483799,"14":true,"15":true}, "post": {"providerId": 0, "sections": [0, 504781448, 532450089, 502613554, 506149267, 537910665, 535969657], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653478012"
                data-category="Latest Headlines">
<article 
    elid="2653478012" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653478012" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/proud-boys-2653478012/"  aria-label="Proud Boy recruits reveal the group revels in the glorification of rape and murder: report">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Proud Boy recruits reveal the group revels in the glorification of rape and murder: report"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NDcyMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MDE1NjkzOH0.IPNY6Pv3X7GRhs2FtlxaTaFJtkJmga3iGFqE9R6hYKg/image.jpg?width=600&quality=85&coordinates=192%2C0%2C262%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NDcyMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MDE1NjkzOH0.IPNY6Pv3X7GRhs2FtlxaTaFJtkJmga3iGFqE9R6hYKg/image.jpg?width=600&quality=85&coordinates=192%2C0%2C262%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NDcyMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MDE1NjkzOH0.IPNY6Pv3X7GRhs2FtlxaTaFJtkJmga3iGFqE9R6hYKg/image.jpg?width=300&quality=85&coordinates=192%2C0%2C262%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/proud-boys-2653478012/"  aria-label="Proud Boy recruits reveal the group revels in the glorification of rape and murder: report" data-type="text">
        Proud Boy recruits reveal the group revels in the glorification of rape and murder: report
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653478012">
    {"customDimensions": {"7":"Tom Boggioni","8":"hot-off-the-wires","10":"06/21/2021","13":2653478012,"14":true,"15":true}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450092, 502613554, 535969657], "buckets": [], "authors": [20272781]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div></div><div id="" class="tabs__tab-content tab-2" name="Latest"><div class="mb-2 column-right" id="sright-sidebar_0_0_11_0_0_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_5"
        data-format="posts-custom"
        data-source="frontpage_parent_site_latest-headlines"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source_site="parent_site"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-source_unique="true"
        data-attr-element_classes="column-right"
        data-attr-posts_id="sright-sidebar_0_0_11_0_0_0_0_1_0"
        data-attr-layout_headline="right"
        data-attr-section_url="latest-headlines"
        data-attr-layout_vertical_separation="30"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="1x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="latest-headlines"
        data-attr-node_id="/root/blocks/block[right-sidebar]/abtests/abtest[1]/element_wrapper/tabs/tab[2]/posts-"
        data-attr-without_current="true"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red"
        data-attr-layout_all_headline_tag="h2"
        data-attr-limit="9"
        data-attr-v="2"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2653487330"
                data-category="Latest Headlines">
<article 
    elid="2653487330" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653487330" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/george-clooney-to-launch-los-angeles-high-school-film-program/"  aria-label="George Clooney to launch Los Angeles high school film program">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="George Clooney to launch Los Angeles high school film program"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODY4My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0Nzc4NTMwNH0.RJe55o4a_ofEQSMJ_0BGB8MUCXUPLS7IOXN0gmX8vtk/image.png?width=600&quality=85&coordinates=113%2C0%2C163%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODY4My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0Nzc4NTMwNH0.RJe55o4a_ofEQSMJ_0BGB8MUCXUPLS7IOXN0gmX8vtk/image.png?width=600&quality=85&coordinates=113%2C0%2C163%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODY4My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0Nzc4NTMwNH0.RJe55o4a_ofEQSMJ_0BGB8MUCXUPLS7IOXN0gmX8vtk/image.png?width=300&quality=85&coordinates=113%2C0%2C163%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/george-clooney-to-launch-los-angeles-high-school-film-program/"  aria-label="George Clooney to launch Los Angeles high school film program" data-type="text">
        George Clooney to launch Los Angeles high school film program
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653487330">
    {"customDimensions": {"7":"Agence France-Presse","8":"hot-off-the-wires","10":"06/22/2021","13":2653487330,"14":false,"15":false}, "post": {"providerId": 0, "sections": [0, 504781448, 532450092, 537910665], "buckets": [], "authors": [20272775]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653487299"
                data-category="Latest Headlines">
<article 
    elid="2653487299" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653487299" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/fed-chief-offers-more-assurances-on-economy-despite-inflation-2653487299/"  aria-label="Fed chief offers more assurances on economy despite inflation">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Fed chief offers more assurances on economy despite inflation"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODY1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzY5MDk0M30.eNBw4W5cp1CG7mTCAjUvtTjXKd1vuBNtNIjDLconSWM/image.jpg?width=600&quality=85&coordinates=0%2C0%2C316%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODY1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzY5MDk0M30.eNBw4W5cp1CG7mTCAjUvtTjXKd1vuBNtNIjDLconSWM/image.jpg?width=600&quality=85&coordinates=0%2C0%2C316%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODY1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzY5MDk0M30.eNBw4W5cp1CG7mTCAjUvtTjXKd1vuBNtNIjDLconSWM/image.jpg?width=300&quality=85&coordinates=0%2C0%2C316%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/fed-chief-offers-more-assurances-on-economy-despite-inflation-2653487299/"  aria-label="Fed chief offers more assurances on economy despite inflation" data-type="text">
        Fed chief offers more assurances on economy despite inflation
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653487299">
    {"customDimensions": {"7":"Agence France-Presse","8":"hot-off-the-wires","10":"06/22/2021","13":2653487299,"14":false,"15":false}, "post": {"providerId": 0, "sections": [0, 504781448, 532450092, 537910665], "buckets": [], "authors": [20272775]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653487268"
                data-category="Latest Headlines">
<article 
    elid="2653487268" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653487268" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/new-yorkers-vote-in-democratic-primary-for-post-mayor/"  aria-label="New Yorkers vote in Democratic primary for post-pandemic mayor">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="New Yorkers vote in Democratic primary for post-pandemic mayor"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODY0Ny9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzNDU0NzQyMH0.R6MTe83lNGfMLL4I7e7ZL1ge_3xWQElDZxNbV6GAYG0/image.png?width=600&quality=85&coordinates=104%2C0%2C126%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODY0Ny9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzNDU0NzQyMH0.R6MTe83lNGfMLL4I7e7ZL1ge_3xWQElDZxNbV6GAYG0/image.png?width=600&quality=85&coordinates=104%2C0%2C126%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODY0Ny9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzNDU0NzQyMH0.R6MTe83lNGfMLL4I7e7ZL1ge_3xWQElDZxNbV6GAYG0/image.png?width=300&quality=85&coordinates=104%2C0%2C126%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/new-yorkers-vote-in-democratic-primary-for-post-mayor/"  aria-label="New Yorkers vote in Democratic primary for post-pandemic mayor" data-type="text">
        New Yorkers vote in Democratic primary for post-pandemic mayor
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653487268">
    {"customDimensions": {"7":"Agence France-Presse","8":"hot-off-the-wires","10":"06/22/2021","13":2653487268,"14":false,"15":false}, "post": {"providerId": 0, "sections": [0, 504781448, 532450092, 537910665], "buckets": [], "authors": [20272775]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653487141"
                data-category="Latest Headlines">
<article 
    elid="2653487141" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653487141" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/abbott-veto/"  aria-label="Texas governor kills bill that would teach children about domestic violence">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Texas governor kills bill that would teach children about domestic violence"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODYxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MTk4OTU2MX0.QzHVzhHC3K5PDWQ1wcvprg2B1N0UULj_-Ut-jm_TAJk/image.jpg?width=600&quality=85&coordinates=161%2C0%2C293%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODYxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MTk4OTU2MX0.QzHVzhHC3K5PDWQ1wcvprg2B1N0UULj_-Ut-jm_TAJk/image.jpg?width=600&quality=85&coordinates=161%2C0%2C293%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODYxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MTk4OTU2MX0.QzHVzhHC3K5PDWQ1wcvprg2B1N0UULj_-Ut-jm_TAJk/image.jpg?width=300&quality=85&coordinates=161%2C0%2C293%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/abbott-veto/"  aria-label="Texas governor kills bill that would teach children about domestic violence" data-type="text">
        Texas governor kills bill that would teach children about domestic violence
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653487141">
    {"customDimensions": {"7":"Heidi P\u00e9rez-Moreno And Farah Eltohamy,  The Texas Tribune","8":"hot-off-the-wires","10":"06/22/2021","13":2653487141,"14":true,"15":true}, "post": {"providerId": 0, "sections": [0, 532450088, 537910665, 504781448, 502613554, 535969657], "buckets": [], "authors": [22362645]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653486887"
                data-category="Latest Headlines">
<article 
    elid="2653486887" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653486887" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/gop-future-2653486887/"  aria-label="Jan 6. was the blueprint: The GOP is now planning a state-by-state hostile takeover">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Jan 6. was the blueprint: The GOP is now planning a state-by-state hostile takeover"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODUxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjkwNTYxM30.yMF5XJ78is_jO0WXPoWT4ps2S8NGJPfwsXVL2sYlO-8/image.jpg?width=600&quality=85&coordinates=187%2C0%2C139%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODUxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjkwNTYxM30.yMF5XJ78is_jO0WXPoWT4ps2S8NGJPfwsXVL2sYlO-8/image.jpg?width=600&quality=85&coordinates=187%2C0%2C139%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODUxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjkwNTYxM30.yMF5XJ78is_jO0WXPoWT4ps2S8NGJPfwsXVL2sYlO-8/image.jpg?width=300&quality=85&coordinates=187%2C0%2C139%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/gop-future-2653486887/"  aria-label="Jan 6. was the blueprint: The GOP is now planning a state-by-state hostile takeover" data-type="text">
        Jan 6. was the blueprint: The GOP is now planning a state-by-state hostile takeover
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653486887">
    {"customDimensions": {"7":"Heather Digby Parton, Salon","8":"hot-off-the-wires","10":"06/22/2021","13":2653486887,"14":true,"15":true}, "post": {"providerId": 0, "sections": [0, 537910665, 535969657, 532450088, 504781447], "buckets": [], "authors": [20272810]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653486686"
                data-category="Latest Headlines">
<article 
    elid="2653486686" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653486686" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/blue-collar-gop/"  aria-label="Trump transcended class divisions between white people -- but now GOP governors are inflaming them">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Trump transcended class divisions between white people -- but now GOP governors are inflaming them"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjEyNTM5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNzc4NDM4OX0.EtXKdZPgSk57f5zO6Yy1a9FJYg5trgU1JudFz38gdaY/image.jpg?width=600&quality=85&coordinates=236%2C0%2C236%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjEyNTM5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNzc4NDM4OX0.EtXKdZPgSk57f5zO6Yy1a9FJYg5trgU1JudFz38gdaY/image.jpg?width=600&quality=85&coordinates=236%2C0%2C236%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjEyNTM5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNzc4NDM4OX0.EtXKdZPgSk57f5zO6Yy1a9FJYg5trgU1JudFz38gdaY/image.jpg?width=300&quality=85&coordinates=236%2C0%2C236%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/blue-collar-gop/"  aria-label="Trump transcended class divisions between white people -- but now GOP governors are inflaming them" data-type="text">
        Trump transcended class divisions between white people -- but now GOP governors are inflaming them
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653486686">
    {"customDimensions": {"7":"John Stoehr, The Editorial Board","8":"hot-off-the-wires","10":"06/22/2021","13":2653486686,"14":true,"15":true}, "post": {"providerId": 0, "sections": [0, 504781448, 532450088, 537910665, 535969657], "buckets": [], "authors": [20272828]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653484225"
                data-category="Latest Headlines">
<article 
    elid="2653484225" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653484225" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/proud-boys-2653484225/"  aria-label="New insurrection video shows Proud Boys overrunning police">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="New insurrection video shows Proud Boys overrunning police"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NzI0OC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0NTI3NDkyM30.IJy74qQdYDNUaU2BhRzGqFsTOZjStwHpFryRmGvpq9g/image.png?width=600&quality=85&coordinates=175%2C0%2C175%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NzI0OC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0NTI3NDkyM30.IJy74qQdYDNUaU2BhRzGqFsTOZjStwHpFryRmGvpq9g/image.png?width=600&quality=85&coordinates=175%2C0%2C175%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NzI0OC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0NTI3NDkyM30.IJy74qQdYDNUaU2BhRzGqFsTOZjStwHpFryRmGvpq9g/image.png?width=300&quality=85&coordinates=175%2C0%2C175%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/proud-boys-2653484225/"  aria-label="New insurrection video shows Proud Boys overrunning police" data-type="text">
        New insurrection video shows Proud Boys overrunning police
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653484225">
    {"customDimensions": {"7":"Bob Brigham","8":"hot-off-the-wires","10":"06/22/2021","13":2653484225,"14":true,"15":true}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 502613554, 506149267, 506149270, 532450089, 535969657], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653484125"
                data-category="Latest Headlines">
<article 
    elid="2653484125" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653484125" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/radicalized-trump/"  aria-label="Can neurology tell us how to deprogram our radicalized loved ones?">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Can neurology tell us how to deprogram our radicalized loved ones?"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NzIyMy9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0NTI0OTc4NH0.WSnP4_RPKU0AYN95ZEIRGpA76KqEAhkRoemRz8zttX0/image.png?width=600&quality=85&coordinates=85%2C0%2C369%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NzIyMy9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0NTI0OTc4NH0.WSnP4_RPKU0AYN95ZEIRGpA76KqEAhkRoemRz8zttX0/image.png?width=600&quality=85&coordinates=85%2C0%2C369%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NzIyMy9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0NTI0OTc4NH0.WSnP4_RPKU0AYN95ZEIRGpA76KqEAhkRoemRz8zttX0/image.png?width=300&quality=85&coordinates=85%2C0%2C369%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/radicalized-trump/"  aria-label="Can neurology tell us how to deprogram our radicalized loved ones?" data-type="text">
        Can neurology tell us how to deprogram our radicalized loved ones?
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653484125">
    {"customDimensions": {"7":"Mary Elizabeth Williams, Salon","8":"hot-off-the-wires","10":"06/22/2021","13":2653484125,"14":true,"15":true}, "post": {"providerId": 0, "sections": [0, 504781447, 504781448, 537910665, 532450091, 506149267, 535969657], "buckets": [], "authors": [20272862]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653484050"
                data-category="Latest Headlines">
<article 
    elid="2653484050" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653484050" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/fox-news-january-6-insurrection/"  aria-label="The myths and martyrs of the January 6 insurrection">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="The myths and martyrs of the January 6 insurrection"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NzIwNC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4MzkwMTc1Nn0.Zgvc_tWoCHq_qFaPMqH_HYy97Wg5nJ91mHkHXyQuQ7I/image.png?width=600&quality=85&coordinates=248%2C0%2C182%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NzIwNC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4MzkwMTc1Nn0.Zgvc_tWoCHq_qFaPMqH_HYy97Wg5nJ91mHkHXyQuQ7I/image.png?width=600&quality=85&coordinates=248%2C0%2C182%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NzIwNC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4MzkwMTc1Nn0.Zgvc_tWoCHq_qFaPMqH_HYy97Wg5nJ91mHkHXyQuQ7I/image.png?width=300&quality=85&coordinates=248%2C0%2C182%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/fox-news-january-6-insurrection/"  aria-label="The myths and martyrs of the January 6 insurrection" data-type="text">
        The myths and martyrs of the January 6 insurrection
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653484050">
    {"customDimensions": {"7":"Amanda Marcotte, Salon","8":"hot-off-the-wires","10":"06/22/2021","13":2653484050,"14":true,"15":true}, "post": {"providerId": 0, "sections": [0, 504781447, 504781448, 537910665, 532450091, 506149267, 506149270, 535969657], "buckets": [], "authors": [20272783]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div></div><div id="" class="tabs__tab-content tab-3" name="Videos"><div class="mb-2 column-right" id="sright-sidebar_0_0_11_0_0_0_0_2_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_6"
        data-format="posts-custom"
        data-source="frontpage_parent_site_all-video"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="506149276"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source_site="parent_site"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-source_unique="true"
        data-attr-element_classes="column-right"
        data-attr-posts_id="sright-sidebar_0_0_11_0_0_0_0_2_0"
        data-attr-layout_headline="right"
        data-attr-section_url="all-video"
        data-attr-layout_vertical_separation="30"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="1x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="all-video"
        data-attr-node_id="/root/blocks/block[right-sidebar]/abtests/abtest[1]/element_wrapper/tabs/tab[3]/posts-"
        data-attr-without_current="true"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red"
        data-attr-layout_all_headline_tag="h2"
        data-attr-limit="9"
        data-attr-v="2"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2653483305"
                data-category="Latest Headlines">
<article 
    elid="2653483305" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653483305" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/tucker-carlson-qanon-2653483305/"  aria-label="Tucker Carlson accuses Don Lemon of having &#39;white supremacist QAnon cookie jar&#39; in bizarre rant">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Tucker Carlson accuses Don Lemon of having &#39;white supremacist QAnon cookie jar&#39; in bizarre rant"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDY5OTgzMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjY1NjUyN30.ByjpZFxKDH5v98e9_wvGNQF4OsUM__337Z7Bp6cy70M/image.jpg?width=600&quality=85&coordinates=296%2C0%2C296%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDY5OTgzMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjY1NjUyN30.ByjpZFxKDH5v98e9_wvGNQF4OsUM__337Z7Bp6cy70M/image.jpg?width=600&quality=85&coordinates=296%2C0%2C296%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDY5OTgzMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjY1NjUyN30.ByjpZFxKDH5v98e9_wvGNQF4OsUM__337Z7Bp6cy70M/image.jpg?width=300&quality=85&coordinates=296%2C0%2C296%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/tucker-carlson-qanon-2653483305/"  aria-label="Tucker Carlson accuses Don Lemon of having &#39;white supremacist QAnon cookie jar&#39; in bizarre rant" data-type="text">
        Tucker Carlson accuses Don Lemon of having &#39;white supremacist QAnon cookie jar&#39; in bizarre rant
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653483305">
    {"customDimensions": {"7":"Matthew Chapman","8":"hot-off-the-wires","10":"06/22/2021","13":2653483305,"14":true,"15":true}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450090, 502613554, 506149267, 506149289, 535969657, 506149276], "buckets": [], "authors": [20272787]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653483072"
                data-category="Latest Headlines">
<article 
    elid="2653483072" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653483072" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/elise-stefanik-2653483072/"  aria-label="New York Democrat running against Elise Stefanik targeted with homophobic voicemail: report">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="New York Democrat running against Elise Stefanik targeted with homophobic voicemail: report"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2Njk3MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyNTEyNjAwMX0.BHo_MfbqFoIFwVqs7VOVtwr03GpEfYyFzlOBoFLqGVo/image.png?width=600&quality=85&coordinates=184%2C0%2C166%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2Njk3MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyNTEyNjAwMX0.BHo_MfbqFoIFwVqs7VOVtwr03GpEfYyFzlOBoFLqGVo/image.png?width=600&quality=85&coordinates=184%2C0%2C166%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2Njk3MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyNTEyNjAwMX0.BHo_MfbqFoIFwVqs7VOVtwr03GpEfYyFzlOBoFLqGVo/image.png?width=300&quality=85&coordinates=184%2C0%2C166%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/elise-stefanik-2653483072/"  aria-label="New York Democrat running against Elise Stefanik targeted with homophobic voicemail: report" data-type="text">
        New York Democrat running against Elise Stefanik targeted with homophobic voicemail: report
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653483072">
    {"customDimensions": {"7":"Matthew Chapman","8":"hot-off-the-wires","10":"06/22/2021","13":2653483072,"14":true,"15":true}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450092, 502613554, 535969657, 506149276], "buckets": [], "authors": [20272787]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653481189"
                data-category="Latest Headlines">
<article 
    elid="2653481189" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653481189" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/marco-rubio-ufos/"  aria-label="Redactions of &#39;spicy&#39; UFO details will become public: Marco Rubio says &#39;ain&#39;t no way that doesn&#39;t leak&#39;">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Redactions of &#39;spicy&#39; UFO details will become public: Marco Rubio says &#39;ain&#39;t no way that doesn&#39;t leak&#39;"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NjgzNy9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4MTQyODA4MX0.A96xV5Ror_KzZQVh-xjf1gUWbRzKLBqVzq-K747Scrw/image.png?width=600&quality=85&coordinates=176%2C0%2C174%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NjgzNy9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4MTQyODA4MX0.A96xV5Ror_KzZQVh-xjf1gUWbRzKLBqVzq-K747Scrw/image.png?width=600&quality=85&coordinates=176%2C0%2C174%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NjgzNy9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4MTQyODA4MX0.A96xV5Ror_KzZQVh-xjf1gUWbRzKLBqVzq-K747Scrw/image.png?width=300&quality=85&coordinates=176%2C0%2C174%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/marco-rubio-ufos/"  aria-label="Redactions of &#39;spicy&#39; UFO details will become public: Marco Rubio says &#39;ain&#39;t no way that doesn&#39;t leak&#39;" data-type="text">
        Redactions of &#39;spicy&#39; UFO details will become public: Marco Rubio says &#39;ain&#39;t no way that doesn&#39;t leak&#39;
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653481189">
    {"customDimensions": {"7":"Bob Brigham","8":"hot-off-the-wires","10":"06/21/2021","13":2653481189,"14":true,"15":true}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450090, 502613554, 506149267, 506149270, 535969657, 506149276], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653481881"
                data-category="Latest Headlines">
<article 
    elid="2653481881" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653481881" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/fbi-fox-news-insurrection/"  aria-label="Fox News is smearing FBI because far-right fears Feds are closing in on insurrection leaders: ex-official">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Fox News is smearing FBI because far-right fears Feds are closing in on insurrection leaders: ex-official"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NjY1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTU2NDg3NH0.MxUiqTdmByv0uV-7OBK1ODV6c--eTdR_3seeJ4eeFjQ/image.jpg?width=600&quality=85&coordinates=220%2C0%2C234%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NjY1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTU2NDg3NH0.MxUiqTdmByv0uV-7OBK1ODV6c--eTdR_3seeJ4eeFjQ/image.jpg?width=600&quality=85&coordinates=220%2C0%2C234%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NjY1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTU2NDg3NH0.MxUiqTdmByv0uV-7OBK1ODV6c--eTdR_3seeJ4eeFjQ/image.jpg?width=300&quality=85&coordinates=220%2C0%2C234%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/fbi-fox-news-insurrection/"  aria-label="Fox News is smearing FBI because far-right fears Feds are closing in on insurrection leaders: ex-official" data-type="text">
        Fox News is smearing FBI because far-right fears Feds are closing in on insurrection leaders: ex-official
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653481881">
    {"customDimensions": {"7":"Bob Brigham","8":"hot-off-the-wires","10":"06/21/2021","13":2653481881,"14":true,"15":true}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450090, 502613554, 506149267, 506149270, 535969657, 506149276], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653480865"
                data-category="Latest Headlines">
<article 
    elid="2653480865" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653480865" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/ted-cruz-houston-home/"  aria-label="Eight arrested protesting at home of Ted Cruz in Houston: police">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Eight arrested protesting at home of Ted Cruz in Houston: police"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NjE3Ny9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2NjMwMTg2M30.bMrZ6aovptudZkeTdJkQ-iIhPyEZ-FRN4XXltTXKI6Y/image.png?width=600&quality=85&coordinates=0%2C0%2C350%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NjE3Ny9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2NjMwMTg2M30.bMrZ6aovptudZkeTdJkQ-iIhPyEZ-FRN4XXltTXKI6Y/image.png?width=600&quality=85&coordinates=0%2C0%2C350%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NjE3Ny9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2NjMwMTg2M30.bMrZ6aovptudZkeTdJkQ-iIhPyEZ-FRN4XXltTXKI6Y/image.png?width=300&quality=85&coordinates=0%2C0%2C350%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/ted-cruz-houston-home/"  aria-label="Eight arrested protesting at home of Ted Cruz in Houston: police" data-type="text">
        Eight arrested protesting at home of Ted Cruz in Houston: police
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653480865">
    {"customDimensions": {"7":"Bob Brigham","8":"hot-off-the-wires","10":"06/21/2021","13":2653480865,"14":true,"15":true}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450092, 502613554, 506149267, 535969657, 506149276], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653480903"
                data-category="Latest Headlines">
<article 
    elid="2653480903" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653480903" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/donald-trump-mike-pence/"  aria-label="Trump rails against Mike Pence in new interview: &#39;You would have a different president right now&#39;">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Trump rails against Mike Pence in new interview: &#39;You would have a different president right now&#39;"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NjEzNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4MTc4MzQ4MH0.o1EKeC1mGHDPkrb0ORBcshTtTwgutzKju19KL2xspdI/image.jpg?width=600&quality=85&coordinates=213%2C0%2C217%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NjEzNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4MTc4MzQ4MH0.o1EKeC1mGHDPkrb0ORBcshTtTwgutzKju19KL2xspdI/image.jpg?width=600&quality=85&coordinates=213%2C0%2C217%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NjEzNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4MTc4MzQ4MH0.o1EKeC1mGHDPkrb0ORBcshTtTwgutzKju19KL2xspdI/image.jpg?width=300&quality=85&coordinates=213%2C0%2C217%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/donald-trump-mike-pence/"  aria-label="Trump rails against Mike Pence in new interview: &#39;You would have a different president right now&#39;" data-type="text">
        Trump rails against Mike Pence in new interview: &#39;You would have a different president right now&#39;
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653480903">
    {"customDimensions": {"7":"David Edwards","8":"hot-off-the-wires","10":"06/21/2021","13":2653480903,"14":true,"15":true}, "post": {"providerId": 0, "sections": [0, 506149281, 504781448, 537910665, 502613554, 506149267, 506149270, 532450089, 535969657, 506149276], "buckets": [], "authors": [20272785]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653480001"
                data-category="Latest Headlines">
<article 
    elid="2653480001" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653480001" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/jen-psaki-trump-rallies/"  aria-label="Jen Psaki says feds are bracing for Trump rallies: &#39;We take the rhetoric of the former guy quite seriously&#39;">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Jen Psaki says feds are bracing for Trump rallies: &#39;We take the rhetoric of the former guy quite seriously&#39;"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NTcxNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzE1OTg0M30.A07HKBpCNhYbBYlrmecR7kI01EJn52XS72DYrsd5hk0/image.jpg?width=600&quality=85&coordinates=170%2C0%2C180%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NTcxNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzE1OTg0M30.A07HKBpCNhYbBYlrmecR7kI01EJn52XS72DYrsd5hk0/image.jpg?width=600&quality=85&coordinates=170%2C0%2C180%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NTcxNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzE1OTg0M30.A07HKBpCNhYbBYlrmecR7kI01EJn52XS72DYrsd5hk0/image.jpg?width=300&quality=85&coordinates=170%2C0%2C180%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/jen-psaki-trump-rallies/"  aria-label="Jen Psaki says feds are bracing for Trump rallies: &#39;We take the rhetoric of the former guy quite seriously&#39;" data-type="text">
        Jen Psaki says feds are bracing for Trump rallies: &#39;We take the rhetoric of the former guy quite seriously&#39;
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653480001">
    {"customDimensions": {"7":"David Edwards","8":"hot-off-the-wires","10":"06/21/2021","13":2653480001,"14":true,"15":true}, "post": {"providerId": 0, "sections": [0, 506149281, 504781448, 537910665, 532450092, 502613554, 506149270, 535969657, 506149276], "buckets": [], "authors": [20272785]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653479070"
                data-category="Latest Headlines">
<article 
    elid="2653479070" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653479070" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/richard-goodstein-fox-news/"  aria-label="&#39;We&#39;re talking about truth!&#39; Liberal guest infuriates Fox News host by exposing Trump&#39;s election lies">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="&#39;We&#39;re talking about truth!&#39; Liberal guest infuriates Fox News host by exposing Trump&#39;s election lies"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NTI1Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4MDExNTQ5NX0.IXCWa9VclYM0awpS0sJ7KuDR_lvBe-lZ8dVPwAKVCCI/image.jpg?width=600&quality=85&coordinates=350%2C0%2C0%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NTI1Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4MDExNTQ5NX0.IXCWa9VclYM0awpS0sJ7KuDR_lvBe-lZ8dVPwAKVCCI/image.jpg?width=600&quality=85&coordinates=350%2C0%2C0%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NTI1Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4MDExNTQ5NX0.IXCWa9VclYM0awpS0sJ7KuDR_lvBe-lZ8dVPwAKVCCI/image.jpg?width=300&quality=85&coordinates=350%2C0%2C0%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/richard-goodstein-fox-news/"  aria-label="&#39;We&#39;re talking about truth!&#39; Liberal guest infuriates Fox News host by exposing Trump&#39;s election lies" data-type="text">
        &#39;We&#39;re talking about truth!&#39; Liberal guest infuriates Fox News host by exposing Trump&#39;s election lies
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653479070">
    {"customDimensions": {"7":"David Edwards","8":"hot-off-the-wires","10":"06/21/2021","13":2653479070,"14":true,"15":true}, "post": {"providerId": 0, "sections": [0, 506149281, 504781448, 537910665, 532450092, 502613554, 506149267, 506149270, 506149289, 535969657, 506149276], "buckets": [], "authors": [20272785]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653478385"
                data-category="Latest Headlines">
<article 
    elid="2653478385" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653478385" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/christian-historian-praises-hungarys-law-that-bans-lgbt-content-from-being-viewed-by-those-under-18/"  aria-label="Influential Christian &#39;historian&#39; praises Hungary&#39;s law that bans LGBT content from being viewed by those under 18">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Influential Christian &#39;historian&#39; praises Hungary&#39;s law that bans LGBT content from being viewed by those under 18"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NDk3Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODA2MTg0Nn0.UQ7Vx84qV5fKCIVgZIIe2-mE2e56-PO_8GGlocEsyvY/image.jpg?width=600&quality=85&coordinates=220%2C0%2C150%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NDk3Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODA2MTg0Nn0.UQ7Vx84qV5fKCIVgZIIe2-mE2e56-PO_8GGlocEsyvY/image.jpg?width=600&quality=85&coordinates=220%2C0%2C150%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2NDk3Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODA2MTg0Nn0.UQ7Vx84qV5fKCIVgZIIe2-mE2e56-PO_8GGlocEsyvY/image.jpg?width=300&quality=85&coordinates=220%2C0%2C150%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/christian-historian-praises-hungarys-law-that-bans-lgbt-content-from-being-viewed-by-those-under-18/"  aria-label="Influential Christian &#39;historian&#39; praises Hungary&#39;s law that bans LGBT content from being viewed by those under 18" data-type="text">
        Influential Christian &#39;historian&#39; praises Hungary&#39;s law that bans LGBT content from being viewed by those under 18
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653478385">
    {"customDimensions": {"7":"Sky Palma","8":"hot-off-the-wires","10":"06/21/2021","13":2653478385,"14":false,"15":false}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450092, 502613554, 535969657, 506149276], "buckets": [], "authors": [20272782]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div></div></div></div></div><!-- User Code --><div class="proper-ad-unit" style="margin-top: 5px;"><div id="proper-ad-rawstory_side_2"></div></div><!-- End User Code --><!-- User Code --><div id='div-gpt-ad-1565199520698-0'></div><!-- End User Code --><!-- User Code --><div class="mgid_1x8"><div id="M687751ScriptRootC1087711"></div></div><!-- End User Code --><div class="sidebar-trending" id="sPost_0_0_4_0_0_3_2_5_2_7"><div class="text-element" id="sPost_0_0_4_0_0_3_2_5_2_7_0"> Trending Topics</div><div class="mb-2 sidebar-trending" id="sPost_0_0_4_0_0_3_2_5_2_7_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_7"
        data-format="posts-custom"
        data-source="frontpage_parent_site_trending-topics"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="549655454"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"

    
        data-attr-layout_remove_image="true"
        data-attr-source_site="parent_site"
        data-attr-layout_body="bottom"
        data-attr-source_unique="true"
        data-attr-element_classes="sidebar-trending"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_5_2_7_1"
        data-attr-section_url="trending-topics"
        data-attr-headline_text=""
        data-attr-format="posts-custom"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="trending-topics"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[1]/otherwise/row/column[3]/element_wrapper[2]/posts-"
        data-attr-without_current="true"
        data-attr-all_element_order="body,headline,subheadline,section,author,community_name,date,date_modified,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_smart_news_headline,custom_field_wevegotissues,custom_field_survey_text_red,product_prices,product_vendor,product_buy_link,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_quality="9"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2651368033"
                data-category="Trending Topics">
<article 
    elid="2651368033" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2651368033" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2651368033"
        ><div class="body-description"><ul class="ee-ul"><li><a href="https://www.rawstory.com/who-is-jason-pirozzolo-politically-connected-florida-surgeon-reportedly-tied-to-gaetz-probe/" target="_blank">jason pirozzolo</a></li><li><a href="https://www.rawstory.com/aledo-school-slave-auction/" target="_self">texas high school auction black students</a></li><li><a href="https://www.rawstory.com/tito-ortiz-white-lives-matter-rally/" target="_blank">tito ortiz</a></li><li><a href="https://www.rawstory.com/cop-fired-caron-nazario/" target="_blank">caron nazario</a></li><li><a href="https://www.rawstory.com/newsmax-host-greg-kelly/" target="_blank">newsmax</a></li><li><a href="https://www.rawstory.com/bidens-sanctions-russia-solarwinds-hacking/" target="_blank">nancy sinatra</a></li><li><a href="https://www.rawstory.com/trump-legal-problems-2650010970/" rel="noopener noreferrer nofollow" target="_blank">roberta kaplan</a></li><li><a href="https://www.rawstory.com/derek-chauvin-emt-cops-cpr/" rel="noopener noreferrer nofollow" target="_blank">george floyd</a></li><li><a href="https://www.rawstory.com/maria-bartiromo-2650028761/" rel="noopener noreferrer nofollow" target="_blank">maria bartiromo</a></li><li><a href="https://www.rawstory.com/capitol-fire-extinguisher/" rel="noopener noreferrer nofollow" target="_blank">chris cuomo</a></li><li><a href="https://www.rawstory.com/matt-gaetz-money-exgirlfriend-trafficking/" rel="noopener noreferrer nofollow" target="_blank">matt gaetz girlfriend</a></li><li><a href="https://www.rawstory.com/matt-gaetz-2651336681/" rel="noopener noreferrer nofollow" target="_blank">gaetz harry potter</a></li></ul></div>
        

        

    </div>

<span class=""
    data-elid="2651368033"
    data-post-url="https://www.rawstory.com/trending-topics/"
    
        data-authors="Jamel Giuma"
    
    
        data-headline="Trending Topics"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2651368033">
    {"customDimensions": {"7":"Jamel Giuma","8":"trending-topics","10":"04/05/2021","13":2651368033,"14":false,"15":false}, "post": {"providerId": 0, "sections": [549655454], "buckets": [], "authors": [20268615]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div></div><!-- User Code --><div class="proper-ad-unit"><div id="proper-ad-rawstory_side_3"></div></div><!-- End User Code -->

<div id="sPost_0_0_4_0_0_3_2_5_2_9"  class="rm-sticky-parent" >
    <span class="js-scroll-trigger" data-scope="next" data-triggers="sticky" data-target="#sticky-target-sPost_0_0_4_0_0_3_2_5_2_9" data-offset="110" data-toggle-class="sticky-active"></span>
    <div id="sticky-target-sPost_0_0_4_0_0_3_2_5_2_9" class="sticky-target">
        <div class="feed-network-wrap" id="sPost_0_0_4_0_0_3_2_5_2_9_0"><!-- User Code --><div class="proper-ad-unit proper-ad-rawstory_side_4_container"><div id="proper-ad-rawstory_side_4"></div></div><!-- End User Code --></div>
    </div>
    	
        	
        	
    
</div>
</div>


    
    
    
    </div>
</div>


<span class="js-brick-description hidden" data-name="Footer"></span><div id="sFooter_0_0_1_0_0_2" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sFooter_0_0_1_0_0_2_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    <a id="sFooter_0_0_1_0_0_2_0_0"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt=""
        width="405"
        height="65"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI4Mjc5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzE0ODkzOX0.HMWM8a-NzoiyKFy2y27FgqeALFFx-lfXeylxl2rjaq8/img.jpg?width=405&amp;height=65"
    />
</a><div class="footer-newsletter" id="sFooter_0_0_1_0_0_2_0_1"><!-- User Code --><div id="lightbox-inline-form-37158095-34d0-4f8a-8053-c29b1f538491"></div><!-- End User Code --><!-- User Code --><div class='clear: both;'>&nbsp;</div><div class='rs_ad_block sitewide-footer' style='margin: 0 auto; text-align: center; min-height: 90px; min-width: 100%;'><div class='clear: both;'>&nbsp;</div><div class='rs_ad_block sitewide-head-justpremium' style='margin: 0 auto; text-align: center; min-height: 90px; min-width: 100%;'></div><div class='proper-ad-unit'><div id='proper-ad-rawstory_footer'></div></div><div id="story_page_footer_kindest_target"></div></div><!-- End User Code --></div>
</div>


    </div>
</div>


<!-- User Code --><div class="footer"><p>Copyright &#169; 2021 Raw Story Media, Inc. PO Box 21050, Washington, D.C. 20009 | <a href="/masthead" class="footer-link">Masthead </a> | <a href="/privacy-policy" class="footer-link">Privacy Policy </a> | For corrections or concerns, please email corrections@rawstory.com.</p><p><a href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage);" class="footer-link">Manage Preferences</a>  |  <a href='https://www.rawstory.com/st/rawstory-invest-in-reader-driven-journalism?piano=launch'>Piano Sign Up</a></p></div><div class="footer-debugs"></div><!-- End User Code --><!-- User Code --><style>

	#cp-popup-shadow {
		width: 100%;
		height: 20000px;
		background: #000;
		z-index: 1004459;
		opacity: 50%;
		position: absolute;
		left: 0;
		top: 0;
		display: none;
	}

	#cp-popup {
		/* background: #18803e; */
		background: #fff;
		min-height: 250px;
		width: 500px;
		z-index: 1004460;
		position: fixed;
		left: 50%;
		top: 50%;
		transform: translate(-50%, -50%);
		display: none;
	}

	.content-box {
	display: flex;
	flex-direction: column;
	margin-left: 15px;
    margin-top: 15px;
	}

	.sidebar-iframe-close {
	position: relative;
	width: 36px;
	height: 36px;
	cursor: pointer;
	z-index: 10;
	background-image: url('https://cdn.jsdelivr.net/fancybox/2.1.5/fancybox_sprite.png');
	display: block;
	top: 4px;
	float: right;
	background-color: transparent;
	border: none;
	margin-top: -20px;
	margin-right: -10px;
	}
  	.content-box .rsi-logo-image {
      width: 240px; height: auto;
      margin: 0 auto; z-index: 99;
  	}
    .content-box .rsi-logo-crossline {
      height: 1px;
      background: #000;
      position: relative;
      top: 50px;
    }
  	.content-box .appeal-text { 
      margin: 25px;
      font-size: 29px;
      text-align: center;
    }
  	.content-box .option-shadow {
      margin: 15px 50px;
      background: #000;
      position: re;
      top: 5px; 
      right: 5px;
  	}
  
    .content-box .option {
      background: #fff;
  	  border: 1px solid #000;
      text-align: center;
      font-size: 16px;
      line-height: .75em;
      font-weight: 700;
      position: relative;
      top: -5px;
      right: 5px;
      cursor: pointer;
  	}
  	.content-box .best-price-flag {
    	height: 1px;
  	}
  	.content-box .best-price-flag img {
      	position: relative; 
      	top: -50px;
      	left: 125px;
      	width: 200px;
  	}
  	.content-box .option-price {
      font-size: 14px;
      font-weight: 400;
  	}
  
	.alternet-image {
	width: 206px;
	height: 50px;
	margin: 40px auto 0 auto;
	}

	.main-title {
	color: #000;
	text-transform: uppercase;
	/*
    font-family: 'Fredericka the Great', cursive;
	font-family: 'Open Sans',sans-serif; */
    font-family: "Oswald";
	text-align: center;
	font-size: 32px;
	line-height: 20px;
	margin-top: 20px;
	letter-spacing: -1.5px;
	}
  
  	.red-font { color: red; }

	.text-p {
	text-align: center;
	color: #000;
	font-size: 16px;
	line-height: 25px; 
	margin: 10px 0;
	}

	#cp-popup-countdown-timer {
	color: white;
	text-transform: uppercase;
	font-family: 'Fredericka the Great', cursive;
	font-family: 'Open Sans',sans-serif;
	text-align: center;
	font-size: 14px;
	line-height: 35px;
	min-height: 35px;
	background: #000;
	}

	#cp-popup-conversion {
	background-color: #fff;
	color: #111;
    text-align: left;
	padding: 7px 10px;
	float: left;
	border: none;
	margin: 10px;
	width: 30%;
	opacity: .95;
	cursor: pointer;
	font-weight: bold;
	font-size: 11px;
	}
  	
  	#cp-popup-login {
	background-color: #fff;
	color: #111;
	text-align: right;
	padding: 7px 10px;
	float: right;
	border: none;
	margin: 10px;
	width: 45%;
	opacity: .95;
	cursor: pointer;
	font-weight: bold;
	font-size: 11px;
	}

	#cp-popup-conversion:hover {
	opacity: 1;
	}

	#cp-popup-conversion a {
	color: white;
	text-decoration: none;
	font-size: 15px;
	}

	#button-box {
		background-color: #fff;
      	/* 
      	background-color: #0b0d65;
		background-image: url('https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MDQwOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMzEyMzAzMH0.fgFR44zC5Hg8cpPcIXbX_CmjbCr0V4SPhYM5A1KSLxU/img.jpg'); */
		background-size: contain;
		background-repeat: repeat-x;
		width: 100%; min-height: 50px;
      	margin-top: 30px;
      	border-top: 2px solid black;
		text-align: center;
	}


	@media screen and (max-width: 499px) {

			
		#cp-popup {
			min-height: 250px;
			width: 90%;
			z-index: 1004460;
			position: absolute;
			left: 50%;
			top: 50%;
			transform: translate(-50%, -50%);
		}

		
		#cp-popup-countdown-timer {
		color: white;
		text-transform: uppercase;
		font-family: 'Fredericka the Great', cursive;
		text-align: center;
		font-size: 10.5px;
		line-height: 25px;
		min-height: 25px;
		background: #000;
		}

		#cp-popup-conversion {
			width: 50%;
			}

	}

</style><div id='cp-popup-shadow'></div><div id="cp-popup"><button id="cp-popup-close" class="sidebar-iframe-close"></button><div class="content-box"><div class='rsi-logo-crossline'></div><img class="rsi-logo-image" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ3NDc3OC9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY3MDE2OTc5NX0.TtNCvbUSdchNj2PCGFT9XFHLMFXt_JW8uRISnljldp0/img.gif?width=240&height=87"><p class='appeal-text'>Don't Sit on the Sidelines of History.  Join Raw Story Investigates and Go Ad-Free.  Support Honest Journalism.</p><div class='popup-subscribe-options'><div class='option-shadow'><div class='option option-annually'><div class='best-price-flag'><img src='https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjAxNDAwNS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MTA1NDc3N30.83uNhu0QuMl50Lutml0McLP5pCAP9RfYm4AR37oZGOA/image.png'></div><p class='option-name'>Subscribe Annually</p><p class='option-price'>$95 / year <span class='red-font'>&#8212; Just $7.91/month</span></p></div></div><div class='option-shadow'><div class='option option-monthly'><p class='option-name'>Subscribe Monthly</p><p class='option-price'>$1 trial</p></div></div><div class='option-shadow'><div class='option option-more'><p class='option-name'>I want to Support More</p><p class='option-price'>$14.99 per month</p></div></div></div></div><div id='button-box'><button id="cp-popup-conversion">LEARN MORE</button><button id="cp-popup-login">Already a member ? Login</button></div></div><!-- End User Code --><!-- User Code --><div class='rs_ad_block sitewide-lightbox-survey' style='margin: 0 auto; text-align: center; '></div><!-- End User Code --><!-- User Code -->
    <!-- RM VERSION
<div id='div-gpt-ad-1599648564111-0'><script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599648564111-0'); });
</script></div>
--><!-- OLD SCRIPT FROM WP --><!-- Undertone AdX Body --><!-- /1010624/Rawstory_Undertone_Desktop --><div id='div-gpt-ad-1578154939325-0'></div><div id='div-gpt-ad-1599648564111-0'></div><!-- /1010624/justpremium2021 --><div id='div-gpt-ad-1612555365328-0' style='width: 1px; height: 1px;'></div><!-- End User Code --><!-- User Code --><div id="nordotTag">{{ post.roar_specific_data.api_data.analytics }}</div><style>
  
#nordotTag{
 	display: none;
}

</style><!-- End User Code --><span class="js-brick-description hidden" data-name="CSSPost"></span></div>
            </div>
<noscript>
    <img src="http://b.scorecardresearch.com/p?cv=2.0&cj=1&c1=2&c2=32131503&c6=Latest+Headlines&c8=What+is+critical+race+theory%3F+Explaining+the+discipline+that+Texas%27+governor+wants+to+%22abolish%22" />
</noscript><script>
    var _comscore = _comscore || [];
     _comscore.push({ c1: "2", c2: "32131503", c6: "Latest Headlines", c8: "What is critical race theory? Explaining the discipline that Texas&#39; governor wants to &#34;abolish&#34;"});

    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>


    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    <script defer src="https://www.googletagmanager.com/gtag/js?id=UA-18141479-1"></script><script>

            (function (i, s, o, g, r, a, m) {
                i["GoogleAnalyticsObject"] = r;
                (i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments);}),(i[r].l = 1 * new Date());
            })(window, document, "script", "/", "ga");
            ga('create', 'UA-18141479-1', 'auto', {'name': 'b'});

            window.dataLayer = window.dataLayer || [];
            window.gtag = function(){dataLayer.push(arguments);}
            gtag('js', new Date());

            var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
            if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
                var referrerAnchor = document.createElement('a');
                referrerAnchor.setAttribute('href', document.referrer);
                if(referrerAnchor.href && referrerAnchor.host) {
                    var splitHost = referrerAnchor.host.split(".");
                    var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
                    if (nakedDomain) {
                        nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
                        utmCampaignData['campaignSource'] = nakedDomain;
                    }
                }
            }

            var configParams = { transport: 'beacon', send_page_view: false };
            // DEFAULTS
            if (utmCampaignData) {
                configParams.campaignName = utmCampaignData.campaignName;
                configParams.campaignSource = utmCampaignData.campaignSource;
                configParams.campaignMedium = utmCampaignData.campaignMedium;
                configParams.campaignContent = utmCampaignData.campaignContent;
                if (utmCampaignData.campaignKeyword) {
                    configParams.campaignKeyword = utmCampaignData.campaignKeyword;
                }
            }

            gtag('config', 'UA-18141479-1', configParams);

            <!-- ga_custom_dimensions: {u'layoutId': 11, u'postDate': 10, u'ATW_external': 15, u'postTags': 9, u'authorName': 7, u'primaryTag': 12, u'ATW_internal': 14, u'postID': 13, u'sections': 8} -->

          window._ga_cd_params = {};
          window._ga_cd_params["dimension7"] = "Texas Tribune";
          window._ga_cd_params["dimension13"] = '2653487470';
          
          
          window._ga_cd_params["dimension8"] = 'hot-off-the-wires';
          
          window._ga_cd_params["dimension10"] = '06/22/2021';
          
          
          
          
          
          window._ga_cd_params["dimension11"] = 'google,clawback';
          
              window._ga_cd_params["dimension14"] = 'False';
            
              window._ga_cd_params["dimension15"] = 'False';
            
            if(window._ga_cd_params && Object.keys(window._ga_cd_params).length){
                gtag('event', 'page_view', window._ga_cd_params);
            }else{
                gtag('event', 'page_view');
            }
        </script>
    
    
    <script>
        if (typeof window.gtag === 'function') {
            var anchors = document.getElementsByTagName('a');
            for(var i = 0; i < anchors.length; i++) {
                var elem = anchors[i];
                elem.addEventListener('click', function (evnt) {
                    if (document.location.hostname === evnt.currentTarget.hostname) {
                        return;
                    }
                    if (!evnt.currentTarget.href) {
                        return;
                    }
                    if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                        return;
                    }
                    window.gtag('event', 'click', {
                        'event_category': 'outgoing_links',
                        'event_action': 'click',
                        'event_label': evnt.currentTarget.href,
                        'nonInteraction': 1,
                    });
                }, false);
            }
        }
    </script>
    
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.rawstory.com/what-is-critical-race-theory-explaining-the-discipline-that-texas-governor-wants-to-abolish/"
        },
        "url": "https://www.rawstory.com/what-is-critical-race-theory-explaining-the-discipline-that-texas-governor-wants-to-abolish/",
        "headline": "What is critical race theory? Explaining the discipline that Texas' governor wants to \"abolish\"",
        "thumbnailUrl": "https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODczNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzU3NDM5NX0.RiZ78FlIAPClV0w7YAyohhUpptgSf_O-9LAeaYq5F5s/image.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2ODczNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzU3NDM5NX0.RiZ78FlIAPClV0w7YAyohhUpptgSf_O-9LAeaYq5F5s/image.jpg?width=1200&coordinates=0%2C0%2C0%2C37&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2021-06-22T10:41:43Z",
        "dateModified": "2021-06-22T10:41:43Z",
        "author": {
            "@type": "Person",
            "name": "Texas Tribune"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Raw Story - Celebrating 17 Years of Independent Journalism",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MDQwMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NTg5Njc0NH0.2k-i0Bmt9G9sEw2sThL5Lif6YvM-wT4jdowU5K9cWVg/image.jpg?width=210"
            }
        },
        "description": "Sign up for The Brief, our daily newsletter that keeps readers up to speed on the most essential Texas news.Gov. Greg Abbott signed into law a bill last week that restricts how current events and America's history of racism can be taught in Texas schools. It's been commonly referred to as the \"criti...",
        "keywords": []}
</script>


    <script class="lazy-style" type="css">
        

    </script>

    <script id="user-javascript-medium-normal">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</script>
    <script id="user-javascript-active" type="text">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</script>
    <script id="user-javascript-lowest" type="text">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</script>
</body>
</html>