    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://www.rebelmouse.com -->
<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" as="font" href="https://fonts.gstatic.com/s/oswald/v36/TK3iWkUHHAIjg752GT8G.woff2" type="font/woff2" crossorigin=""></link><link rel="apple-touch-icon" sizes="57x57" href="https://assets.rbl.ms/24986912/origin.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://assets.rbl.ms/24986920/origin.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://assets.rbl.ms/24987652/origin.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://assets.rbl.ms/24987654/origin.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://assets.rbl.ms/24987667/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://assets.rbl.ms/24986912/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://assets.rbl.ms/24986920/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://assets.rbl.ms/24987652/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://assets.rbl.ms/24987654/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://assets.rbl.ms/24987667/origin.png" /><meta name="msapplication-TileImage" content="https://assets.rbl.ms/24986912/origin.png"><meta name="msapplication-square70x70logo" content="https://assets.rbl.ms/24986920/origin.png"><meta name="msapplication-square150x150logo" content="https://assets.rbl.ms/24987654/origin.png"><meta name="msapplication-wide310x150logo" content="https://assets.rbl.ms/24986936/origin.png "><meta name="msapplication-square310x310logo" content="https://assets.rbl.ms/24986936/origin.png "><link rel="mask-icon" href="https://assets.rbl.ms/24987652/origin.png" color="#000" /><meta name="robots" content="max-image-preview:large"><link fetchpriority="high" rel="preload" imagesrcset="https://www.rawstory.com/media-library/we-are-at-a-monumental-turning-point-sued-by-38-attorneys-general-google-hit-with-third-antitrust-case.jpg?id=24481521&width=3600&height=2802 3x, https://www.rawstory.com/media-library/we-are-at-a-monumental-turning-point-sued-by-38-attorneys-general-google-hit-with-third-antitrust-case.jpg?id=24481521&width=2400&height=1868 2x, https://www.rawstory.com/media-library/we-are-at-a-monumental-turning-point-sued-by-38-attorneys-general-google-hit-with-third-antitrust-case.jpg?id=24481521&width=1200&height=934 1x" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://www.rawstory.com/media-library/we-are-at-a-monumental-turning-point-sued-by-38-attorneys-general-google-hit-with-third-antitrust-case.jpg?id=24481521&width=1200&height=600&coordinates=0%2C76%2C0%2C76">
<meta property="fb:app_id"              content="1564913360486006">
<meta property="og:type"                content="article">
        <meta property="og:url" content="https://www.rawstory.com/inside-google-s-quest-to-digitize-troops-tissue-samples/">
        <link rel="canonical" href="https://www.rawstory.com/inside-google-s-quest-to-digitize-troops-tissue-samples/" />
    <meta property="og:site_name"           content="Raw Story - Celebrating 18 Years of Independent Journalism">
    
<meta property="og:image"               content="https://www.rawstory.com/media-library/we-are-at-a-monumental-turning-point-sued-by-38-attorneys-general-google-hit-with-third-antitrust-case.jpg?id=24481521&width=1200&height=600&coordinates=0%2C76%2C0%2C76">
<meta property="og:image:width"               content="1200">
<meta property="og:image:height"               content="600">
    <meta property="og:title"               content="Inside Google&#39;s quest to digitize troops&#39; tissue samples">
    <meta property="og:description"         content="ProPublica is a Pulitzer Prize-winning investigative newsroom. Sign up for The Big Story newsletter to receive stories like this one in your inbox.In early February 2016, the security gate at a U.S. military base near Washington, D.C., swung open to admit a Navy doctor accompanying a pair of surpris...">
    <meta name="description" content="ProPublica is a Pulitzer Prize-winning investigative newsroom. Sign up for The Big Story newsletter to receive stories like this one in your inbox.In early February 2016, the security gate at a U.S. military base near Washington, D.C., swung open to admit a Navy doctor accompanying a pair of surpris...">
    

<meta name="referrer" content="always" />


    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script class="rm-i-script" >window.REBELMOUSE_BOOTSTRAP_DATA = {"isUserLoggedIn": false, "site": {"id": 20266338, "isCommunitySite": false}, "runner": {"id": 20266338}, "post": {"id": 2658954496, "sections": [0, 506149280, 537910665, 532450092, 535969657, 506149279], "shareUrl": "https%3A%2F%2Fwww.rawstory.com%2Finside-google-s-quest-to-digitize-troops-tissue-samples%2F", "status": 0, "tags": []}, "resourceId": "pp_2658954496", "pathParams": {"sections": "", "slug": "inside-google-s-quest-to-digitize-troops-tissue-samples"}, "fbId": "1564913360486006", "fbAppVersion": "v2.5", "clientGaId": "UA-18141479-1", "messageBusUri": "wss://messages.rebelmouse.io", "section": {"id": null}, "tag": {"slug": null}, "fullBootstrapUrl": "/res/bootstrap/data.js?site_id=20266338\u0026resource_id=pp_2658954496\u0026path_params=%7B%22sections%22%3A%22%22%2C%22slug%22%3A%22inside-google-s-quest-to-digitize-troops-tissue-samples%22%7D\u0026override_device=desktop\u0026post_id=2658954496", "whitelabel_menu": {}, "useRiver": false, "engine": {"lazyLoadShortcodeImages": false, "backButtonGoToPage": true, "changeParticleUrlScroll": false, "countKeepReadingAsPageview": true, "defaultVideoPlayer": "", "theoPlayerLibraryLocation": "", "trackPageViewOnParticleUrlScroll": false, "webVitalsSampleRate": 100}};
    </script>
    <script class="rm-i-script" >
        window.REBELMOUSE_BASE_ASSETS_URL = "https://www.rawstory.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://www.rawstory.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_ACTIVE_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
        window.RM_OVERRIDES = {};
        window.RM_AD_LOADER = [];
    </script><script class="rm-i-script" type="module" async src="https://www.rawstory.com/static/dist/social-ux/main.54640f01964388be1a4d.bundle.mjs"></script>
    <script class="rm-i-script" nomodule defer src="https://www.rawstory.com/static/dist/social-ux/main.55cd78632f79fa4884f8.bundle.js"></script>

    <script class="rm-i-script" type="module" async src="https://www.rawstory.com/static/dist/social-ux/runtime.6b7d3051bc7fb1e9e042.bundle.mjs"></script>
    <script class="rm-i-script" nomodule defer src="https://www.rawstory.com/static/dist/social-ux/runtime.c96f793cea75f41b9e5e.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script class="rm-i-script">
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script class="rm-i-script">
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Raw Story - Celebrating 18 Years of Independent Journalism" href="/feeds/biz-tech.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    
    <meta name="google-site-verification" content="OczpSinJdQ5Ab7WLbevO4Mqhk-38LIfWli5PLZiKT4M" />
    

    

    <title>Inside Google&#39;s quest to digitize troops&#39; tissue samples - Raw Story - Celebrating 18 Years of Independent Journalism</title>
    
    
    
    <style class="rm-i-styles">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</style>
    <script class="rm-i-script">
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassetse8b874e39b339059e338b461576785bb", function(){
                document.body.classList.add("rm-non-critical-loaded");
            });
        });
    </script>
    
    <script class="rm-i-script">
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script class="rm-i-script">
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#dd3030";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4Njk1My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTcxNDE5NDcxNX0.-B6c0q-PkKayV2t6G0PvALW1HJDEbCgtIuEl-d1djJU/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4Njk1My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTcxNDE5NDcxNX0.-B6c0q-PkKayV2t6G0PvALW1HJDEbCgtIuEl-d1djJU/img.png?width=32&amp;height=32"   sizes="16x16"/><meta property="article:published_time" content="2022-12-12T20:20:19+00:00" /><meta property="article:modified_time" content="2022-12-12T20:20:19+00:00" /><meta property="article:author" content="https://www.facebook.com/20324257234" /><link rel="amphtml" href="https://www.rawstory.com/amp/inside-google-s-quest-to-digitize-troops-tissue-samples-2658954496"><script type="application/json" data-abtest-name="google" data-abtest-value="clawback"></script><script type="application/json" data-abtest-name="with" data-abtest-value="openweb"></script><script type="application/json" data-abtest-name="tweak" data-abtest-value="ad-spacing"></script><script type="application/json" data-abtest-name="without" data-abtest-value="dcr"></script><script type="application/json" data-abtest-name="mobile" data-abtest-value="incontent-paywall"></script><script type="application/json" data-abtest-name="with" data-abtest-value="proper-video"></script><script type="application/json" data-abtest-name="with" data-abtest-value="paywall"></script><script type="application/json" data-abtest-name="inline" data-abtest-value="signup"></script><script type="application/json" data-abtest-name="audio" data-abtest-value="load-blocking"></script><script type="application/json" data-abtest-name="google" data-abtest-value="ads"></script><script type="application/json" data-abtest-name="ad" data-abtest-value="no-incontent"></script><script type="application/json" data-abtest-name="ad" data-abtest-value="lite"></script><script type="application/json" data-abtest-name="merge" data-abtest-value="live-psi"></script><script type="application/json" data-abtest-name="add" data-abtest-value="issue"></script><script type="application/json" data-abtest-name="sticky" data-abtest-value="fix"></script><script type="application/json" data-abtest-name="external" data-abtest-value="nordot"></script><script type="application/json" data-abtest-name="faster" data-abtest-value="cls"></script><script type="application/json" data-abtest-name="authorfix" data-abtest-value="clstest"></script><script type="application/json" data-abtest-name="faster" data-abtest-value="psi"></script><script type="application/json" data-abtest-name="faster" data-abtest-value="ads"></script><script type="application/json" data-abtest-name="side" data-abtest-value="bar"></script><script type="application/json" data-abtest-name="featured-image" data-abtest-value="reposition"></script><script type="application/json" data-abtest-name="poll" data-abtest-value="layout"></script><script type="application/json" data-abtest-name="rs" data-abtest-value="190"></script><script type="application/json" data-abtest-name="rs" data-abtest-value="190-author-fix"></script><script type="application/json" data-abtest-name="simple" data-abtest-value="1"></script><script type="application/json" data-abtest-name="podcast" data-abtest-value="iframe"></script><script type="application/json" data-abtest-name="simple" data-abtest-value="sidebar"></script><script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 10725;
        _sf_async_config.domain = 'rawstory.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.flickerControl = false;
        /** CONFIGURATION END **/
     })();
</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- <meta property="cXenseParse:author" content="James Bandler, ProPublica" /> -->






<meta property="cXenseParse:author" content="James Bandler, ProPublica" />

      
      
          <!-- <meta name="cXenseParse:taxonomy" content="none" /> --><script type="application/json" data-abtest-name="mediate" data-abtest-value="fix"></script><script type="application/json" data-abtest-name="with" data-abtest-value="cbsub"></script><script type="application/json" data-abtest-name="with" data-abtest-value="bouncex"></script><script type="application/json" data-abtest-name="mobile" data-abtest-value="topbar-3-height"></script><script type="application/json" data-abtest-name="gtag" data-abtest-value="tracking"></script><script type="application/json" data-abtest-name="piano" data-abtest-value="load-blocking"></script><script type="application/json" data-abtest-name="piano" data-abtest-value="launch"></script><script type="application/json" data-abtest-name="tweaks" data-abtest-value="gabriel-cls"></script><script type="application/json" data-abtest-name="mobile" data-abtest-value="background"></script><script type="application/json" data-abtest-name="ad" data-abtest-value="lite"></script><script type="application/json" data-abtest-name="ads" data-abtest-value="29"></script><script type="application/json" data-abtest-name="test" data-abtest-value="2"></script><script type="application/json" data-abtest-name="admiral" data-abtest-value="unqueued"></script><script type="application/json" data-abtest-name="ad-height" data-abtest-value="tweaks"></script><script type="application/json" data-abtest-name="swap" data-abtest-value="undertone2021"></script><script type="application/json" data-abtest-name="swap" data-abtest-value="proper-sticky-2"></script><script type="application/json" data-abtest-name="swap" data-abtest-value="proper-adsense"></script><script type="application/json" data-abtest-name="faster" data-abtest-value="cls"></script><script type="application/json" data-abtest-name="faster" data-abtest-value="psi"></script><script type="application/json" data-abtest-name="merge" data-abtest-value="sticky-live-psi"></script><script type="application/json" data-abtest-name="top-buttons" data-abtest-value="updated"></script><script type="application/json" data-abtest-name="admiral" data-abtest-value="true"></script><script type="application/json" data-abtest-name="fix" data-abtest-value="ie"></script><script type="application/json" data-abtest-name="button" data-abtest-value="reposition"></script><script type="application/json" data-abtest-name="banner" data-abtest-value="sticky"></script><script type="application/json" data-abtest-name="sticky" data-abtest-value="2"></script><script type="application/json" data-abtest-name="homepage" data-abtest-value="ad"></script><script type="application/json" data-abtest-name="no" data-abtest-value="ads"></script><script type="application/json" data-abtest-name="speed" data-abtest-value="1"></script><script type="application/json" data-abtest-name="topbar" data-abtest-value="1"></script><script type="application/json" data-abtest-name="bar" data-abtest-value="search"></script><script type="application/json" data-abtest-name="adm" data-abtest-value="true"></script><script type="application/json" data-abtest-name="rs" data-abtest-value="190"></script><script type="application/json" data-abtest-name="sticky" data-abtest-value="mediate-survey"></script><script type="application/json" data-abtest-name="rs" data-abtest-value="13"></script><script type="application/json" data-abtest-name="navi" data-abtest-value="auto"></script><script type="application/json" data-abtest-name="rs" data-abtest-value="593"></script><meta name="google-site-verification" content="-U7zwrUODo2tQoVU8xG0l0ZvwOQelGxHP_gSSRtA2Do" /><meta name="google-site-verification" content="yhVmRXl20HGayZoKcjS1bFukkqpDG3Z54diyjfHF6o0" /><!-- Ben Search Console --><meta property="fb:pages" content="20324257234" /><meta property="fb:pages" content="20324257234" /><script type="application/json" data-abtest-name="piano" data-abtest-value="launch"></script><script type="application/json" data-abtest-name="simple" data-abtest-value="1"></script><script type="application/json" data-abtest-name="infobar" data-abtest-value="7"></script><script type="application/json" data-abtest-name="infobar" data-abtest-value="random-sized-small-screen"></script><script type="application/json" data-abtest-name="with" data-abtest-value="border"></script><script type="application/json" data-abtest-name="faster" data-abtest-value="psi"></script><script type="application/json" data-abtest-name="infobar" data-abtest-value="random"></script><script type="application/json" data-abtest-name="backup" data-abtest-value="previous-live-feb_3_21"></script><script type="application/json" data-abtest-name="test" data-abtest-value="2"></script><script type="application/json" data-abtest-name="test" data-abtest-value="2"></script><script type="application/json" data-abtest-name="rs" data-abtest-value="190"></script><script type="application/json" data-abtest-name="ad" data-abtest-value="lite"></script><script type="application/json" data-abtest-name="rs" data-abtest-value="611"></script><script>
	
  	/* CB CODE *
  
	
     */
  
</script><meta name="google-site-verification" content="UQ0KHHsx9uXELj5kwikToRz8-HCRpNQRmpJnYDgAjkk" /><meta name="google-site-verification" content="DaMOYobcHatjp6A25M4YqKIH4HuDzklevz-cB23nHJ0" /><script type="application/json" data-abtest-name="test" data-abtest-value="1"></script><script type="application/json" data-abtest-name="faster" data-abtest-value="psi"></script><style class="rm-i-styles" id="custom-post-styles-2658954496">
</style><script type="application/json" data-abtest-name="test" data-abtest-value="1"></script><script type="application/json" data-abtest-name="show" data-abtest-value="superhead"></script><script type="application/json" data-abtest-name="common" data-abtest-value="3"></script><script type="application/json" data-abtest-name="common" data-abtest-value="1"></script><script type="application/json" data-abtest-name="test" data-abtest-value="1"></script><script type="application/json" data-abtest-name="pinkbox" data-abtest-value="ad-remove"></script><script type="application/json" data-abtest-name="new" data-abtest-value="pink-box"></script><script type="application/json" data-abtest-name="test" data-abtest-value="1"></script><style class="rm-i-styles" id="custom-post-styles-2658954470">
</style><style class="rm-i-styles" id="custom-post-styles-2658954233">
</style><style class="rm-i-styles" id="custom-post-styles-2658954186">
</style><script type="application/json" data-abtest-name="merge" data-abtest-value="live-psi"></script><script type="application/json" data-abtest-name="splash" data-abtest-value="android"></script><script type="application/json" data-abtest-name="ad" data-abtest-value="lite"></script><script type="application/json" data-abtest-name="piano" data-abtest-value="limbo"></script><script type="application/json" data-abtest-name="popup" data-abtest-value="covid-anniversary-2"></script><script type="application/json" data-abtest-name="faster" data-abtest-value="ads"></script><script type="application/json" data-abtest-name="faster" data-abtest-value="psi"></script><script type="application/json" data-abtest-name="sticky" data-abtest-value="mediate-survey"></script><script type="application/json" data-abtest-name="fix" data-abtest-value="ie"></script><script type="application/json" data-abtest-name="bar" data-abtest-value="search"></script><script type="application/json" data-abtest-name="speed" data-abtest-value="1"></script><script type="application/json" data-abtest-name="rs" data-abtest-value="190"></script><script type="application/json" data-abtest-name="rs" data-abtest-value="593"></script><script type="application/json" data-abtest-name="simple" data-abtest-value="sidebar"></script><script type="application/json" data-abtest-name="simple" data-abtest-value="1"></script><script type="application/json" data-abtest-name="author" data-abtest-value="fix"></script><script type="application/json" data-abtest-name="authorimage" data-abtest-value="fix"></script><script type="application/json" data-abtest-name="test" data-abtest-value="3"></script><script type="application/json" data-abtest-name="test" data-abtest-value="1"></script><script type="application/json" data-abtest-name="mobile" data-abtest-value="ad_placeholder"></script>

    


    <script class="rm-i-script" >
    
        (function() {
    var cookie = 'rebelmouse_abtests=';
        cookie += '; Max-Age=0';
    document.cookie = cookie + '; Path=/; SameSite=None; Secure';
})();
    
    </script>


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->
</head>

<body 
    class="logged-out-user section-biz-tech"
>
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button type="submit" class="menu-global__submit fa fa-search" value="" aria-label="Submit"></button>
                <input name="q" class="menu-global__text-input" type="text" placeholder="Search..." aria-label="Search"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list"></ul>
            <div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--subscriptions">
        <a href="/core/r_dashboard/subscriptions" class="link" title="Subscriptions"><i class="ico settings"></i>Subscriptions
        </a>
    </li>
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><extra_asset_fields></extra_asset_fields><extra_section_fields></extra_section_fields><post_types_supported></post_types_supported><site_specific_data_schema></site_specific_data_schema><post_image_settings _9x16="true" _3x1="true" _3x2="true" _1x1="true" _3x4="true" _16x9="true" _4x3="true" _2x1="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><!-- User Code --><style>
.social-date {
  margin-top: -5px !important;
  display: none !important;
}
.social-author .social-date {
  display: block !important;
}
</style><!-- End User Code --><div class="menu-overlay js-toggle" data-target="body" data-share-status-id="menu-toggle" data-toggle-class="menu-opened"></div><!-- User Code --><!-- Chartbeat Subscriptions --><script type="text/javascript">
	(function(w,d,s,c,u){
		var qf=function(e,a){(w[c].q=w[c].q||[]).push([e,a]);};w[c]=w[c]||qf;
		var st=d.createElement(s);
		var fs=d.getElementsByTagName(s)[0];
		st.async=1;st.src=u;fs.parentNode.insertBefore(st,fs);
	})(window,document,'script','chartbeat','https://static.chartbeat.com/js/subscriptions.js');
</script><script type="text/javascript">

function logCBEvent( event, label, value){
  
  /*chartbeat('trackCustomEvent', {
      customEventType: event, // REQUIRED
      customEventLabel: label, // optional
      // pathOverride: 'my/article/path', // optional
      eventValue: value // optional
  });
  console.log( '@@ CB Subscription: trackCustomEvent executed' );*/

  //chartbeat( event, { null, label, value } );
  
  chartbeat( event, { 
      customEventLabel: label, // optional
      eventValue: value // optional 
          } );

  console.log( '@@ CB Subscription: '+ event +' executed' );

}

function logCBEventFromPostUp( data ){
  console.log( '--> log chartbeat event from post up' );
  console.log( JSON.stringify(data) );
}
  
</script><!-- End Chartbeat Subscriptions --><!-- End User Code --><!-- User Code --><script>
window.propertag = window.propertag || {};
window.propertag.cmd = window.propertag.cmd || [];

window.propervideotag = window.propervideotag || []; 
window.properSpecialOps = { "video_enabled": 1 };
// window.properSpecialOps.video_enabled = 1;

window.googletag = window.googletag || {cmd: []};
window.cnxps={},window.cnxps.cmd=[];

window.cnx={},window.cnx.cmd=[];
window.cnxFlag=true;
  
_qoptions={ qacct:"p-76DHYTY06o6yQ" };
</script><!-- End User Code --><!-- User Code --><div id='div-gpt-ad-1580400905899-0' style="margin:0"></div><!-- End User Code --><!-- User Code --><noscript><img src="https://pixel.quantserve.com/pixel/p-76DHYTY06o6yQ.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></noscript> 
<!-- End User Code --><!-- User Code --><div class='rs_ad_block sitewide-startofbody' style='margin: 0 auto; text-align: center; '><div class="proper-ad-unit ad-sticky rs_ad_block"><div id="proper-ad-rawstory_sticky_1"></div></div></div><!-- End User Code --><div class="topbar-wrapper" id="sTop_Bar_0_0_8_0_0_14"><div class="top-site-header mobile-hide-after-3-height" id="sTop_Bar_0_0_8_0_0_14_0"><div class="site-header__inner" id="sTop_Bar_0_0_8_0_0_14_0_0"><div class="left-buttons" id="sTop_Bar_0_0_8_0_0_14_0_0_0"><a id="sTop_Bar_0_0_8_0_0_14_0_0_0_0"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt=""
        width="450"
        height="84"
        src="https://www.rawstory.com/media-library/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc4ODY4OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTcxOTM2NzE4NX0.zD4OH8fz2mb_lBPIygWmHxBokwCFBl296MzYqEEgYDg/image.png?width=450&amp;height=84"
    />
</a><div class="left-images" id="sTop_Bar_0_0_8_0_0_14_0_0_0_1"><a id="sTop_Bar_0_0_8_0_0_14_0_0_0_1_0"
    class="display-block image-element" href="/st/Rawstory_Plus_Signup" target="_blank">
    <img
        class="image-element__img"
        alt=""
        width="345"
        height="50"
        src="https://www.rawstory.com/media-library/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTYxNTA3Ny9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTcxNzE4ODY5Nn0.1IZwd9aVW_YCNQIX2ObMgmXLa8A1GcCX6iRIYECZHU0/image.gif?width=345&amp;height=50"
    />
</a></div><a id="sTop_Bar_0_0_8_0_0_14_0_0_0_2"
    class="display-block image-element" href="https://kindest.com/993447-donate-the-fight-is-not-over-invest-in-courageous-progressive-journalism" target="_blank">
    <img
        class="image-element__img"
        alt=""
        width="205"
        height="50"
        src="https://www.rawstory.com/media-library/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTYxNTA3Ni9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTcyOTc1MzkxMX0.xhqnTCg1ypz4cwxCi5K5lkp2KvRYtp16JxNT6YVcRgs/image.gif?width=205&amp;height=50"
    />
</a></div><div class="tablet-menu-search" id="sTop_Bar_0_0_8_0_0_14_0_0_1"><!-- User Code --><div class="custom-menu-btn"><span class="menu-line-1"></span><span class="menu-line-2"></span><span class="menu-line-3"></span><span class="menu-line-4"></span></div><!-- End User Code --></div><div class="main-logo-wrapper" id="sTop_Bar_0_0_8_0_0_14_0_0_2"><!-- User Code --><a class="display-block image-element logo-link" href="/" target="_self"><img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2Mjk2MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3NDQxNTU0Mn0.jaHwrlieZPHEQPfNbeMlQt_azrNlei9PmUa7-5xAvSQ/img.png?width=500&height=77"></a><!-- End User Code --></div><div class="raw-story-investigates" id="sTop_Bar_0_0_8_0_0_14_0_0_3"><!-- User Code --><a href="https://www.rawstory.com/st/Newsletter_Menu_Icon" target="_self"><img class="image-element__img" alt="" src="https://assets.rbl.ms/29551126/origin.png?rand=1647528083646"></a><!-- End User Code --></div><div class="search-container" id="sTop_Bar_0_0_8_0_0_14_0_0_4"><!-- User Code --><a class="search-form__open js-toggle"><i class="fa fa-search"></i></a><!-- End User Code --></div></div></div><!-- User Code -->
      <!-- <div id="navi-in-red" class="big-nav mobile-hide-after-3-height"><div class="mobile"><a id="mobile-ad-free-login-link-bignav">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a> -
<a href="https://www.rawstory.com/st/Rawstory_Plus_Signup">Go Ad-Free &amp; Join The Movement for just $1</a></div><div class="tablet"><a href="https://www.rawstory.com/st/Rawstory_Plus_Signup">Defend democracy. Support honest news. Subscribe for just $1.</a> - <a id='tablet-big-navi-in-red-login-link'></a></div><div class="desktop"><script>
			var default_message = '<a href="https://www.rawstory.com/st/Rawstory_Plus_Signup">Now until December 31st, subscribe ad-free to Raw Story and get 15% off. Learn More.</a>';
			var blocking_users = 'You are currently not receiving push notifications.  Follow these <a href="https://onesignal.com/bell/chrome-unblock.jpg" style="text-decoration: underline;">instructions</a> to allow them.';
			var undecided_users = 'Cut through the chaos and get the real truth on the U.S. election.';
			var thank_you_message = 'Thanks for subscribing!';
		</script><div id="push-subscription-links-container"><span id="OneSignalStatusContainer"><a href="https://www.rawstory.com/st/Rawstory_Plus_Signup">Support news that matters &#8212; subscribe now for as low as $1!</a></span><span id='OneSignalButtonsContainer' style='display: none;'><a href="#" id="slide-notification-button" style="text-decoration: underline;">Click to enable push notifications.</a></span></div></div></div><!-- <style>@media (min-width:768px){ #navi-in-red { display: none !important; } )</style> --><!-- End User Code --><div class="top-navigation mobile-hide-after-3-height" id="sTop_Bar_0_0_8_0_0_14_2"><div class="links" id="sTop_Bar_0_0_8_0_0_14_2_0"><!-- User Code --><div class="custom-menu-btn"><span class="menu-line-1"></span><span class="menu-line-2"></span><span class="menu-line-3"></span><span class="menu-line-4"></span></div><!-- End User Code --><div class="list" id="sTop_Bar_0_0_8_0_0_14_2_0_2"><a class="list__item" href="https://www.rawstory.com/about-us/masthead/" target="_blank">About us</a><a class="list__item" href="https://www.rawstory.com/jobs-2658522463/" target="_blank">Jobs</a><a class="list__item" href="/us-news" target="_self">US NEWS</a><a class="list__item" href="/u/jordan_green_special_to_raw_story" target="_blank">Extremism</a><a class="list__item" href="/commentary" target="_self">Opinion</a><a class="list__item" href="/all-video" target="_self">video</a><a class="list__item" href="/st/FAQ" target="_self">FAQs</a><a class="list__item" href="/st/newsletter-signup " target="_self">get the newsletter</a></div><!-- User Code -->
          
          
          
          
          
          
          <!-- <a class="list__item ad-free-link top-nav" onclick="(function(){window.admiral('show','transact.login')})()"></a>--><a id="piano_login_button" class="list__item ad-free-link top-nav"></a> <!-- End User Code --><!-- User Code --><a class="search-form__open js-toggle"><i class="fa fa-search"></i></a><!-- End User Code --></div></div><div class="mobile-show-after-3-height" id="sTop_Bar_0_0_8_0_0_14_3"></div></div><div class="topbar-tiny-wrapper" id="sTop_Bar_0_0_8_0_0_15"><div class="top-tiny-site-header" id="sTop_Bar_0_0_8_0_0_15_0"><div class="site-header__inner" id="sTop_Bar_0_0_8_0_0_15_0_0"><div class="left-buttons" id="sTop_Bar_0_0_8_0_0_15_0_0_0"><a id="sTop_Bar_0_0_8_0_0_15_0_0_0_0"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt=""
        width="450"
        height="84"
        src="https://www.rawstory.com/media-library/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc4ODY4OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTcxOTM2NzE4NX0.zD4OH8fz2mb_lBPIygWmHxBokwCFBl296MzYqEEgYDg/image.png?width=450&amp;height=84"
    />
</a><div class="left-images" id="sTop_Bar_0_0_8_0_0_15_0_0_0_1"><a id="sTop_Bar_0_0_8_0_0_15_0_0_0_1_0"
    class="display-block image-element" href="/st/Rawstory_Plus_Signup" target="_blank">
    <img
        class="image-element__img"
        alt=""
        width="345"
        height="50"
        src="https://www.rawstory.com/media-library/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTYxNTA3Ny9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTcxNzE4ODY5Nn0.1IZwd9aVW_YCNQIX2ObMgmXLa8A1GcCX6iRIYECZHU0/image.gif?width=345&amp;height=50"
    />
</a></div></div><div class="tablet-menu-search" id="sTop_Bar_0_0_8_0_0_15_0_0_1"><!-- User Code --><div class="custom-menu-btn"><span class="menu-line-1"></span><span class="menu-line-2"></span><span class="menu-line-3"></span><span class="menu-line-4"></span></div><!-- End User Code --></div><div class="main-logo-wrapper" id="sTop_Bar_0_0_8_0_0_15_0_0_2"><!-- User Code --><a class="display-block image-element logo-link" href="/" target="_self"><img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2Mjk2MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3NDQxNTU0Mn0.jaHwrlieZPHEQPfNbeMlQt_azrNlei9PmUa7-5xAvSQ/img.png?width=500&height=77"></a><!-- End User Code --></div><div class="raw-story-investigates" id="sTop_Bar_0_0_8_0_0_15_0_0_3"><!-- User Code --><a href="/st/raw_story_investigates" target="_self"><img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2Mjk3MC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzOTE5NTIyOH0.j-uT9-VmyNbickVg4hmkA6BFhDw43DnmSwid52l-UB8/img.png?width=166&height=60"></a><!-- End User Code --></div><div class="search-container" id="sTop_Bar_0_0_8_0_0_15_0_0_4"><!-- User Code --><a class="search-form__open js-toggle"><i class="fa fa-search"></i></a><!-- End User Code --></div></div></div></div><div class="sticky-top-ad-container" id="sTop_Bar_0_0_8_0_0_16"><!-- User Code -->
        
        
        
        
        
        
        <!-- <div class='sticky-top-ad'><div class="proper-ad-unit"><div id="proper-ad-rawstory_story_page_top"></div></div></div> --><!-- End User Code --></div><div class="fake-topbar" id="sTop_Bar_0_0_8_0_0_17"></div><!-- User Code --><div class="shadow-overlay"></div><div id="mySidenav" class="sidenav"><div class="closebtn"><span class="menu-line-1"></span><span class="menu-line-2"></span></div><div class="search-logo"><a href="/" class="search-logo"><img type="lazy-image" data-runner-src="https://assets.rbl.ms/23278157/origin.jpg" image_type="jpg" image_width="405" image_id="23278157" image_height="65" image_filename="ezgif.com-webp-to-jpg.jpg" style_image_all_default_height="30px"  style_image_all_default_width="138px" link_href="/" link_target="_self"/></a></div><ul><li><a href="/">Home</a></li><li><a href="https://www.teepublic.com/stores/raw-story-store?ref_id=9578&amp;sort=popular">Shop to Support Independent Journalism</a></li><li><a href="/presidential-campaign-issues/">We Have Issues</a></li><li><a href="/trump-news/">Trump</a></li><li><a class="link" href="/nation/">U.S. News</a></li><li><a href="/all-video/">Video</a></li><li><a href="/st/ethics-policy">Ethics Policy</a></li><!--<li><a onclick="(function(){window.admiral('show','transact.login')})()">Ad-Free Login</a></li>--><li><a id="piano_login_button_sidenav" class="list__item ad-free-link top-nav">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><!-- End User Code --><!-- User Code --><div class="search-form" ><form action="/search/"><input placeholder="Search" type="text" name="q" class="search-form__text-input"></form><a class="close-button"><span class="cross"></span></a></div><!-- End User Code --><div class="" id="sTop_Bar_0_0_8_0_0_25"></div><span class="js-brick-description hidden" data-name="InfoBar"></span><!-- User Code --><div id='piano-infobar-container-2'></div><div id='piano-infobar-container'></div><!-- End User Code --><span class="js-brick-description hidden" data-name="chartbeat"></span><when test="541952329 not in post.sections "><!-- User Code -->
    
      
      
      
      
      
      
      <!-- NOT A SURVEY --><!-- End User Code --></when><!-- User Code --><script>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</script><style>
  .tp-modal { z-index: 10000001 !important; }
</style><!-- End User Code --><!-- User Code --><script> var sponsoredLayout = false;  </script><!-- End User Code --><!-- User Code --><div class="proper-ad-unit desktop-only no-gray story_page_top"><div id="proper-ad-rawstory_story_page_top"></div></div><!-- End User Code --><span class="js-brick-description hidden" data-name="Top-btn"></span><!-- User Code --><button onclick="topFunction()" class="go-top-btn" id="myBtn" title="Go to top"><i class="fa fa-angle-up fa-3"></i></button><style>
  #myBtn {
    position: fixed; 
    top: 50%; 
    right: 0; 
    z-index: 99; 
    background: rgba(0,0,0,.3);
    border-top: 1px solid #fff;
    border-left: 1px solid #fff;
    border-bottom: 1px solid #fff;
    border-right: 1px solid #fff;
    color: #fff;
    outline: none; /* Remove outline */
    cursor: pointer;
    font-size: 40px; 
    width: 50px;
    height: 50px;
    opacity: 1;
    -webkit-transition: all .3s;
    transition: all .3s;
    -webkit-transform: translate3d(100px,0,0);
    -moz-transform: translate3d(100px,0,0);
    -ms-transform: translate3d(100px,0,0);
    -o-transform: translate3d(100px,0,0);
    transform: translate3d(100px,0,0);
  }
   #myBtn i {
     position: absolute;
     left: 12px;
     top: 1px;
  }

  #myBtn:hover {
    background-color: #df1f27; 
    color: black;
  }
  #myBtn.visible {
  -webkit-transform: translate3d(0,0,0); 
    -moz-transform: translate3d(0,0,0);
    -ms-transform: translate3d(0,0,0);
    -o-transform: translate3d(0,0,0);
     transform: translate3d(0,0,0);
  }
</style><script>
  //Get the button:
  mybutton = document.getElementById("myBtn");

  // When the user scrolls down 20px from the top of the document, show the button
  window.onscroll = function() {
    if(!window.document.documentMode){
      scrollFunction();
    }
  };

  function scrollFunction() {
  if(window.pageYOffset>window.innerHeight){
  mybutton.classList.add("visible")
  }
  else {
   mybutton.classList.remove("visible")
  }
  }

  // When the user clicks on the button, scroll to the top of the document
  function topFunction() {
    window.scrollTo({top: 0, behavior: 'smooth'});
} 
</script><!-- End User Code --><div id="sPost_0_0_5_0_0_5_3_5" class="content-wrap row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_5_0_0_5_3_5_0" class=" col sm-mb-2 md-mb-4 s12 m12 l11">
    <div class="mb-2 post-head main-post-head" id="sPost_0_0_5_0_0_5_3_5_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="None"
        data-format="posts-custom"
        data-source="current_post"
        data-source-type="current_post"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="false"

    
        data-attr-v="2"
        data-attr-posts_id="sPost_0_0_5_0_0_5_3_5_0_0"
        data-attr-layout_quality="2"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[2]/otherwise/row/column[1]/posts-"
        data-attr-source_url="current_post"
        data-attr-all_element_order="headline,author,date,post_shares,body,section,community_name,subheadline,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red,product_prices,product_vendor,product_buy_link,words_count,time_to_read"
        data-attr-limit="1"
        data-attr-data-rm-advanced="true"
        data-attr-element_classes="post-head main-post-head"
        data-attr-layout_all_image_crop="3x2"
        data-attr-layout_date="top"
        data-attr-layout_all_date_format="%B %d, %Y"
        data-attr-layout_author="top"
        data-attr-layout_post_shares="top"
        data-attr-all_share_buttons="Facebook,Twitter,Flipboard,CopyLink,Email,FacebookMessenger,Linkedin,GooglePlus,Pinterest,Whatsapp,Reddit,Separator,Tumblr,SMS,Slack"
        data-attr-layout_Linkedin="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_CopyLink="active"
        data-attr-layout_Flipboard="active"
        data-attr-layout_Email="active"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_Reddit="inactive"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_Slack="inactive"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-show_more_button_text="Continue Reading"
        data-attr-show_full_post_body="true"
        data-attr-layout_all_show_video="true"
        data-attr-layout_headline="top"
        data-attr-layout_remove_image="true"
        data-attr-data-rm-device-video-crops="true"
        data-attr-data-rm-device-crops="true"
        data-attr-layout_mobile_image_crop="16x9"
        data-attr-filters="section"
        data-attr-section_url=""
        data-attr-source=""
        data-attr-format="posts-custom"
        data-attr-is_current_post="true"><div class="posts-wrapper clearfix">
            

                
                <div class="widget post-partial"
                
                data-category="Tech News"><article 
    elid="2658954496" data-frozen-sections="[]" 
    class="clearfix page-article sm-mb-1 quality-HD post-2658954496" 
    
    
    
    
    
>
    <div class="row px10"><div class="rm-col-center col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/inside-google-s-quest-to-digitize-troops-tissue-samples/"  aria-label="Inside Google&#39;s quest to digitize troops&#39; tissue samples" data-type="text">
        Inside Google&#39;s quest to digitize troops&#39; tissue samples
    </a>
</h1><div class="social-author clearfix">
    

    
        
    
            <div class="social-author__avatar image" >
                 <div class="cover-all image" style='background-image: url("https://www.rawstory.com/res/avatars/default")'></div>
            </div>
            <a class="social-author__name" href="https://www.rawstory.com/u/jamesbandler-propublica" data-type="text">James Bandler, ProPublica</a>
            
        
</div><div class="social-date">
        <span class="social-date__text">December 12, 2022</span>
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rawstory.com%2Finside-google-s-quest-to-digitize-troops-tissue-samples%2F%3Fxrs%3DRebelMouse_fb%26ts%3D1670876419" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.rawstory.com/inside-google-s-quest-to-digitize-troops-tissue-samples/&amp;text=Inside%20Google%27s%20quest%20to%20digitize%20troops%27%20tissue%20samples&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- FLIPBOARD -->
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.rawstory.com/inside-google-s-quest-to-digitize-troops-tissue-samples/" class="share share-popup share-flipboard" data-track-share="Flipboard" rel="noopener noreferrer" aria-label="Share on Flipboard">
<svg aria-hidden="true" style="border-radius:45%" aria-hidden="true" role="img" viewBox="15 40 430 430"><path fill="currentColor" d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"></path></svg></a><!-- COPY LINK -->
<a href="https://www.rawstory.com/inside-google-s-quest-to-digitize-troops-tissue-samples/" data-clipboard-text="https://www.rawstory.com/inside-google-s-quest-to-digitize-troops-tissue-samples/" class="share share-copy-link" title="Copy this link to clipboard">
  <i class="icons-share" style="width: 60%">
  <svg aria-hidden="true" data-prefix="far" data-icon="copy" class="svg-inline--fa fa-copy fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M433.941 65.941l-51.882-51.882A48 48 0 0 0 348.118 0H176c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h224c26.51 0 48-21.49 48-48v-48h80c26.51 0 48-21.49 48-48V99.882a48 48 0 0 0-14.059-33.941zM266 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h74v224c0 26.51 21.49 48 48 48h96v42a6 6 0 0 1-6 6zm128-96H182a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h106v88c0 13.255 10.745 24 24 24h88v202a6 6 0 0 1-6 6zm6-256h-64V48h9.632c1.591 0 3.117.632 4.243 1.757l48.368 48.368a6 6 0 0 1 1.757 4.243V112z"></path></svg></i>
</a><!-- EMAIL -->
<a href="mailto:?subject=Inside%20Google%27s%20quest%20to%20digitize%20troops%27%20tissue%20samples&amp;body=https://www.rawstory.com/inside-google-s-quest-to-digitize-troops-tissue-samples/" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a>
</div></div><div class="widget__head">
                        
                </div></div></div>
    
    


<script type="application/json" id="post-context-2658954496" class="post-context post-context-2658954496">
    {"customDimensions": {"7":"James Bandler, ProPublica","13":2658954496,"9":"","8":"biz-tech","10":"12/12/2022","14":false,"15":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 506149280, 537910665, 532450092, 535969657, 506149279], "buckets": [], "authors": [25723992]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_5_0_0_5_3_5_1" class="content-colum col sm-mb-2 md-mb-4 s12 m12 l8">
    <div class="mb-2 post-head post-body article-body" id="sPost_0_0_5_0_0_5_3_5_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="None"
        data-format="posts-custom"
        data-source="current_post"
        data-source-type="current_post"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="false"

    
        data-attr-v="2"
        data-attr-posts_id="sPost_0_0_5_0_0_5_3_5_1_0"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[2]/otherwise/row/column[2]/posts[1]-"
        data-attr-source_url="current_post"
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-all_element_order="photo_credit,body,post_shares,all_sections,author,date,section,community_name,headline,badges,badges_sponsored,subheadline,photo_caption,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red,product_prices,product_vendor,product_buy_link,words_count,time_to_read"
        data-attr-limit="1"
        data-attr-element_classes="post-head post-body article-body"
        data-attr-layout_all_image_crop="original"
        data-attr-layout_all_date_format="%B %d, %Y"
        data-attr-layout_post_shares="bottom"
        data-attr-all_share_buttons="Facebook,Twitter,Flipboard,CopyLink,Email,FacebookMessenger,Linkedin,GooglePlus,Pinterest,Whatsapp,Reddit,Separator,Tumblr,SMS,Slack"
        data-attr-layout_Linkedin="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_CopyLink="active"
        data-attr-layout_Flipboard="active"
        data-attr-layout_Email="active"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_Reddit="inactive"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_Slack="inactive"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-layout_body="bottom"
        data-attr-show_more_button_text="Continue Reading"
        data-attr-show_full_post_body="true"
        data-attr-layout_photo_credit="bottom"
        data-attr-data-rm-advanced="true"
        data-attr-data-rm-device-crops="true"
        data-attr-layout_all_sections="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-filters="section"
        data-attr-section_url=""
        data-attr-source=""
        data-attr-format="posts-custom"
        data-attr-is_current_post="true"><div class="posts-wrapper clearfix">
            

                
                <div class="widget post-partial"
                
                data-category="Tech News"><article 
    elid="2658954496" data-frozen-sections="[]" 
    class="clearfix page-article sm-mb-1 quality-HD post-2658954496" 
    
    
    
    
    
>
    <div class="row px10"><div class="rm-col-center col sm-mb-1" style="width:100.0%;"><div class="widget__head"><picture>
                                            <source srcset="https://www.rawstory.com/media-library/we-are-at-a-monumental-turning-point-sued-by-38-attorneys-general-google-hit-with-third-antitrust-case.jpg?id=24481521&width=3600&height=2802 3x, https://www.rawstory.com/media-library/we-are-at-a-monumental-turning-point-sued-by-38-attorneys-general-google-hit-with-third-antitrust-case.jpg?id=24481521&width=2400&height=1868 2x, https://www.rawstory.com/media-library/we-are-at-a-monumental-turning-point-sued-by-38-attorneys-general-google-hit-with-third-antitrust-case.jpg?id=24481521&width=1200&height=934 1x">
                                            <img
                                                fetchpriority="high"
                                                role="img"
                                                alt="Inside Google&#39;s quest to digitize troops&#39; tissue samples"
                                                aria-label="Inside Google&#39;s quest to digitize troops&#39; tissue samples"
                                                src="https://www.rawstory.com/media-library/we-are-at-a-monumental-turning-point-sued-by-38-attorneys-general-google-hit-with-third-antitrust-case.jpg?id=24481521&width=1200&height=934"
                                                
                                                style="object-fit: cover;"
                                                
                                                class="rm-lazyloadable-image rm-hero-media"
                                                width="546"
                                                height="425"
                                            />
                                        </picture>
                            
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Google Logo
AFP/File / STR

    </div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2658954496"
        ><div class="body-description"><p><em>ProPublica is a Pulitzer Prize-winning investigative newsroom. Sign up for <a href="https://www.propublica.org/newsletters/the-big-story?source=reprint&amp;placement=top-note">The Big Story newsletter</a> to receive stories like this one in your inbox</em>.<br></p><div><p>In early February 2016, the security gate at a U.S. military base near Washington, D.C., swung open to admit a Navy doctor accompanying a pair of surprising visitors: two artificial intelligence scientists from Google.</p><p>In a cavernous, temperature-controlled warehouse at the Joint Pathology Center, they stood amid stacks holding the crown jewels of the center’s collection: tens of millions of pathology slides containing slivers of skin, tumor biopsies and slices of organs from armed service members and veterans.</p><p>Standing with their Navy sponsor behind them, the Google scientists posed for a photograph, beaming.</p><p>Mostly unknown to the public, the trove and the staff who study it have long been regarded in pathology circles as vital national resources: Scientists used a dead soldier’s specimen that was archived here to perform the first genetic sequencing of the 1918 Flu.</p><p>Google had a confidential plan to turn the collection of slides into an immense archive that — with the help of the company’s burgeoning, and potentially profitable, AI business — could help create tools to aid the diagnosis and treatment of cancer and other diseases. And it would seek first, exclusive dibs to do so.</p><p>“The chief concern,” Google’s liaison in the military warned the leaders of the repository, “is keeping this out of the press.”</p><p>More than six years later, Google is still laboring to turn this vast collection of human specimens into digital gold.</p><p>At least a dozen Defense Department staff members have raised ethical or legal concerns about Google’s quest for service members’ medical data and about the behavior of its military supporters, records reviewed by ProPublica show. Underlying their complaints are concerns about privacy, favoritism and the private use of a sensitive government resource in a time when AI in health care shows both great promise and risk. And some of them worried that Google was upending the center’s own pilot project to digitize its collection for future AI use.</p><p>Pathology experts familiar with the collection say the center’s leaders have good reason to be cautious about partnerships with AI companies. “Well designed, correctly validated and ethically implemented [health algorithms] could be game-changing things,” said Dr. Monica E de Baca, chair of the College of American Pathologists’ Council on Informatics and Pathology Innovation. “But until we figure out how to do that well, I’m worried that –knowingly or unknowingly –there will be an awful lot of snake oil sold.”</p><p>When it wasn’t chosen to take part in JPC’s pilot project, Google pulled levers in the upper reaches of the Pentagon and in Congress. This year, after lobbying by Google, staff on the House Armed Services Committee quietly inserted language into a report accompanying the Defense Authorization Act that raises doubts about the pathology center’s modernization efforts while providing a path for the tech giant to land future AI work with the center.</p><p>Pathology experts call the JPC collection a national treasure, unique in its age, size and breadth. The archive holds more than 31 million blocks of human tissue and 55 million slides. More recent specimens are linked with detailed patient information, including pathologist annotations and case histories. And the repository holds many examples of “edge cases” — diseases so vanishingly rare that many pathologists never see them.</p><p>Google sought to gather so many identifying details about the specimens and patients that the repository’s leaders feared it would compromise patients’ anonymity. Discussions became so contentious in 2017 that the leaders of the JPC broke them off.</p><p>In an interview with ProPublica, retired Col. Clayton Simon, the former director of the JPC, said Google wanted more than the pathology center felt it could provide. “Ultimately, even through negotiations, we were unable to find a pathway that we legally could do and ethically should do,” Simon said. “And the partnership dissolved.”</p><p>But Google didn’t give up. Last year, the center’s current director, Col. Joel Moncur, in response to questions from DOD lawyers, warned that the actions of Google’s chief research partner in the military “could cause a breach of patient privacy and could lead to a scandal that adversely affects the military.”</p><p>Google has told the military that the JPC collection holds the “raw materials” for the most significant biotechnology breakthroughs of this decade — “on par with the Human Genome Project in its potential for strategic, clinical, and economic impact.”</p><p>All of that made the cache an alluring target for any company hoping to develop health care algorithms. Enormous quantities of medical data are needed to design algorithmic models that can identify patterns a pathologist might miss — and Google and other companies are in a race to gather them. Only a handful of tech companies have the scale to scan, store and analyze a collection of this magnitude on their own. Companies that have submitted plans to compete for aspects of the center’s modernization project include Amazon Web Services, Cerner Corp. and a host of small AI companies.</p><p>But no company has been as aggressive as Google, whose parent company, Alphabet, has previously drawn fire for its efforts to gather and crunch medical data. In the United Kingdom, regulators reprimanded a hospital in 2017 for providing data on more than 1.6 million patients, without their understanding, to Alphabet’s AI unit, DeepMind. In 2019, <a href="https://www.wsj.com/articles/google-s-secret-project-nightingale-gathers-personal-health-data-on-millions-of-americans-11573496790">The Wall Street Journal reported</a> that Google had a secret deal, dubbed “Project Nightingale,” with a Catholic health care system that gave it access to data on millions of patients in 21 states, also without the knowledge of patients or doctors. Google responded to the Journal story in a <a href="https://cloud.google.com/blog/topics/inside-google-cloud/our-partnership-with-ascension">blog post</a> that stated that patient data “cannot and will not be combined with any Google consumer data.”</p><p>In a statement, Ted Ladd, a Google spokesperson, attributed the ethics complaints associated with its efforts to work with the repository to an “inter-agency issue” and a “personnel dispute.”</p><p>“We had hoped to enable the JPC to digitize its data and, with its permission, develop computer models that would enable researchers and clinicians to improve diagnosis for cancers and other illnesses,” Ladd said, noting that all of Google’s health care partnerships involve “the strictest controls” over data. “Our customers own and manage their data, and we cannot — and do not — use it for any purpose other than explicitly agreed upon by the customer,” Ladd said.</p><p>In response to questions from ProPublica, the JPC said none of its de-identified data would be shared during its modernization process unless it met the ethical, regulatory, and legal approvals needed to ensure it was done in the right way.</p><p>“The highest priority of the JPC’s digital transformation is to ensure that any de-identified digital slides are used ethically and in a manner that protects patient privacy and military security,” the JPC said.</p><p>But some fear that even these safeguards might not be enough. Steven French, a DOD cloud computing engineer assigned to the project, said he was dismayed by the relentlessness of Google’s advocates in the department. Lost in all their discussions about the speed, scale and cost-saving benefits associated with working with Google seemed to be concerns for the interests of the service members whose tissue was the subject of all this maneuvering, French told ProPublica.</p><p>“It felt really bad to me,” French said. “Like a slow crush towards the inevitability of some big tech company monetizing it.”</p><p>The JPC certainly does need help from tech companies. Underfunded by Congress and long neglected by the Pentagon, it is vulnerable to offers from well-funded rescuers. In spite of its leaders’ pleas, funding for a full-scale modernization project has never materialized. The pathology center’s aging warehouses have been afflicted with water leaks and unwelcome intruders: a marauding family of raccoons.</p><p>The story of the pathology center’s long, contentious battle with Google has never been told before. ProPublica’s account is based on internal emails, presentations and memos, as well as interviews with current and former DOD officials, some of whom asked not to be identified because they were not authorized to discuss the matter or for fear of retribution.</p><h3>Google’s Private Tour</h3><p>In December 2015, Google began its courtship of the JPC with a bold, unsolicited proposal. The messenger was a junior naval officer, Lt. Cmdr. Niels Olson.</p><p>“I’m working with Google on a project to apply machine learning to medical imaging,” Olson wrote to the leaders of the repository. “And it seems like we are at the stage where we need to figure exactly what JPC has.”</p><p>A United States Naval Academy physics major and Tulane medical school graduate, Olson worked as a clinical and anatomical pathology resident at the Naval Medical Center in San Diego.</p><p>With digitized specimen slides holding massive amounts of data, pathology seemed ripe for the coming AI revolution in medicine, he believed. Olson’s own urgency was heightened in 2014 when his father was diagnosed with prostate cancer.</p><p>That year, Olson teamed up with scientists at Google to train software to recognize suspected cancer cells. Google supplied expertise including AI scientists and high-speed, high-resolution scanners. The endeavor had cleared all privacy and review board hurdles. They were scanning Navy patients’ pathology slides at a furious clip, but they needed a larger data set to validate their findings.</p><p>Enter the JPC’s archive. Olson learned about the center in medical school. In his email to its leaders in December 2015, Olson attached Google’s eight-page proposal.</p><p>Google offered to start the operation by training algorithms with already digitized data in the repository. And it would do this early work “with no exchange of funds.” These types of partnerships free the private parties from having to undergo a competitive bidding process.</p><p>Google promised to do the work in a manner that balanced “privacy and ethical considerations.” The government, under the proposal, would own and control the slides and data.</p><p>Olson typed a warning: “This is under a non-disclosure agreement with Google, so I need to ask you, do please handle this information appropriately. The chief concern is keeping this out of the press.”</p><p>Senior military and civilian staff at the pathology center reacted with alarm. Dr. Francisco Rentas, the head of the archive’s tissue operations, pushed back against the notion of sharing the data with Google.</p><p>“As you know, we have the largest pathology repository in the world and a lot of entities will love to get their hands on it, including Google competitors. How do we overcome that?” Rentas asked in an email.</p><p>Other leaders had similar reactions. “My concerns are raised when I’m advised to not disclose what seems to be a contractual relationship to the press,” one of the top managers at the pathology center, Col. Edward Stevens, told Olson. Stevens told Olson that giving Google access to this information without a competitive bid could result in litigation from the company’s competitors. Stevens asked: “Does this need to go through an open-source bid?”</p><p>But even with these concerns, Simon, the pathology center’s director, was intrigued enough to continue discussions. He invited Olson and Google to inspect the facility.</p><p>The warehouse Olson and the Google scientists entered could have served as a set for the final scene of “Raiders of Lost Ark.”</p><p>Pathology slides were stacked in aisle canyons, some towering two stories. The slides were arranged in metal trays and cardboard boxes. To access tissue samples, the repository used a retrieval system similar to those found in dry cleaners. The pathology center had just a handful of working scanners. At the pace they were going, it would take centuries to digitize the entire collection.</p><p>One person familiar with the repository likened it to the Library of Alexandria, which held the largest archive of knowledge in the ancient world. Myth held that the library was destroyed in a cataclysmic fire lit by Roman invaders, but historians believe the real killer was gradual decay and neglect over centuries.</p><p>The military’s tissue library had already played an important role in the advancement of medical knowledge. Its birth in 1862 as the Army Medical Museum was grisly. In a blandly written order in the midst of the Civil War, the Army surgeon general instructed surgeons “diligently to collect and preserve” all specimens of “morbid anatomy, surgical or medical, which may be regarded as valuable.”</p><p>Soon the museum’s curator was digging through battlefield trenches to find “many a putrid heap” of hands, feet and other body parts ravaged by disease and war. He and other doctors shipped the remains to Washington in whiskey-filled casks.</p><p>Over the next 160 years, the tissue collection outgrew several headquarters, including Washington’s Ford Theater and a nuclear-bomb-proof building near the White House. But the main mission — identifying, studying and reducing the calamitous impact of illnesses and injuries afflicting service members — has remained unchanged in times of war and peace. Each time a military or veterans’ hospital pathologist sent a tissue sample to the pathology center for a second opinion, it was filed away in the repository.</p><p>As the archive expanded, the repository’s prestige grew. Its scientists spurred advances in microscopy, cancer and tropical disease research. An institute pathologist named Walter Reed proved that mosquitoes transmit yellow fever, an important discovery in the history of medicine.</p><p>For much of its modern history, in addition to serving military and veterans hospitals, the center also provided civilian consultations. The work with elite teaching hospitals gave the center a luster that helped it attract and retain top pathologists.</p><p>Congress and DOD leaders questioned why the military should fund civilian work that could be done elsewhere. In 2005, under the congressionally mandated base closure act, the Pentagon ordered the organization running the repository to shut down. The organization reopened with a different overseer, tasked with a narrower, military-focused mission. Uncertainty about the organization’s future caused many top pathologists to leave.</p><p>In its first pitch to the repository’s leaders, Google pointedly mentioned a book-length Institute of Medicine report on the repository that stated that “wide access” to the archive’s materials would promote the “public good.” The biorepository wasn’t living up to its potential, Google said, noting that “no major efforts have been underway to fix the problem.”</p><p>Following the tour, a Google scientist prepared a list of clinical, demographic and patient information it sought from the repository. The list included “must haves” — case diagnoses; pathology and radiology images; information on gender and ethnicity; and birth and death dates — as well as “high-value” patient information, including comorbidities, subsequent hospitalizations and cause of death.</p><p>This troubled the JPC’s director. “We felt very, very concerned about giving too much data to them,” Simon told ProPublica, “because too much data could identify the patient.”</p><p>There were other aspects about Google’s offer that made it “very unfavorable to the federal government,” Simon later told his successor, according to an email reviewed by ProPublica.</p><p>In exchange for scanning and digitizing the slide collection at its own expense, Google sought “exclusive access” to the data for at least four years.</p><p>The other deal-breaker was Google’s requirement that it be able to charge the government to store and access the digitized information, a huge financial commitment. Simon did not have the authority to commit the government to future payments to a company without authorization from Congress.</p><p>Today, Ladd, the Google spokesperson, disputes the claim that its proposal would have been unfavorable to the government. “Our goal was to help the government digitize the data before it physically deteriorates.”</p><p>Ladd said Google sought exclusive access to the data during the early stages of the project, so that it could scan the de-identified samples and perform quality-control measures on the data prior to handing it back to the JPC.</p><p>Niels Olson, who spearheaded the project for the Navy in 2016, declined requests for interviews with ProPublica. But Jackson Stephens, a friend and lawyer who is representing Olson, said Olson had always followed the Institutional Review Board process and worked to anonymize patient medical data before it was used in research or shared with a third party.</p><p>“Niels takes his oath to the Constitution and his Hippocratic oath very seriously,” Stephens said. “He loves science, but his first duty of care is to his patients.”</p><p>Google’s relentlessness in 2017, too, spooked the repository’s leaders, according to an email reviewed by ProPublica. Google’s lawyer put “pressure” on the head of tissue operations to sign the agreement, which he declined to do. Leaders of the center became “uncomfortable” and discontinued discussions, according to the DOD email.</p><p>Though he banged on doors in the Pentagon and Congress, Simon was not able to convince the Obama administration to include the JPC in then-Vice President Joe Biden’s Cancer Moonshot. Simon left the JPC in 2018, his hopes for a modernization of the library dashed. But then a Pentagon advisory board got wind of the JPC collection, and everything changed.</p><h3>“The Smartest People on Earth”</h3><p>In March of 2020, the Defense Innovation Board announced a series of recommendations to digitize the JPC collection. The board called for a pilot project to scan a large initial batch of slides — at least 1 million in the first year — as a prelude to the massive undertaking of digitizing all 55 million slides.</p><p>“My worldview was that this should be one of the highest priorities of the Defense Department,” William Bushman, then acting deputy undersecretary of personnel and readiness, told ProPublica. “It has the potential to save more lives than anything else being done in the department.”</p><p>As the pathology center prepared to launch its pilot, the staff talked about a scandal that occurred just 40 miles north.</p><p>Henrietta Lacks was a Black woman who died of cancer in 1951 while being treated at Baltimore’s Johns Hopkins Hospital. Without her or her family’s knowledge or consent, and without compensation, her cells were replicated and commercialized, leading to groundbreaking advances in medicine but also federal reforms on the use of patient cells for research.</p><p>Like Lacks’ cancer cells, every specimen in the archive, the JPC team knew, represented its own story of human mortality and vulnerability. The tissue came from veterans and current service members willing to put their lives on the line for their country. Most of the samples came from patients whose doctors discovered ominous signs from biopsies and then sent the specimens to the center for second opinions. Few signed consent forms agreeing to have their samples used in medical research.</p><p>The pathology center hired two experts in AI ethics to develop ethical, legal and regulatory guidelines. Meanwhile, the pressure to cooperate with Google hadn’t gone away.</p><p>In the summer of 2020, as COVID-19 surged across the country, Olson was stationed at a naval lab in Guam, working on an AI project to detect the coronavirus. That project was managed by a military group based out of Silicon Valley known as the Defense Innovation Unit, a separate effort to speed the military’s development and adoption of cutting-edge technology. Though the group worked with many tech companies, it had gained a reputation for being cozy with Google. The DIU’s headquarters in Mountain View, California, sat just across the street from the Googleplex, the tech giant’s headquarters. Olson joined the group officially that August.</p><p>Olson’s COVID-19 work earned him <a href="https://www.navytimes.com/military-honor/smoy/2021/08/25/this-sailor-ran-covid-testing-on-guam-for-the-uss-teddy-roosevelt-and-changed-how-the-navy-dealt-with-the-virus/">Navy Times’ coveted Sailor of the Year award</a> as well as the attention of a man who would become a powerful ally in the DOD, Thomas “Pat” Flanders.</p><p>Flanders was the chief information officer of the sprawling Defense Health Agency, which oversaw the military’s medical services, including hospitals and clinics. A garrulous Army veteran, Flanders questioned the wisdom of running the pilot project without first getting funding to scan all of the 55 million slides. He wanted the pathology staff to hear about the work Olson and Google had done scanning pathology slides in San Diego and see if a similar public-private partnership could be forged with the JPC.</p><p>Over the objections of Moncur, the JPC’s director, Flanders insisted on having Olson attend all the pathology center’s meetings to discuss the pilot, according to internal emails.</p><p>In August 2020, the JPC published a request for information from vendors interested in taking part in the pilot project. The terms of that request specified that no feedback would be given to companies about their submissions and that telephone inquiries would not be accepted or acknowledged. Such conversations could be seen as favoritism and could lead to a protest by competitors who did not get this privilege.</p><p>But Flanders insisted that meeting Google was appropriate, according to Moncur’s statements to DOD lawyers.</p><p>In a video conference call, Flanders told the Google representatives they were “the smartest people on earth” and said he couldn’t believe he was “getting to meet them for free,” according to written accounts of the meeting provided to DOD lawyers.</p><p>Flanders asked Google to explain its business model, saying he wanted to see how both the government and company might profit from the center’s data so that he could influence the requirements on the government side — a remark that left even the Google representatives “speechless,” according to a compilation of concerns raised by DOD staffers.</p><p>To Moncur and others in attendance, Flanders was actively negotiating with Google, according to Moncur’s statement to DOD lawyers.</p><p>To the astonishment of the center staff, Flanders asked for a second meeting between Google and the JPC team.</p><p>Concern about Flanders’ conduct echoed in other parts of the DOD. A lawyer for Defense Digital Service, a team of software engineers, data scientists and product managers assigned to assist on the project, wrote that Flanders ignored legal warnings. He described Flanders as a “cowboy” who in spite of warnings about his behavior was not likely “to fall out of love with Google.”</p><p>In an interview with ProPublica, Flanders disputed claims that he was biased toward Google. Flanders said his focus has always been on scanning and storing the slides as quickly and economically as possible. As for his lavish praise of Google, Flanders said he was merely trying to be “kind” to the company’s representatives.</p><p>“People took offense to that,” Flanders said. “It’s just really pettiness on the part of people who couldn’t get along, honestly.”</p><p>A spokesperson for the Defense Health Agency said it was “totally appropriate” for Flanders to ask Google about its business model. “This is part of market research,” the spokesperson wrote, adding that no negotiation occurred at the meeting and that all government stakeholders had been invited to attend.</p><p>Moncur referred calls to a JPC spokesperson. A spokesperson for the JPC said in a statement that “Moncur was concerned about meeting with vendors during the RFI period.”</p><h3>“An Arm of Google”</h3><p>In late 2020, the modernization team received more troubling news. In a slide presentation for the JPC describing other AI work with Google and the military, Olson disclosed that the company had “made offers of employment, which I have declined.” But then he suggested the offer might be revived in the future, writing, “we mutually agreed to table the matter.” He said he had “no other conflicts of interest to declare.” Google told ProPublica it had never directly made Olson a job offer, though a temp agency it used did.</p><p>More facts surfaced. Olson also had a Google corporate email address. And he had access to Google corporate files, according to internal communications from concerned DOD staff members. Google said it is common for its research partners in the government to have these privileges.</p><p>“I am more worried than ever that DIU’s influence will destroy this acquisition,” a DOD lawyer wrote, referring to efforts to find vendors for the pilot project. He called DIU “essentially an arm of Google.”</p><p>At the time, a DIU lawyer defended Olson. The lawyer said Olson had “no further conflict of interest issues” and had done nothing improper because the job offer had been made three years earlier, in 2017. An ethics officer at the DOD Standards of Conduct Office agreed.</p><p>Today, a spokesperson in the Office of the Secretary of Defense told ProPublica the department was committed to modernizing the repository “while carefully observing all applicable legal and ethical rules.”</p><p>Olson’s friend and lawyer, Stephens, said Olson had been upfront, disclosing the job offer to the innovation unit’s lawyer as well as in the conflict-of-interest section of his slide presentation. He said Olson had declined the offer, which was withdrawn. “He’s not some kind of Google secret agent.”</p><p>Stephens said the JPC would have been much further down the road had it cooperated with Olson. Stephens said it became apparent to Olson that Moncur was “essentially ignoring” a “gold mine that could help a lot of people.”</p><p>“Niels is the tenacious doctor who is just trying to do the science and build a coalition of partners to get this thing done,” Stephens said. “I think he’s the hero of this story.”</p><h3>Google Turns to Congress</h3><p>In 2021, the pathology center selected one of the most prestigious medical institutions in the world, Johns Hopkins — which plans to erect a building honoring Henrietta Lacks — to assist it in scanning slides. It picked two small technology companies to start building tools to let pathologists search the archive.</p><p>Google wanted to be selected, and in a confidential proposal, it offered to help the repository build up its own slide-scanning capabilities.</p><p>When Google was not selected for the pilot project, the company went above the JPC leaders’ heads. Google claimed in a letter to Pentagon leaders that the company had been unfairly excluded from “full and open competition.” In that August 2021 letter, Google argued that the nation’s security was at stake. It asked the DOD to “consider allowing Google Cloud” and other providers to compete to ensure the “nation’s ability to compete with China in biotechnology.”</p><p>Time was of the essence, Google warned. “The physical slides at the JPC are degrading rapidly each day. … Without further action, the slides will continue to degrade and some may ultimately be damaged beyond repair.”</p><p>Google stepped up its advocacy campaign. The company deployed a lobbying firm, the Roosevelt Group — which boasts of its ability to “leverage” its connections to secure federal business opportunities to its clients — to raise doubts about the JPC’s pilot project. Their efforts worked. In little-noticed language in a report written to accompany the 2023 Defense Authorization Act, the House Armed Services Committee expressed its concern about the speed of the scanning process and the choice of technology, which the committee claimed would not allow the “swift digitization of these deteriorating slides.”</p><p>The committee had its own ideas of how the pathology center’s work should be carried out, suggesting that the center work in tandem with the DIU, using an augmented reality microscope whose software was <a href="https://patents.google.com/patent/US11010610B2/en#:~:text=US11010610B2%20-%20Augmented%20reality%20microscope,for%20pathology%20-%20Google%20Patents">engineered by Google</a>.</p><p>In a statement, the Roosevelt Group told ProPublica it was “proud” of its work for Google. The firm said it helped the company “educate professional staff of the House and Senate Armed Services Committees over concerns about the lack of an open procurement process for digitization of slides.” The group chided DOD officials for being “unwilling to provide answers to Congress around the lack of progress on the JPC digitization effort.”</p><p>The pathology center staff was dismayed by the committee’s recommendations that it work with Olson’s group.</p><p>In a video conference meeting late last summer with Armed Services Committee staff, the leaders of the pathology center attempted to rebut the House committee report. The JPC’s work was going as planned, they said, noting that a million slides had been scanned. And the pathology center was collaborating with the National Institutes of Health to develop AI tools to help predict prognoses for cancer treatments.</p><p>The House Armed Services Committee ordered Pentagon leaders to “conduct a comprehensive assessment” on the digitization effort and to provide a briefing to the committee on its findings by April 1, 2023.</p><p>In a statement in response to ProPublica’s questions about the bill, Ladd, the Google spokesperson, acknowledged the company’s influence efforts on Capitol Hill. “We frequently provide information to congressional staff on issues of national importance,” Ladd said. The statement confirmed that the company suggested “language be inserted” into the 2023 Defense Authorization Act calling for a “comprehensive assessment” of the digitization effort.</p><p>“Despite efforts from Google and many at the Department of Defense, our work with JPC unfortunately never got off the ground, and the physical repository of pathology slides continues to deteriorate,” Ladd said. “We remain optimistic that if the repository could be properly digitized, it would save many American lives, including those of our service members.”</p><p>On this last point, even Google’s critics are in accord. A properly funded project would cost taxpayers a few hundred million dollars — a minuscule portion of the $858 billion defense budget and a small price if the lifesaving potential of the collection is realized.</p><p>Last year, as tensions grew with Google, the modernization team at the repository launched a publicity campaign to call attention to the project and the high ethical stakes.</p><p>An entire panel discussion was devoted to the JPC effort at the 2021 South by Southwest conference. “This is a once in a lifetime opportunity, and I want to make sure we do it right, we do it responsibly and we do it ethically,” said Steven French, the DOD cloud computing engineer assigned to assist the repository.</p><p>Then without mentioning Google’s name, he added a Shakespearean barb. “There’s plenty of vendors, plenty of companies, plenty of people,” French said, “who are more than willing to do this and extract a pound of flesh from us in the process.”</p></div><script async="" src="https://pixel.propublica.org/pixel.js" type="text/javascript"></script></div>
        

        

    </div>



<span class=""
    data-elid="2658954496"
    data-post-url="https://www.rawstory.com/inside-google-s-quest-to-digitize-troops-tissue-samples/"
    
        data-authors="James Bandler, ProPublica"
    
    
        data-headline="Inside Google&#39;s quest to digitize troops&#39; tissue samples"
    >
</span>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rawstory.com%2Finside-google-s-quest-to-digitize-troops-tissue-samples%2F%3Fxrs%3DRebelMouse_fb%26ts%3D1670876419" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.rawstory.com/inside-google-s-quest-to-digitize-troops-tissue-samples/&amp;text=Inside%20Google%27s%20quest%20to%20digitize%20troops%27%20tissue%20samples&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- FLIPBOARD -->
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.rawstory.com/inside-google-s-quest-to-digitize-troops-tissue-samples/" class="share share-popup share-flipboard" data-track-share="Flipboard" rel="noopener noreferrer" aria-label="Share on Flipboard">
<svg aria-hidden="true" style="border-radius:45%" aria-hidden="true" role="img" viewBox="15 40 430 430"><path fill="currentColor" d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"></path></svg></a><!-- COPY LINK -->
<a href="https://www.rawstory.com/inside-google-s-quest-to-digitize-troops-tissue-samples/" data-clipboard-text="https://www.rawstory.com/inside-google-s-quest-to-digitize-troops-tissue-samples/" class="share share-copy-link" title="Copy this link to clipboard">
  <i class="icons-share" style="width: 60%">
  <svg aria-hidden="true" data-prefix="far" data-icon="copy" class="svg-inline--fa fa-copy fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M433.941 65.941l-51.882-51.882A48 48 0 0 0 348.118 0H176c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h224c26.51 0 48-21.49 48-48v-48h80c26.51 0 48-21.49 48-48V99.882a48 48 0 0 0-14.059-33.941zM266 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h74v224c0 26.51 21.49 48 48 48h96v42a6 6 0 0 1-6 6zm128-96H182a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h106v88c0 13.255 10.745 24 24 24h88v202a6 6 0 0 1-6 6zm6-256h-64V48h9.632c1.591 0 3.117.632 4.243 1.757l48.368 48.368a6 6 0 0 1 1.757 4.243V112z"></path></svg></i>
</a><!-- EMAIL -->
<a href="mailto:?subject=Inside%20Google%27s%20quest%20to%20digitize%20troops%27%20tissue%20samples&amp;body=https://www.rawstory.com/inside-google-s-quest-to-digitize-troops-tissue-samples/" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a>
</div>
               
        
               
        <div class="all-related-sections">
                <a href="https://www.rawstory.com/biz-tech/">Tech News</a>
            
                <a href="https://www.rawstory.com/enviro-science/">Science</a>
            </div></div></div></div>
    
    


<script type="application/json" id="post-context-2658954496" class="post-context post-context-2658954496">
    {"customDimensions": {"7":"James Bandler, ProPublica","13":2658954496,"9":"","8":"biz-tech","10":"12/12/2022","14":false,"15":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 506149280, 537910665, 532450092, 535969657, 506149279], "buckets": [], "authors": [25723992]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div><span class="js-brick-description hidden" data-name="Author Bios"></span><!-- User Code --><div id='author-bios-container'></div><!-- End User Code --><!-- User Code --><script>
//window.postContent=document.querySelectorAll(".article-body .body-description > *:not(hr)");

/* Script to dedup featured image on nordot posts */

console.log( 'Post.provider_id = 0' );
  
if(0==25){ 
  	console.log( 'deduping nordot image' );
    let lead_image=document.querySelector('.post-head .widget__img img').src.split("/img."); 
    let body_image=document.querySelector('.post-head .body img').src?document.querySelector('.post-head .body img').src.split("/img."):document.querySelector('.post-head .body img').getAttribute('data-runner-src').split("/img."); 
    if(lead_image[0]=body_image[0]){ 
        document.querySelector('.post-head .body img').remove(); 
    }
} 
  
/* Script to insert ig red incontent appeal */
  
window.postContent = document.querySelectorAll('.article-body .body-description > *:not(hr):not(.story_page_before_content):not(.proper-ad-unit):not(.story_page_incontent_ig)');
  
/* window.bodyContainer = document.class="body-description"('one');
d1.insertAdjacentHTML('afterend', '<div id="two">two</div>'); */
                                                
/*if ( postContent[0] ) {	
    postContent[2].insertAdjacentHTML('afterend',`<div class="story_page_incontent_instagram_container story_page_incontent_ig"><div><a style="color:#dd3030;text-decoration:none" id="incontent_ig_login_link" href="https://www.rawstory.com/podcast/" target="_blank">Chris Matthews talks to Raw Story: Who would you bet on in 2024, Trump or Kamala?</a></div></div>`);  
} */
</script><!-- End User Code --><!-- User Code --><script>
window.postContentParent = document.querySelectorAll('.photo-credit');
  
var encodedURI = encodeURI('https://www.rawstory.com/inside-google-s-quest-to-digitize-troops-tissue-samples/');
var trinityNode = document.createElement('script')
trinityNode.src = 'https://trinitymedia.ai/player/trinity/2900005331/?pageURL='+encodedURI;
postContentParent[0].append( trinityNode );
</script><!-- End User Code --><!-- User Code --><div class="report-content">
Report typos and corrections to: <a href="mailto:corrections@rawstory.com">corrections@rawstory.com</a>.
</div><!-- <div class="donate-appeal-text">
Like this article ?  Text `Support` to 50123 to donate.
</div> --><h2 style='margin-left: 10px;'>Stories Chosen For You</h2><!-- End User Code --><!-- User Code --> <div id="story_page_paywall_1_story"></div><style>
  #story_page_paywall_1_story { margin-bottom: 10px }
@media only screen and (max-width: 599px) {
  #story_page_post-content_regular-site,
  #story_page_paywall_1_story {
    display: none;
  }
}
</style> <!-- End User Code --><!-- User Code --><div id="story_page_post-content_regular-site"></div><style>
@media only screen and (max-width: 599px) {
  #story_page_post-content_regular-site {
    display: none;
  }
}
</style>
<!-- End User Code --><!-- User Code --><div id='mobile_post_article'></div><style>
@media only screen and (min-width: 599px) {
  #mobile_post_article {
    display: none;
  }
}
</style> 
<!-- End User Code --><!-- User Code --><div class="connatix-holder"><div id="3c873ced6dcf4282952e7744badecace"></div></div> <!-- End User Code --><div class="" id="sPost_0_0_5_0_0_5_3_5_1_12"></div><div class="" id="sPost_0_0_5_0_0_5_3_5_1_13"><!-- User Code --><div id="lightbox-inline-form-3574e8d4-8014-4e8b-a842-008a62591036"></div><div id="lightbox-inline-form-2aed73c1-91cf-4be7-a1f1-1a6339b91b35"></div> <!-- End User Code --></div><div class="load_disqus_link" id="sPost_0_0_5_0_0_5_3_5_1_14_0_0"><!-- User Code -->
              
              
                        
                        
                        
                        
              
              
                  
                  
        <!--a href="https://www.rawstory.com/inside-google-s-quest-to-digitize-troops-tissue-samples/?comments=disqus" title="Load Comments" rel="nofollow">Read Comments - Join the Discussion</a--><a href="#comments_section_start" rel="noopener" class="read-comments">READ COMMENTS - JOIN THE DISCUSSION</a><!-- End User Code --></div><span class="js-brick-description hidden" data-name="survey_shared_element"></span><div class="mb-2 survey_post_promo" id="ssurvey_shared_element_0_0_15_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_1"
        data-format="posts-custom"
        data-source="frontpage_parent_site_polls"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="541952329"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-v="2"
        data-attr-posts_id="ssurvey_shared_element_0_0_15_0_0_0"
        data-attr-source_unique="true"
        data-attr-without_current="true"
        data-attr-layout_quality="1"
        data-attr-node_id="/root/blocks/block[survey_shared_element]/abtests/abtest[1]/posts-"
        data-attr-source_url="polls"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_survey_text_red,product_prices,product_vendor,product_buy_link"
        data-attr-limit="1"
        data-attr-layout_headline="bottom"
        data-attr-layout_all_image_crop="original"
        data-attr-layout_all_headline_tag="h2"
        data-attr-data-rm-advanced="true"
        data-attr-element_classes="survey_post_promo"
        data-attr-format="posts-custom"
        data-attr-source_site="parent_site"
        data-attr-section_url="polls"><div class="posts-wrapper clearfix">
            

                
                <div class="widget"
                 elid="2658766345"
                data-category="polls"><article 
    elid="2658766345" data-frozen-sections="[]" 
    class="clearfix image-article sm-mb-1 quality-HD post-2658766345" 
    
    
    
    
    
>
    <div class="row px10"><div class="rm-col-center col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.rawstory.com/donald-trump-2658766345/"  aria-label="Should Trump be indicted?"><div class="widget__image crop-4252x2834"
                                        role="img"
                                        aria-label="Should Trump be indicted?"
                                            
                                        data-runner-img-hd="https://www.rawstory.com/media-library/image.jpg?id=32024081&width=4252&height=2834&quality=85&coordinates=0%2C0%2C0%2C0"
                                        data-runner-img-md="https://www.rawstory.com/media-library/image.jpg?id=32024081&width=4252&height=2834&quality=85&coordinates=0%2C0%2C0%2C0"
                                        data-runner-img-sd="https://www.rawstory.com/media-library/image.jpg?id=32024081&width=4252&height=2834&quality=85&coordinates=0%2C0%2C0%2C0"
                                        data-runner-style='padding-bottom: 66.65098777046096%;'
                                        style='padding-bottom: 66.65098777046096%;'
                                            
                                        style='background-image: url("https://www.rawstory.com/media-library/image.jpg?id=32024081&width=4252&height=2834&quality=85&coordinates=0%2C0%2C0%2C0"); padding-bottom: 66.65098777046096%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/donald-trump-2658766345/"  aria-label="Should Trump be indicted?" data-type="text">
        Should Trump be indicted?
    </a>
</h2></div></div></div>
    
    


<script type="application/json" id="post-context-2658766345" class="post-context post-context-2658766345">
    {"customDimensions": {"7":"Wendy Greenlaw","13":2658766345,"9":"","8":"polls","10":"11/22/2022","14":true,"15":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [541952329], "buckets": [], "authors": [25352330]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div><!-- User Code --><div id='post-article-rawstoryplus-mobile'></div><style>
@media only screen and (min-width: 599px) {
  #mobile_post_article {
    display: none;
  }
}
</style><!-- End User Code --><!-- User Code -->
                    
                    
                    
          
          
              
              <!-- MGID - 3x2 Under-Article - Composite Start --><div class="mgid_3x2"><div id="M687751ScriptRootC1087714"></div></div><!-- MGID - 3x2 Under-Article - Composite End --><!-- End User Code --><span class="js-brick-description hidden" data-name="pink_appeal_box"></span><div class="paypal" id="spink_appeal_box_0_0_10_0_0_0"><!-- User Code --><div class='below-content-appeal proper-ad-unit' style='background: #fff; border: 5px solid red; padding: 10px; margin: 0 auto 10px auto; width: 100%; text-align: left;'><div class='message'></div><div class='form'></div></div><!-- End User Code --></div><!-- User Code --><div id='rc-widget-d9572e' data-rc-widget data-widget-host='habitat' data-endpoint='//trends.revcontent.com' data-widget-id='112075'></div><!-- End User Code --><div class="mb-2 post-head scroll-post" id="sPost_0_0_5_0_0_5_3_5_1_22"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-v="2"
        data-attr-posts_id="sPost_0_0_5_0_0_5_3_5_1_22"
        data-attr-source_unique="true"
        data-attr-without_current="true"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[2]/otherwise/row/column[2]/posts[2]-"
        data-attr-source_url="current_page"
        data-attr-all_element_order="headline,author,date,body,section,community_name,subheadline,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red,product_prices,product_vendor,product_buy_link,words_count,time_to_read"
        data-attr-limit="2"
        data-attr-layout_headline="top"
        data-attr-data-rm-advanced="true"
        data-attr-element_classes="post-head scroll-post"
        data-attr-layout_all_image_crop="original"
        data-attr-layout_date="top"
        data-attr-layout_all_date_format="%B %d, %Y"
        data-attr-layout_author="top"
        data-attr-all_share_buttons="Facebook,Twitter,Flipboard,CopyLink,Email,Linkedin,GooglePlus,Pinterest,Whatsapp,Reddit,Separator,Tumblr,SMS,Slack"
        data-attr-layout_Linkedin="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_Reddit="inactive"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_Slack="inactive"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-layout_body="bottom"
        data-attr-show_more_button_text="CONTINUE READING"
        data-attr-layout_all_headline_tag="h2"
        data-attr-use_smart_keep_reading="true"
        data-attr-format="posts-custom"
        data-attr-source="current_page"
        data-attr-section_url=""
        data-attr-source_id="current_page"><div class="posts-wrapper clearfix">
            

                
                <div class="widget"
                 elid="2658954470"
                data-category="US News"><article 
    elid="2658954470" data-frozen-sections="[]" 
    class="clearfix page-article sm-mb-1 quality-HD post-2658954470" 
    
    
    
    
    
>
    <div class="row px10"><div class="rm-col-center col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/wealthy-governors-company-to-pay-nearly-1-million-for-chronic-air-pollution-violations/"  aria-label="Wealthy governor’s company to pay nearly $1 million for chronic air pollution violations" data-type="text">
        Wealthy governor’s company to pay nearly $1 million for chronic air pollution violations
    </a>
</h2><div class="social-author clearfix">
    

    
        
    
            <div class="social-author__avatar image" >
                 <div class="cover-all image" style='background-image: url("https://www.rawstory.com/res/avatars/default")'></div>
            </div>
            <a class="social-author__name" href="https://www.rawstory.com/u/maxblau-propublica" data-type="text">Max Blau, ProPublica</a>
            
        
</div><div class="social-date">
        <span class="social-date__text">December 12, 2022</span>
    </div></div><div class="widget__head"><a href="https://www.rawstory.com/wealthy-governors-company-to-pay-nearly-1-million-for-chronic-air-pollution-violations/"  aria-label="Wealthy governor’s company to pay nearly $1 million for chronic air pollution violations"><div class="widget__image crop-800x450"
                                        role="img"
                                        aria-label="Wealthy governor’s company to pay nearly $1 million for chronic air pollution violations"
                                            
                                        data-runner-img-hd="https://www.rawstory.com/media-library/jim-justice.jpg?id=26912733&width=1200&height=675"
                                        data-runner-img-md="https://www.rawstory.com/media-library/jim-justice.jpg?id=26912733&width=600&height=337"
                                        data-runner-img-sd="https://www.rawstory.com/media-library/jim-justice.jpg?id=26912733&width=300&height=168"
                                        data-runner-style='padding-bottom: 56.25%;'
                                        style='padding-bottom: 56.25%;'
                                            
                                        style='background-image: url("https://www.rawstory.com/media-library/jim-justice.jpg?id=26912733&width=1200&height=675"); padding-bottom: 56.25%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2658954470"
        ><div class="body-description"><div class="widget__brief"><p><em>ProPublica is a Pulitzer Prize-winning investigative newsroom. Sign up for <a href="https://www.propublica.org/newsletters/the-big-story?source=reprint&amp;placement=top-note">The Big Story newsletter</a> to receive stories like this one in your inbox</em>.<br></p><div><p>The owner of one of Birmingham, Alabama’s oldest industrial plants has agreed to pay a nearly $1 million fine after releasing excessive amounts of toxic air pollution into nearby historic Black neighborhoods, according to a proposed consent decree filed Friday in a Jefferson County court.</p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template><p>If the consent decree is approved by a judge, the Jefferson County Board of Health’s $925,000 penalty against Bluestone Coke would be the largest fine in the agency’s history. But it represents a small fraction of the more than $60 million in fines the company could have faced for its alleged violations. The consent decree would not require Bluestone to admit to wrongdoing.</p><p>The plant was the subject of a ProPublica investigation in September that revealed how Bluestone, owned by the family of West Virginia Gov. Jim Justice, <a href="https://www.propublica.org/article/bluestone-jim-justice-north-birmingham">repeatedly failed to make crucial repairs to the facility</a>. The lack of timely maintenance accelerated the release of cancer-causing chemicals into the air that neighboring residents breathed.</p><p>In August 2021, after finding Bluestone in rampant violation of its air pollution rules, the Jefferson County Department of Health denied the company’s request to renew its permit to operate. The board that oversees the Health Department also sued Bluestone, alleging that the company’s operation of the plant was a “menace to the public health.” Because of the scope of repairs needed, the plant, which for more than a century has processed coal into a fuel called coke, has been idle since October 2021. Bluestone will be able to work toward reopening the plant once a judge signs off on the deal.</p><p>In the generations before Bluestone acquired the plant in 2019, people living in the area — some of them forced to reside there because of racist housing policies in the 20th century — faced exposure to levels of contaminants in the air and soil that have ranked among the worst in the nation. The pollution has stained the facades of nearby houses a dark charcoal, helped drive down home values to as little as $1,000 and sickened so many residents that families feared letting children play outside.</p><p>The coke plant was part of a cluster of industrial facilities on the city’s north side that became a symbol of environmental injustice in the South. Government agencies across the region have struggled to reduce the harm to working-class communities of color due to disproportionate exposure to industrial pollution, according to Mustafa Santiago Ali, a former environmental justice official with the U.S. Environmental Protection Agency.</p><p>Environmental experts have told ProPublica that any penalty under $1 million would be shockingly low.</p><p>Steve Ruby, an attorney who works with the Justice family, said in a statement that “any criticism that the amount is too low is unfounded and fails to take account of the full context of the resolution.” He added that the consent order “will provide the certainty that the company needs to complete its evaluation of the plant’s future.”</p><p>“Despite investing tens of millions of dollars in long-deferred maintenance, Bluestone was unable to fully overcome those challenges, and it ultimately concluded that only a rebuild would allow the plant to operate profitably and in compliance with environmental requirements,” Ruby said.</p><p>Wanda Heard, a spokesperson for the Health Department, declined to make anyone available for an interview or to comment on the Bluestone penalty. She said in a statement that the consent decree will “protect the public as well as the environment.”</p><p>Bluestone faces a long, complicated road to get a permit allowing it to restart operations.</p><p>This past summer, Jefferson County health officials noted during an inspection that Bluestone “cannot resume production without substantial capital investment.” Industry experts familiar with the plant estimate that Bluestone will need to spend more than $150 million to reopen it. On top of that, the company still owes millions of dollars in unpaid fees to government agencies such as the city of Birmingham and to companies and contractors who had worked at the plant before it stopped making coke in the fall of 2021.</p><p>The consent decree requires that Bluestone draft extensive plans that outline the necessary repairs to the plant and hire an independent engineer to assure that its coke ovens can operate in a “safe and compliant” manner. Bluestone will then need to submit those records when it applies for a new permit.</p><p>Health Department officials could deny Bluestone a permit if the company were to fail to resolve enough of the problems related to its past violations. And the EPA could force Bluestone to pay a higher fine if the federal agency determines the county’s consent decree or permit is too lax. The EPA did not immediately respond about whether it will strengthen the terms of the consent decree. Stan Meiburg, a former acting deputy administrator for the EPA, said that officials with the federal agency rarely take this step.</p><p>If Bluestone resumes production, the consent order will likely force the plant to reduce emissions compared with previous years, said Michael Hansen, executive director of environmental advocacy group GASP, which represented the interests of community members in the lawsuit and signed onto the consent decree. He said the consent decree would ensure that Bluestone “cannot continue to pollute without consequences.”</p><p>“This is one step among many to ensure that residents get justice,” Hansen said. “It’s not the end of the road. There are lots of steps along the way for Bluestone to reopen. There’s more we can do to hold them accountable.”</p><p>The proposed consent decree calls for monitoring of a single pollutant, sulfur dioxide, which can harm people’s lungs. In recent years, officials with the EPA had modeled that high levels of sulfur dioxide were coming from the Bluestone plant and ABC Coke, a nearby plant that is still operating after its owner reached a $775,000 settlement last year with environmental regulators over alleged air pollution violations. The Jefferson County Board of Health is mandating that the company operate at least two air monitors along the fence of its property for five years if the plant reopens.</p><p>But the consent decree would allow Bluestone to sidestep extensive rounds of monitoring for other toxic chemicals in the air. Before the company suspended coke production, the Health Department was not routinely monitoring for toxic air pollutants on the city’s north side. As a result, GASP hired experts to test air in the surrounding communities, and they discovered chemicals such as benzene or naphthalene at levels high enough to elevate the risk of cancer. Despite these findings, the consent decree will not require Bluestone to test for benzene, naphthalene or other cancer-causing chemicals associated with coke production. Heard told ProPublica that the study results that GASP provided to the Health Department “don’t reveal any new or concerning air pollution data.”</p><p>The consent decree also commits half of the $925,000 penalty to community improvement projects. The funding would come at a time when some local officials are considering the scope of what is owed to the communities harmed by the plant.</p><p>Birmingham Mayor Randall Woodfin’s administration has crafted a $37 million plan that would pay for property buyouts for residents and revitalize the city’s north side communities for those who wish to stay. Woodfin, who has yet to find partners to help fund the plan, believes that companies including Bluestone should cover some of the costs. Bluestone executives have not responded to questions about their willingness to contribute to the plan.</p><p>Charlie Powell, founder of the community advocacy group People Against Neighborhood Industrial Contamination, doesn’t believe that the amount Bluestone has agreed to pay in the consent decree goes far enough to offset the harm to nearby residents.</p><p>“It’s a get out of jail free card,” Powell said. “It ain’t gonna be enough.”</p></div><script async="" src="https://pixel.propublica.org/pixel.js" type="text/javascript"></script></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">CONTINUE READING</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class=""
    data-elid="2658954470"
    data-post-url="https://www.rawstory.com/wealthy-governors-company-to-pay-nearly-1-million-for-chronic-air-pollution-violations/"
    
        data-authors="Max Blau, ProPublica"
    
    
        data-headline="Wealthy governor’s company to pay nearly $1 million for chronic air pollution violations"
    >
</span>
</div></div></div>
    
    


<script type="application/json" id="post-context-2658954470" class="post-context post-context-2658954470">
    {"customDimensions": {"7":"Max Blau, ProPublica","13":2658954470,"9":"","8":"us-news","10":"12/12/2022","14":false,"15":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 504781448, 537910665, 532450092, 535969657], "buckets": [], "authors": [25723985]} }
</script>
</article>
                </div>
            

                
                <div class="widget"
                 elid="2658954233"
                data-category="Latest Headlines"><article 
    elid="2658954233" data-frozen-sections="[]" 
    class="clearfix page-article sm-mb-1 quality-HD post-2658954233" 
    
    
    
    
    
>
    <div class="row px10"><div class="rm-col-center col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/iowa-county-censure-joni-ernst-over-her-vote-in-favor-of-gay-marriage/"  aria-label="&#39;Betrayer of Christ&#39;: Iowa Republicans flip out over GOP senator&#39;s vote in favor of same-sex marriage protections" data-type="text">
        &#39;Betrayer of Christ&#39;: Iowa Republicans flip out over GOP senator&#39;s vote in favor of same-sex marriage protections
    </a>
</h2><div class="social-author clearfix">
    

    
        
    
            <div class="social-author__avatar image" >
                 <div class="cover-all image" style='background-image: url("https://www.rawstory.com/media-library/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzNjg1OC9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTcxMTQ1NDAwOX0.8MsAGq0fasqFrMRIZ58ptAIvqMuq_9aNx3E4Tji9_eU/image.gif?width=210")'></div>
            </div>
            <a class="social-author__name" href="https://www.rawstory.com/u/sky_palma" data-type="text">Sky Palma</a>
            
        
</div><div class="social-date">
        <span class="social-date__text">December 12, 2022</span>
    </div></div><div class="widget__head"><a href="https://www.rawstory.com/iowa-county-censure-joni-ernst-over-her-vote-in-favor-of-gay-marriage/"  aria-label="&#39;Betrayer of Christ&#39;: Iowa Republicans flip out over GOP senator&#39;s vote in favor of same-sex marriage protections"><div class="widget__image crop-800x430"
                                        role="img"
                                        aria-label="&#39;Betrayer of Christ&#39;: Iowa Republicans flip out over GOP senator&#39;s vote in favor of same-sex marriage protections"
                                            
                                        data-runner-img-hd="https://www.rawstory.com/media-library/retired-admiral-could-pose-serious-threat-if-he-decides-to-run-against-iowa-republican-report.jpg?id=24718430&width=1200&height=645"
                                        data-runner-img-md="https://www.rawstory.com/media-library/retired-admiral-could-pose-serious-threat-if-he-decides-to-run-against-iowa-republican-report.jpg?id=24718430&width=600&height=322"
                                        data-runner-img-sd="https://www.rawstory.com/media-library/retired-admiral-could-pose-serious-threat-if-he-decides-to-run-against-iowa-republican-report.jpg?id=24718430&width=300&height=161"
                                        data-runner-style='padding-bottom: 53.75%;'
                                        style='padding-bottom: 53.75%;'
                                            
                                        style='background-image: url("https://www.rawstory.com/media-library/retired-admiral-could-pose-serious-threat-if-he-decides-to-run-against-iowa-republican-report.jpg?id=24718430&width=1200&height=645"); padding-bottom: 53.75%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2658954233"
        ><div class="body-description"><div class="widget__brief"><p>Six Iowa Republican county parties are censuring GOP Sen. Joni Ernst over her “yes” vote on the Respect for Marriage Act,<a href="https://iowastartingline.com/2022/12/12/gop-county-parties-censure-ernst-call-for-miller-meeks-primary-over-gay-marriage-vote/" target="_blank"> Iowa Starting Line</a> reports. </p><p>“[H]omosexuality clearly violates the Laws of Nature and of Nature’s God, the source of our rights,” the Des Moines County Republicans <a href="https://www.facebook.com/DesMoinesCountyRepublicans/posts/pfbid0ibjZjoZuV1rwpESEXvMhXCkBHqSSide6rLyNFxvdNSemZLiiynhhemZBe6oGovjMl" rel="noopener noreferrer" target="_blank">wrote in their censures.</a> “[T]he same sex ‘marriage’ is a ‘slippery slope’ that will undoubtedly lead to the recognition of polygamous and incestuous unions…”</p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template><p>“The Des Moines County Republican Party will attempt to recruit a primary challenger against Representative Mariannette Miller-Meeks … who supports the principles in this resolution,” the county party declared.</p><p><strong><em>IN OTHER NEWS: <a href="https://www.rawstory.com/2020-election-lawsuit/" target="_self">Michigan Supreme Court slams 'final nail in legal coffin' of Trump ally's last-ditch 'voter fraud' lawsuit</a></em></strong></p><p>Wright, Guthrie, Ida, Mahaska, Pocahontas, Van Buren and Des Moines counties have all submitted letters condemning Ernst's vote, saying that the vote conflicts with the GOP's platforms, but as the Starting Line points out, social media posts from these GOP parties reveal a deep intolerance of LGBTQ people. </p><p>Woodbury County Republicans shared a post from Cary Gordon, an Evangelical pastor from Sioux City, who called Ernst “an enemy of true liberty” and “betrayer of Christ” who “denies the authority of higher law (Biblical law) over human sexuality." </p><p>The Respect for Marriage Act codifies same-sex and interracial marriage into federal law and was passed the Senate 61-36 on Nov. 29. It passed the House 258-169 on Dec. 8.</p></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">CONTINUE READING</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class=""
    data-elid="2658954233"
    data-post-url="https://www.rawstory.com/iowa-county-censure-joni-ernst-over-her-vote-in-favor-of-gay-marriage/"
    
        data-authors="Sky Palma"
    
    
        data-headline="&#39;Betrayer of Christ&#39;: Iowa Republicans flip out over GOP senator&#39;s vote in favor of same-sex marriage protections"
    >
</span>
</div></div></div>
    
    


<script type="application/json" id="post-context-2658954233" class="post-context post-context-2658954233">
    {"customDimensions": {"7":"Sky Palma","13":2658954233,"9":"","8":"hot-off-the-wires","10":"12/12/2022","14":false,"15":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 537910665, 532450088, 504781448], "buckets": [], "authors": [20272782]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div><!-- User Code --><div class='rs_ad_block story_page_add_wrap_after_2' style='margin: 0 auto; text-align: center; margin-top: 10px;'><div class="proper-ad-unit" style='min-height: 90px;'><div id="proper-ad-rawstory_content_10"></div></div></div>
<!-- End User Code --><div class="mb-2 post-head scroll-post" id="sPost_0_0_5_0_0_5_3_5_1_24"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-v="2"
        data-attr-posts_id="sPost_0_0_5_0_0_5_3_5_1_24"
        data-attr-source_unique="true"
        data-attr-without_current="true"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[2]/otherwise/row/column[2]/posts[3]-"
        data-attr-source_url="current_page"
        data-attr-all_element_order="headline,author,date,body,section,community_name,subheadline,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red,product_prices,product_vendor,product_buy_link,words_count,time_to_read"
        data-attr-limit="1"
        data-attr-layout_headline="top"
        data-attr-data-rm-advanced="true"
        data-attr-element_classes="post-head scroll-post"
        data-attr-layout_all_image_crop="original"
        data-attr-layout_date="top"
        data-attr-layout_all_date_format="%B %d, %Y"
        data-attr-layout_author="top"
        data-attr-all_share_buttons="Facebook,Twitter,Flipboard,CopyLink,Email,Linkedin,GooglePlus,Pinterest,Whatsapp,Reddit,Separator,Tumblr,SMS,Slack"
        data-attr-layout_Linkedin="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_Reddit="inactive"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_Slack="inactive"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-layout_body="bottom"
        data-attr-show_more_button_text="CONTINUE READING"
        data-attr-layout_all_headline_tag="h2"
        data-attr-use_smart_keep_reading="true"
        data-attr-format="posts-custom"
        data-attr-source="current_page"
        data-attr-section_url=""
        data-attr-source_id="current_page"><div class="posts-wrapper clearfix">
            

                
                <div class="widget"
                 elid="2658954186"
                data-category="MSN"><article 
    elid="2658954186" data-frozen-sections="[]" 
    class="clearfix page-article sm-mb-1 quality-HD post-2658954186" 
    
    
    
    
    
>
    <div class="row px10"><div class="rm-col-center col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/2020-election-lawsuit/"  aria-label="Michigan Supreme Court slams &#39;final nail in legal coffin&#39; of Trump ally&#39;s last-ditch &#39;voter fraud&#39; lawsuit" data-type="text">
        Michigan Supreme Court slams &#39;final nail in legal coffin&#39; of Trump ally&#39;s last-ditch &#39;voter fraud&#39; lawsuit
    </a>
</h2><div class="social-author clearfix">
    

    
        
    
            <div class="social-author__avatar image" >
                 <div class="cover-all image" style='background-image: url("https://www.rawstory.com/media-library/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzNjE4NC9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY3NDk3MTAxNH0.-JXoZEsZI-16vPGFE-eLGuDPuLqBmXJ1OzrBdP4aoLw/image.gif?width=210")'></div>
            </div>
            <a class="social-author__name" href="https://www.rawstory.com/u/brad_reed" data-type="text">Brad Reed</a>
            
        
</div><div class="social-date">
        <span class="social-date__text">December 12, 2022</span>
    </div></div><div class="widget__head"><a href="https://www.rawstory.com/2020-election-lawsuit/"  aria-label="Michigan Supreme Court slams &#39;final nail in legal coffin&#39; of Trump ally&#39;s last-ditch &#39;voter fraud&#39; lawsuit"><div class="widget__image crop-800x450"
                                        role="img"
                                        aria-label="Michigan Supreme Court slams &#39;final nail in legal coffin&#39; of Trump ally&#39;s last-ditch &#39;voter fraud&#39; lawsuit"
                                            
                                        data-runner-img-hd="https://www.rawstory.com/media-library/image.jpg?id=32329644&width=1200&height=675"
                                        data-runner-img-md="https://www.rawstory.com/media-library/image.jpg?id=32329644&width=600&height=337"
                                        data-runner-img-sd="https://www.rawstory.com/media-library/image.jpg?id=32329644&width=300&height=168"
                                        data-runner-style='padding-bottom: 56.25%;'
                                        style='padding-bottom: 56.25%;'
                                            
                                        style='background-image: url("https://www.rawstory.com/media-library/image.jpg?id=32329644&width=1200&height=675"); padding-bottom: 56.25%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2658954186"
        ><div class="body-description"><div class="widget__brief"><p>Trump ally <a href="https://www.rawstory.com/matthew-deperno-2658319741/" target="_blank">Matthew DePerno</a>, fresh off losing his race to become Michigan's next attorney general, has suffered yet another defeat in his apparently never-ending efforts to overturn the results of the 2020 presidential election.</p><p><a href="https://www.metrotimes.com/news/michigan-supreme-court-puts-final-nail-in-legal-coffin-for-depernos-antrim-county-lawsuit-31833501" target="_blank">The Detroit Metro Times reports</a> that the Michigan State Supreme Court this week "put the final nail in the legal coffin" of DePerno's lawsuit in Antrim County, where former President Donald Trump easily won by more than 20 percentage points in 2020.</p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template><p>"The suit claimed election fraud based on Antrim County election results that briefly showed Biden winning in the predominantly Republican county," explains the Detroit Metro Times. "The mistake, which was due to human error, was quickly corrected and had no bearing on the election. However, it was quickly seized upon by Trump and his allies in an effort to spread baseless conspiracy theories and cast doubt on the legitimacy of the election."</p><p>Despite the fact that the results of the 2020 election were certified a full two years ago, DePerno insisted on taking this lawsuit all the way up to the State Supreme Court, which rejected it late last week.</p><p><strong>IN OTHER NEWS: </strong><strong><a href="https://www.rawstory.com/judge-cannon-special-master/" target="_blank">'As bad as it can get': Legal expert says Trump special master case ended in 'humiliation for Judge Cannon'</a></strong></p><p>Democratic Michigan Attorney General Dana Nessel, who defeated DePerno in last month's elections, said the court's decision should be the last the state will have to hear from DePerno about the 2020 election.</p><p>“Not a single member of the Court believed the claims made by the plaintiff or his counsel were worthy of consideration," said Nessel. "Let this be the nail in the coffin for the specious claims made during the course of this case.”</p></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">CONTINUE READING</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class=""
    data-elid="2658954186"
    data-post-url="https://www.rawstory.com/2020-election-lawsuit/"
    
        data-authors="Brad Reed"
    
    
        data-headline="Michigan Supreme Court slams &#39;final nail in legal coffin&#39; of Trump ally&#39;s last-ditch &#39;voter fraud&#39; lawsuit"
    >
</span>
</div></div></div>
    
    


<script type="application/json" id="post-context-2658954186" class="post-context post-context-2658954186">
    {"customDimensions": {"7":"Brad Reed","13":2658954186,"9":"","8":"msn","10":"12/12/2022","14":true,"15":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 560822181, 532450088, 537910665, 504781448, 502613554, 535969657], "buckets": [], "authors": [20272778]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div><!-- User Code --><div id="comments_section_start" style="position: relative; top: -150px;">&nbsp;</div><div class='rs_ad_block story_page_above_comments' style='margin: 0 auto; text-align: center; '><div id='rc-widget-d9572f' data-rc-widget data-widget-host='habitat' data-endpoint='//trends.revcontent.com' data-widget-id='110322'></div></div>

<!-- End User Code --><!-- User Code --><div id="disqus_thread"></div><!-- End User Code --><!-- User Code -->
                    
                    
                    
          
          
              
              <!-- <div id="zergnet-widget-72546" style='margin: 15px 0 0 0; min-height: 540px;'></div>
//www.zergnet.com/zerg.js?id=72546  --><!-- MGID - RawStory - 3x2 below content (replace Zergnet) --><div id="M687751ScriptRootC1088602"></div><!-- End User Code -->
</div>



<div id="sPost_0_0_5_0_0_5_3_5_2" class="column-right sidebar-column col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="alter-net-2020" id="sPost_0_0_5_0_0_5_3_5_2_0_1_0"><a id="sPost_0_0_5_0_0_5_3_5_2_0_1_0_0"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt=""
        width="1800"
        height="260"
        src="https://www.rawstory.com/media-library/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM2MDcxMC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTcwODg1OTU1MX0.xw40M52UqU5sAEyUf0KTIQeMCD33k3D-rt-sv-dPSyM/image.png?width=1800&amp;height=260"
    />
</a><div class="mb-2 " id="sPost_0_0_5_0_0_5_3_5_2_0_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_4"
        data-format="posts-custom"
        data-source="filtered_parent_site"
        data-source-type="page"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-v="2"
        data-attr-posts_id="sPost_0_0_5_0_0_5_3_5_2_0_1_0_1"
        data-attr-without_current="true"
        data-attr-layout_quality="9"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[2]/otherwise/row/column[3]/choose/otherwise/element_wrapper/posts-"
        data-attr-source="filtered"
        data-attr-from_sections="alternet-2020, dc-report, raw-investigates"
        data-attr-all_element_order="author,headline,subheadline,section,community_name,date,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_smart_news_headline,custom_field_wevegotissues,custom_field_survey_text_red,product_prices,product_vendor,product_buy_link,words_count,time_to_read,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews"
        data-attr-layout_headline="right"
        data-attr-limit="3"
        data-attr-layout_image_column_width="33"
        data-attr-layout_all_image_crop="1x1"
        data-attr-data-rm-advanced="true"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_headline_tag="h2"
        data-attr-layout_author="right"
        data-attr-format="posts-custom"
        data-attr-source_site="parent_site"><div class="posts-wrapper clearfix">
            

                
                <div class="widget post-section--raw-investigates"
                 elid="2658842278"
                data-category="Raw Exclusives"><article 
    elid="2658842278" data-frozen-sections="[]" 
    class="clearfix page-article sm-mb-1 quality-MD post-2658842278" 
    
    
    
    
    
>
    <div class="row px10"><div class="rm-col-center col sm-mb-1" style="width:33.0%;"><div class="widget__head"><a href="https://www.rawstory.com/raw-investigates/bomb-trains/"  aria-label="Rail workers: Long bomb trains are endangering the public"><div class="widget__image crop-1x1"
                                        role="img"
                                        aria-label="Rail workers: Long bomb trains are endangering the public"
                                            
                                        data-runner-img-hd="https://www.rawstory.com/media-library/disgruntled-employee-steals-train-goes-on-joyride-before-colliding-with-another-train.jpg?id=24823955&width=600&height=600&quality=85&coordinates=185%2C0%2C185%2C0"
                                        data-runner-img-md="https://www.rawstory.com/media-library/disgruntled-employee-steals-train-goes-on-joyride-before-colliding-with-another-train.jpg?id=24823955&width=600&height=600&quality=85&coordinates=185%2C0%2C185%2C0"
                                        data-runner-img-sd="https://www.rawstory.com/media-library/disgruntled-employee-steals-train-goes-on-joyride-before-colliding-with-another-train.jpg?id=24823955&width=300&height=300&quality=85&coordinates=185%2C0%2C185%2C0"
                                        data-runner-style='padding-bottom: 100.0%;'
                                        style='padding-bottom: 100.0%;'
                                            
                                        style='background-image: url("https://www.rawstory.com/media-library/disgruntled-employee-steals-train-goes-on-joyride-before-colliding-with-another-train.jpg?id=24823955&width=600&height=600&quality=85&coordinates=185%2C0%2C185%2C0"); padding-bottom: 100.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div></div><div class="rm-col-right col" style="width:67.0%;">
                <div class="widget__body clearfix sm-mt-1"><div class="social-author clearfix">
    

    
        
    
            <div class="social-author__avatar image" >
                 <div class="cover-all image" style='background-image: url("https://www.rawstory.com/res/avatars/default")'></div>
            </div>
            <a class="social-author__name" href="https://www.rawstory.com/u/lyndaedwards-staffreporter" data-type="text">Lynda Edwards,  Investigative Reporter</a>
            
        
</div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/raw-investigates/bomb-trains/"  aria-label="Rail workers: Long bomb trains are endangering the public" data-type="text">
        Rail workers: Long bomb trains are endangering the public
    </a>
</h2></div>
            </div></div>
    
    


<script type="application/json" id="post-context-2658842278" class="post-context post-context-2658842278">
    {"customDimensions": {"7":"Lynda Edwards,  Investigative Reporter","13":2658842278,"9":"","8":"raw-investigates","10":"12/12/2022","14":true,"15":true}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 560822181, 504781448, 537910665, 532450089, 537910671, 502613554, 540384755, 535969657], "buckets": [], "authors": [25301336]} }
</script>
</article>
                </div>
            

                
                <div class="widget post-section--raw-investigates"
                 elid="2658950887"
                data-category="Raw Exclusives"><article 
    elid="2658950887" data-frozen-sections="[]" 
    class="clearfix page-article sm-mb-1 quality-MD post-2658950887" 
    
    
    
    
    
>
    <div class="row px10"><div class="rm-col-center col sm-mb-1" style="width:33.0%;"><div class="widget__head"><a href="https://www.rawstory.com/raw-investigates/hunter-biden-and-elon-musks-crowd-pleasing-vaporware/"  aria-label="Hunter Biden and Elon Musk’s crowd-pleasing vaporware"><div class="widget__image crop-1x1"
                                        role="img"
                                        aria-label="Hunter Biden and Elon Musk’s crowd-pleasing vaporware"
                                            
                                        data-runner-img-hd="https://www.rawstory.com/media-library/tesla-and-spacex-founder-elon-musk-pictured-december-2020.jpg?id=25560054&width=600&height=600&quality=85&coordinates=152%2C0%2C152%2C0"
                                        data-runner-img-md="https://www.rawstory.com/media-library/tesla-and-spacex-founder-elon-musk-pictured-december-2020.jpg?id=25560054&width=600&height=600&quality=85&coordinates=152%2C0%2C152%2C0"
                                        data-runner-img-sd="https://www.rawstory.com/media-library/tesla-and-spacex-founder-elon-musk-pictured-december-2020.jpg?id=25560054&width=300&height=300&quality=85&coordinates=152%2C0%2C152%2C0"
                                        data-runner-style='padding-bottom: 100.0%;'
                                        style='padding-bottom: 100.0%;'
                                            
                                        style='background-image: url("https://www.rawstory.com/media-library/tesla-and-spacex-founder-elon-musk-pictured-december-2020.jpg?id=25560054&width=600&height=600&quality=85&coordinates=152%2C0%2C152%2C0"); padding-bottom: 100.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div></div><div class="rm-col-right col" style="width:67.0%;">
                <div class="widget__body clearfix sm-mt-1"><div class="social-author clearfix">
    

    
        
    
            <div class="social-author__avatar image" >
                 <div class="cover-all image" style='background-image: url("https://www.rawstory.com/media-library/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQzNDY5OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY5MTM4NjQxMX0.CMz8v0xMzkYn7EtKPbp8OK0tkccItzQmPRFUi901vmE/image.png?width=210")'></div>
            </div>
            <a class="social-author__name" href="https://www.rawstory.com/u/lindsaybeyerstein-alternet" data-type="text">Lindsay Beyerstein</a>
            
        
</div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/raw-investigates/hunter-biden-and-elon-musks-crowd-pleasing-vaporware/"  aria-label="Hunter Biden and Elon Musk’s crowd-pleasing vaporware" data-type="text">
        Hunter Biden and Elon Musk’s crowd-pleasing vaporware
    </a>
</h2></div>
            </div></div>
    
    


<script type="application/json" id="post-context-2658950887" class="post-context post-context-2658950887">
    {"customDimensions": {"7":"Lindsay Beyerstein","13":2658950887,"9":"","8":"raw-investigates","10":"12/12/2022","14":false,"15":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 504781447, 532450091, 532450092, 537910671, 535969657], "buckets": [], "authors": [21078824]} }
</script>
</article>
                </div>
            

                
                <div class="widget post-section--raw-investigates"
                 elid="2658949031"
                data-category="Raw Exclusives"><article 
    elid="2658949031" data-frozen-sections="[]" 
    class="clearfix page-article sm-mb-1 quality-MD post-2658949031" 
    
    
    
    
    
>
    <div class="row px10"><div class="rm-col-center col sm-mb-1" style="width:33.0%;"><div class="widget__head"><a href="https://www.rawstory.com/raw-investigates/donald-trump-gop/"  aria-label="Is Donald Trump the GOP&#39;s scapegoat?"><div class="widget__image crop-1x1"
                                        role="img"
                                        aria-label="Is Donald Trump the GOP&#39;s scapegoat?"
                                            
                                        data-runner-img-hd="https://www.rawstory.com/media-library/donald-trump.jpg?id=29813182&width=600&height=600&quality=85&coordinates=155%2C0%2C155%2C0"
                                        data-runner-img-md="https://www.rawstory.com/media-library/donald-trump.jpg?id=29813182&width=600&height=600&quality=85&coordinates=155%2C0%2C155%2C0"
                                        data-runner-img-sd="https://www.rawstory.com/media-library/donald-trump.jpg?id=29813182&width=300&height=300&quality=85&coordinates=155%2C0%2C155%2C0"
                                        data-runner-style='padding-bottom: 100.0%;'
                                        style='padding-bottom: 100.0%;'
                                            
                                        style='background-image: url("https://www.rawstory.com/media-library/donald-trump.jpg?id=29813182&width=600&height=600&quality=85&coordinates=155%2C0%2C155%2C0"); padding-bottom: 100.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div></div><div class="rm-col-right col" style="width:67.0%;">
                <div class="widget__body clearfix sm-mt-1"><div class="social-author clearfix">
    

    
        
    
            <div class="social-author__avatar image" >
                 <div class="cover-all image" style='background-image: url("https://www.rawstory.com/media-library/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQ3OTY3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTcwMDA3MjU1MX0.pFVDWHi9w4o_0kMrj4-swpEicqqxyhrQTgpjpvDSl0s/image.jpg?width=210")'></div>
            </div>
            <a class="social-author__name" href="https://www.rawstory.com/u/john_stoehr_the_editorial_board" data-type="text">John Stoehr</a>
            
        
</div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/raw-investigates/donald-trump-gop/"  aria-label="Is Donald Trump the GOP&#39;s scapegoat?" data-type="text">
        Is Donald Trump the GOP&#39;s scapegoat?
    </a>
</h2></div>
            </div></div>
    
    


<script type="application/json" id="post-context-2658949031" class="post-context post-context-2658949031">
    {"customDimensions": {"7":"John Stoehr","13":2658949031,"9":"","8":"raw-investigates","10":"12/11/2022","14":true,"15":true}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 504781447, 504781448, 537910665, 532450091, 537910671, 506149270, 535969657], "buckets": [], "authors": [20272828]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div></div><!-- User Code --><div class="proper-ad-unit" style="margin-top: 5px;"><div id="proper-ad-rawstory_side_1"></div></div><!-- End User Code --><!-- User Code --><div id="story_page_sidebar_piano"></div><!-- End User Code --><!-- User Code --><div class="proper-ad-unit" style="margin-top: 5px;"><div id="proper-ad-rawstory_side_2"></div></div><!-- End User Code --><!-- User Code --><div id='div-gpt-ad-1565199520698-0'></div><!-- End User Code --><!-- User Code --><!-- <div class="mgid_1x8"><div id="M687751ScriptRootC1087711"></div></div> --><!-- End User Code --><!-- User Code --><div class="proper-ad-unit"><div id="proper-ad-rawstory_side_3"></div></div><!-- End User Code -->

<div id="sPost_0_0_5_0_0_5_3_5_2_9"  class="rm-sticky-parent" >
    <span class="js-scroll-trigger" data-scope="next" data-triggers="sticky" data-target="#sticky-target-sPost_0_0_5_0_0_5_3_5_2_9" data-offset="60" data-toggle-class="sticky-active"></span>
    <div id="sticky-target-sPost_0_0_5_0_0_5_3_5_2_9" class="sticky-target">
        <div class="feed-network-wrap" id="sPost_0_0_5_0_0_5_3_5_2_9_0"><!-- User Code --><div class="proper-ad-unit proper-ad-rawstory_side_5_container"><div id="proper-ad-rawstory_side_5"></div></div><br><br><div class="proper-ad-unit proper-ad-rawstory_side_6_container"><div id="proper-ad-rawstory_side_6"></div></div><!-- End User Code --></div>
    </div>
    	
        	
        	
    
</div>
</div>


    
    
    
    </div>
</div>


<span class="js-brick-description hidden" data-name="Footer"></span><div id="sFooter_0_0_2_0_0_2" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sFooter_0_0_2_0_0_2_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    <a id="sFooter_0_0_2_0_0_2_0_0"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt=""
        width="405"
        height="65"
        src="https://www.rawstory.com/media-library/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI4Mjc5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTcxMDIyMDkzOX0.uotF1ICNFA33unAga7ImiB2n4XNFeB7i38DVVN2KaHs/image.jpg?width=405&amp;height=65"
    />
</a><div class="footer-newsletter" id="sFooter_0_0_2_0_0_2_0_1"><!-- User Code --><div id="lightbox-inline-form-37158095-34d0-4f8a-8053-c29b1f538491"></div><!-- End User Code --><!-- User Code --><div class='clear: both;'>&nbsp;</div><div class='rs_ad_block sitewide-footer' style='margin: 0 auto; text-align: center; min-height: 90px; min-width: 100%;'><div class='clear: both;'>&nbsp;</div><div class='rs_ad_block sitewide-head-justpremium' style='margin: 0 auto; text-align: center; min-height: 90px; min-width: 100%;'></div><div class='proper-ad-unit'><div id='proper-ad-rawstory_footer'></div></div><div id="story_page_footer_kindest_target"></div></div><!-- End User Code --></div>
</div>


    </div>
</div>


<!-- User Code --><div class="footer"><p>Copyright &#169; 2022 Raw Story Media, Inc. PO Box 21050, Washington, D.C. 20009 | <a href="/masthead" class="footer-link">Masthead </a> | <a href="/privacy-policy" class="footer-link">Privacy Policy </a> | For corrections or concerns, please email corrections@rawstory.com.</p><p><a href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage);" class="footer-link">Manage Preferences</a>  |  <a href='https://www.rawstory.com/st/rawstory-invest-in-reader-driven-journalism?piano=launch'>Piano Sign Up</a></p></div><div class="footer-debugs"></div><!-- End User Code --><!-- User Code --><!--
<style>

	#cp-popup-shadow {
		width: 100%;
		height: 20000px;
		background: #000;
		z-index: 1004459;
		opacity: 50%;
		position: absolute;
		left: 0;
		top: 0;
		display: none;
	}

	#cp-popup {
		/* background: #18803e; */
		background: #fff;
		min-height: 250px;
		width: 500px;
		z-index: 1004460;
		position: fixed;
		left: 50%;
		top: 50%;
		transform: translate(-50%, -50%);
		display: none;
	}

	.content-box {
	display: flex;
	flex-direction: column;
	margin-left: 15px;
    margin-top: 15px;
	}

	.sidebar-iframe-close {
	position: relative;
	width: 36px;
	height: 36px;
	cursor: pointer;
	z-index: 10;
	background-image: url('https://cdn.jsdelivr.net/fancybox/2.1.5/fancybox_sprite.png');
	display: block;
	top: 4px;
	float: right;
	background-color: transparent;
	border: none;
	margin-top: -20px;
	margin-right: -10px;
	}
  	.content-box .rsi-logo-image {
      width: 240px; height: auto;
      margin: 0 auto; z-index: 99;
  	}
    .content-box .rsi-logo-crossline {
      height: 1px;
      /* background: #000; */
      position: relative;
      top: 50px;
    }
  	.content-box .appeal-text { 
      margin: 25px;
      font-size: 29px;
      text-align: center;
    }
  	.content-box .option-shadow {
      margin: 15px 50px;
      background: #000;
      position: re;
      top: 5px; 
      right: 5px;
  	}
  
    .content-box .option {
      background: #fff;
  	  border: 1px solid #000;
      text-align: center;
      font-size: 16px;
      line-height: .75em;
      font-weight: 700;
      position: relative;
      top: -5px;
      right: 5px;
      cursor: pointer;
  	}
  	.content-box .best-price-flag {
    	height: 1px;
  	}
  	.content-box .best-price-flag img {
      	position: relative; 
      	top: -50px;
      	left: 125px;
      	width: 200px;
  	}
  	.content-box .option-price {
      font-size: 14px;
      font-weight: 400;
  	}
  
	.alternet-image {
	width: 206px;
	height: 50px;
	margin: 40px auto 0 auto;
	}

	.main-title {
	color: #000;
	text-transform: uppercase;
	/*
    font-family: 'Fredericka the Great', cursive;
	font-family: 'Open Sans',sans-serif; */
    font-family: "Oswald";
	text-align: center;
	font-size: 32px;
	line-height: 20px;
	margin-top: 20px;
	letter-spacing: -1.5px;
	}
  
  	.red-font { color: red; }

	.text-p {
	text-align: center;
	color: #000;
	font-size: 16px;
	line-height: 25px; 
	margin: 10px 0;
	}

	#cp-popup-countdown-timer {
	color: #000;
	text-transform: uppercase;
	font-family: 'Fredericka the Great', cursive;
	font-family: 'Open Sans',sans-serif;
	text-align: center;
	font-size: 14px;
	line-height: 35px;
	min-height: 35px;
	background: yellow;
    margin: 15px 0;
	}
  
  .popup-subscribe-button { text-align: center; }

	#cp-popup-conversion {
    padding: 7px 10px;
    margin: 15px auto;
    width: 35%;
    opacity: .95;
    cursor: pointer;
    font-weight: bold;
    font-size: 14px;
    color: #fff;
    background: #ff0000;
    border-radius: 15px !important;
    border: 0px;
    text-align: center;
	}
  	
  	#cp-popup-login {
	background-color: #fff;
	color: #111;
	text-align: right;
	padding: 7px 10px;
	float: right;
	border: none;
	margin: 10px;
	width: 45%;
	opacity: .95;
	cursor: pointer;
	font-weight: bold;
	font-size: 11px;
	}

	#cp-popup-conversion:hover {
	opacity: 1;
	}

	#cp-popup-conversion a {
	color: white;
	text-decoration: none;
	font-size: 15px;
	}

	#button-box {
		background-color: #fff;
      	/* 
      	background-color: #0b0d65;
		background-image: url('https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MDQwOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMzEyMzAzMH0.fgFR44zC5Hg8cpPcIXbX_CmjbCr0V4SPhYM5A1KSLxU/img.jpg'); */
		background-size: contain;
		background-repeat: repeat-x;
		width: 100%; min-height: 50px;
      	margin-top: 30px;
      	border-top: 2px solid black;
		text-align: center;
	}
  
  .popup-subscribe-options { text-align: center; }


	@media screen and (max-width: 499px) {

			
		#cp-popup {
			min-height: 250px;
			width: 90%;
			z-index: 1004460;
			position: absolute;
			left: 50%;
			top: 50%;
			transform: translate(-50%, -50%);
		}

		
		#cp-popup-countdown-timer {
		color: #000;
		text-transform: uppercase;
		font-family: 'Fredericka the Great', cursive;
		text-align: center;
		font-size: 10.5px;
		line-height: 25px;
		min-height: 25px;
		background: yellow;
          margin: 15px 0;
		}

		#cp-popup-conversion {
			width: 50%;
			}

	}

</style><div id='cp-popup-shadow'></div><div id="cp-popup"><button id="cp-popup-close" class="sidebar-iframe-close"></button><div class="content-box"><div class='rsi-logo-crossline'></div><img class="rsi-logo-image" alt="" src="https://www.rawstory.com/media-library/image.png?id=28000850"><p class='appeal-text'>Final day</p><div class='popup-subscribe-options'>
      As a special thank you from all of us here at Raw Story, we're offering Raw Story ad-free for 15% off - just $2 per week - now 'til Dec. 31st.
      </div><div id="cp-popup-countdown-timer"></div><div class='popup-subscribe-button'><button id="cp-popup-conversion">LEARN MORE</button></div></div></div> --><!-- End User Code --><!-- User Code --><script id="profitwell-js" data-pw-auth="95c7cde7a4b2198545937de92e7d2c53">
    /* DO NOT DELETE - this code is used to accept our payments or send data to ProfitWell*/
    (function(i,s,o,g,r,a,m){i[o]=i[o]||function(){(i[o].q=i[o].q||[]).push(arguments)};
    a=s.createElement(g);m=s.getElementsByTagName(g)[0];a.async=1;a.src=r+'?auth='+
    s.getElementById(o+'-js').getAttribute('data-pw-auth');m.parentNode.insertBefore(a,m);
    })(window,document,'profitwell','script','https://public.profitwell.com/js/profitwell.js');
    profitwell('start', {}); 
</script><!-- End User Code --><!-- User Code --><div class='rs_ad_block sitewide-lightbox-survey' style='margin: 0 auto; text-align: center; '></div><!-- End User Code --><!-- User Code --><!-- RM VERSION
<div id='div-gpt-ad-1599648564111-0'><script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599648564111-0'); });
</script></div>
--><!-- OLD SCRIPT FROM WP --><!-- Undertone AdX Body --><!-- /1010624/Rawstory_Undertone_Desktop --><div id='div-gpt-ad-1578154939325-0'></div><div id='div-gpt-ad-1599648564111-0'></div><!-- /1010624/justpremium2021 --><div id='div-gpt-ad-1612555365328-0' style='width: 1px; height: 1px;'></div><div class='bottom-sticky-container'></div><!-- End User Code --><!-- User Code --><div id="nordotTag">{{ post.roar_specific_data.api_data.analytics }}</div><style>
  
#nordotTag{
 	display: none;
}

</style><!-- End User Code --><span class="js-brick-description hidden" data-name="CSSPost"></span></div>
            </div>
<script class="rm-i-script" type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 10725;
        _sf_async_config.domain = 'rawstory.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = 'Tech News,Latest Headlines,Bank,Push Notification,Science';
        _sf_async_config.authors = 'James Bandler, ProPublica';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script><noscript>
    <img src="https://b.scorecardresearch.com/p?cv=2.0&cj=1&c1=2&c2=32131503&c6=Tech+News&c8=Inside+Google%27s+quest+to+digitize+troops%27+tissue+samples" alt=""/>
</noscript><script class="rm-i-script">
    var _comscore = _comscore || [];
     _comscore.push({ c1: "2", c2: "32131503", c6: "Tech News", c8: "Inside Google&#39;s quest to digitize troops&#39; tissue samples"});

    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>


    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    <script class="rm-i-script"defer src="https://www.googletagmanager.com/gtag/js?id=UA-18141479-1"></script><script class="rm-i-script">

            (function (i, s, o, g, r, a, m) {
                i["GoogleAnalyticsObject"] = r;
                (i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments);}),(i[r].l = 1 * new Date());
            })(window, document, "script", "/", "ga");
            ga('create', 'UA-18141479-1', 'auto', {'name': 'b'});

            window.dataLayer = window.dataLayer || [];
            window.gtag = function(){dataLayer.push(arguments);}
            gtag('js', new Date());

            var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
            if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
                var referrerAnchor = document.createElement('a');
                referrerAnchor.setAttribute('href', document.referrer);
                if(referrerAnchor.href && referrerAnchor.host) {
                    var splitHost = referrerAnchor.host.split(".");
                    var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
                    if (nakedDomain) {
                        nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
                        utmCampaignData['campaignSource'] = nakedDomain;
                    }
                }
            }

            var configParams = { transport: 'beacon', send_page_view: false };
            // DEFAULTS
            if (utmCampaignData) {
                configParams.campaignName = utmCampaignData.campaignName;
                configParams.campaignSource = utmCampaignData.campaignSource;
                configParams.campaignMedium = utmCampaignData.campaignMedium;
                configParams.campaignContent = utmCampaignData.campaignContent;
                if (utmCampaignData.campaignKeyword) {
                    configParams.campaignKeyword = utmCampaignData.campaignKeyword;
                }
            }

            gtag('config', 'UA-18141479-1', configParams);gtag('config', 'G-QD0XT61399', configParams);
  window._ga_cd_params = window._ga_cd_params || {};

    

    window._ga_cd_params["dimension11"] = 'google,clawback';window._ga_cd_params["dimension7"] = "James Bandler, ProPublica";

          window._ga_cd_params["dimension13"] = '2658954496';

          window._ga_cd_params["dimension9"] = "";

          

          window._ga_cd_params["dimension8"] = 'biz-tech';

          

          window._ga_cd_params["dimension10"] = '12/12/2022';

          

          

          

          
              window._ga_cd_params["dimension14"] = 'False';
            
              window._ga_cd_params["dimension15"] = 'False';
            
            if(window._ga_cd_params && Object.keys(window._ga_cd_params).length){
                gtag('event', 'page_view', window._ga_cd_params);
            }else{
                gtag('event', 'page_view');
            }
        </script>
    
    
    <script class="rm-i-script">
        if (typeof window.gtag === 'function') {
            var anchors = document.getElementsByTagName('a');
            for(var i = 0; i < anchors.length; i++) {
                var elem = anchors[i];
                elem.addEventListener('click', function (evnt) {
                    if (document.location.hostname === evnt.currentTarget.hostname) {
                        return;
                    }
                    if (!evnt.currentTarget.href) {
                        return;
                    }
                    if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                        return;
                    }
                    window.gtag('event', 'click', {
                        'event_category': 'outgoing_links',
                        'event_action': 'click',
                        'event_label': evnt.currentTarget.href,
                        'nonInteraction': 1,
                    });
                }, false);
            }
        }
    </script>
    
        
<script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.rawstory.com/inside-google-s-quest-to-digitize-troops-tissue-samples/"
        },
        "url": "https://www.rawstory.com/inside-google-s-quest-to-digitize-troops-tissue-samples/",
        "headline": "Inside Google's quest to digitize troops' tissue samples",
        "thumbnailUrl": "https://www.rawstory.com/media-library/we-are-at-a-monumental-turning-point-sued-by-38-attorneys-general-google-hit-with-third-antitrust-case.jpg?id=24481521&amp;width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.rawstory.com/media-library/we-are-at-a-monumental-turning-point-sued-by-38-attorneys-general-google-hit-with-third-antitrust-case.jpg?id=24481521&width=1200&height=600&coordinates=0%2C76%2C0%2C76",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2022-12-12T20:20:19Z",
        "dateModified": "2022-12-12T20:20:19Z",
        "author": {
            "@type": "Person",
            "name": "James Bandler, ProPublica",
            "identifier": "25723992",
            "url": "https://www.rawstory.com/u/jamesbandler-propublica",
            "description": "",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.rawstory.com/res/avatars/default"
            }
        },
        "publisher": {
        "@type": "Organization",
        "name": "Raw Story - Celebrating 18 Years of Independent Journalism",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.rawstory.com/media-library/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MDQwMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTcwODk2ODc0NH0.dV6RqU-OpGmAhed9ErN-FsvweAkE9yY3CaJ9nVxXcIE/image.jpg?width=210"
            }
        },
        "description": "ProPublica is a Pulitzer Prize-winning investigative newsroom. Sign up for The Big Story newsletter to receive stories like this one in your inbox.In early February 2016, the security gate at a U.S. military base near Washington, D.C., swung open to admit a Navy doctor accompanying a pair of surpris...","keywords": []}
</script>


    <script class="lazy-style" type="css">
        

    </script>

    <script class="rm-i-script" id="user-javascript-medium-normal">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</script>
    <script class="rm-i-script" id="user-javascript-active" type="text">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</script>
    <script class="rm-i-script" id="user-javascript-lowest" type="text">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</script>
</body>
</html>