<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.rawstory.com/wp-content/uploads/2019/05/fav-1.jpg" /> <link rel="pingback" href="https://www.rawstory.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.rawstory.com/wp-content/uploads/2017/08/shutterstock_546400684.jpg" />
<meta name="twitter:image" content="https://www.rawstory.com/wp-content/uploads/2017/08/shutterstock_546400684.jpg" />
<meta property="og:url" content="https://www.rawstory.com/2020/04/what-we-need-to-understand-about-asymptomatic-carriers-if-were-going-to-beat-the-coronavirus/" />
<meta property="og:title" content="What we need to understand about asymptomatic carriers if we’re going to beat the coronavirus" />
<meta property="og:description" content="In the early days of the coronavirus outbreak in the U.S., around the last week of February, I joked to a colleague that maybe now, finally, people would learn how to wash their hands properly. My remark revealed a naive assumption I had at the time, which was that all we needed to do to [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.rawstory.com/2020/04/what-we-need-to-understand-about-asymptomatic-carriers-if-were-going-to-beat-the-coronavirus/">
<meta name="twitter:title" content="What we need to understand about asymptomatic carriers if we’re going to beat the coronavirus">
<meta name="twitter:description" content="In the early days of the coronavirus outbreak in the U.S., around the last week of February, I joked to a colleague that maybe now, finally, people would learn how to wash their hands properly. My remark revealed a naive assumption I had at the time, which was that all we needed to do to [&hellip;]">
<title>What we need to understand about asymptomatic carriers if we’re going to beat the coronavirus &#8211; Raw Story</title>
<link rel="amphtml" href="https://www.rawstory.com/2020/04/what-we-need-to-understand-about-asymptomatic-carriers-if-were-going-to-beat-the-coronavirus/amp/" /><meta name="generator" content="AMP for WP 0.9.97.57" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Raw Story &raquo; Feed" href="https://www.rawstory.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raw Story &raquo; Comments Feed" href="https://www.rawstory.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raw Story &raquo; What we need to understand about asymptomatic carriers if we’re going to beat the coronavirus Comments Feed" href="https://www.rawstory.com/2020/04/what-we-need-to-understand-about-asymptomatic-carriers-if-were-going-to-beat-the-coronavirus/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rawstory.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.rawstory.com/wp-content/themes/zox-news/style.css?rand=1585828205&#038;ver=4.9.13' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://www.rawstory.com/wp-content/themes/zox-news/css/reset.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.rawstory.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.rawstory.com/wp-content/themes/zox-news/css/media-queries.css?ver=1585828205' type='text/css' media='all' />
<link rel='stylesheet' id='smile-info-bar-style-css' href='https://www.rawstory.com/wp-content/plugins/convertplug/modules/info_bar/assets/css/info_bar.min.css?ver=3.5.2' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.rawstory.com/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"https:\/\/www.rawstory.com\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rawstory.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.rawstory.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.rawstory.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rawstory.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rawstory.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='&#8216;Pitchforks and flaming torches, anyone?&#8217;: Owner of shuttered Philadelphia hospital stands to see windfall in tax breaks from stimulus package' href='https://www.rawstory.com/2020/04/pitchforks-and-flaming-torches-anyone-owner-of-shuttered-philadelphia-hospital-stands-to-see-windfall-in-tax-breaks-from-stimulus-package/' />
<link rel="canonical" href="https://www.rawstory.com/2020/04/what-we-need-to-understand-about-asymptomatic-carriers-if-were-going-to-beat-the-coronavirus/" />
<link rel='shortlink' href='https://www.rawstory.com/?p=1608394' />
<link rel="alternate" type="application/json+oembed" href="https://www.rawstory.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rawstory.com%2F2020%2F04%2Fwhat-we-need-to-understand-about-asymptomatic-carriers-if-were-going-to-beat-the-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rawstory.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rawstory.com%2F2020%2F04%2Fwhat-we-need-to-understand-about-asymptomatic-carriers-if-were-going-to-beat-the-coronavirus%2F&#038;format=xml" />
<meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.rawstory.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '18a0c30c-5a21-4207-b5fc-013ca0730ad8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing!";
oneSignal_options['path'] = "https://www.rawstory.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.35c3b21f-3634-4ed2-bd52-fd09e2637415";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Let us keep you up to date as the news breaks. Allow notifications. :)';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'This is an example notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notifications will appear on your desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Example notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notifications will appear on your device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(you can unsubscribe anytime)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUE';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO THANKS';
oneSignal_options['promptOptions']['siteName'] = 'https://rawstory.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click Allow';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click to subscribe to notifications!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribe to notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You&#039;re subscribed to notifications!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'You&#039;ve blocked notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thanks for subscribing!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'You&#039;re subscribed to notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'You won&#039;t receive notifications again';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage Site Notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUBSCRIBE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'UNSUBSCRIBE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Unblock notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Follow these instructions to allow notifications:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">a.nordot-read-more { }</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>

<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://scrubswim.com/v2/0/egtfdegHAd2A_V-s9LVlESD2lKxQs6fp83Y07SUuo0VxLVQEJuQ6PlYvR5voudL7LwA01I21v6r",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;;</script>

<script type="text/javascript">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</script>


<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 10725; 
        _sf_async_config.domain = 'rawstory.com'; 
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        //_sf_async_config.sections = ''; //CHANGE THIS TO YOUR SECTION NAME(s)
        //_sf_async_config.authors = ''; //CHANGE THIS TO YOUR AUTHOR NAME(s)
		
		var _cbq = window._cbq = (window._cbq || []);

		if( subscription == 'active' ){
			_cbq.push(['_acct', 'paid']);
			console.log('CB logging paid ..');
		} else {
			_cbq.push(['_acct', 'anon']);
			console.log('CB logging anon ..');
		}
		
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
	</script>

<script type="text/javascript"> var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript"> try { var pageTracker = _gat._getTracker("UA-2683617-1"); pageTracker._trackPageview(); } catch(err) {}</script>

<script type="text/javascript">_qoptions={ qacct:"p-76DHYTY06o6yQ" };</script>
<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-18141479-1']);
        _gaq.push(['_trackPageview']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>

<script type="text/javascript" async=true>
    var __cmp = (function () {
      return typeof (__cmp) == "function" ? __cmp : function (c) {
        var b = arguments;
        if (!b.length) {
          return __cmp.a;
        }
        else if (c == '__cmp')
          return false;
        else {
          if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
          }
          __cmp.a.push([].slice.apply(b));
        }
      }
    })();
    var elem = document.createElement('script');
    elem.src = "https://quantcast.mgr.consensu.org/cmp.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);

    window.__cmp('init', {
  		'Language': 'en',
		'Initial Screen Reject Button Text': 'I do not accept',
		'Initial Screen Accept Button Text': 'I accept',
		'Purpose Screen Header Title Text': 'Privacy settings',
		'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
		'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
		'Vendor Screen Accept All Button Text': 'Accept all',
		'Vendor Screen Reject All Button Text': 'Reject all',
		'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Raw Story',
		'Publisher Logo': 'http://www.rawstory.com/wp-content/themes/worldwide-v1-02/images/rs_logo_lossless.png',
		'Publisher Purpose IDs': [3,5],
		'Post Consent Page': 'http://www.google.com',
		'Display Persistent Consent Link': false,
    });
  </script>
<style>
	a.qc-cmp-persistent-link {
	   left: 0 !important;
	   right: initial !important;
	}
	</style>


<script type="text/javascript">_qoptions={ qacct:"p-76DHYTY06o6yQ" }; </script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript><img src="https://pixel.quantserve.com/pixel/p-76DHYTY06o6yQ.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></noscript>


<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "32131503" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
	</script>
<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32131503&cv=2.0&cj=1" />
	</noscript>



<script>
				var propertag = propertag || {};
				propertag.cmd = propertag.cmd || [];
				(function() {
					var pm = document.createElement('script');
					pm.async = true; pm.type = 'text/javascript';
					var is_ssl = 'https:' == document.location.protocol;
					pm.src = (is_ssl ? 'https:' : 'http:') + '//global.proper.io/rawstory.min.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(pm, node);
				})();
			</script>
 

<script class="rs-ad-scripts">
					(function(d) {
						var e = d.createElement('script');
						e.src = d.location.protocol + '//tag.bounceexchange.com/3129/i.js';
						e.async = true;
						d.getElementsByTagName("head")[0].appendChild(e);
					}(document));
				</script>

<script type="text/javascript" class="teads" src="//a.teads.tv/page/478/tag" async="true"></script>


<script async src="https://powerad.ai/script.js"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
			  window.googletag = window.googletag || {cmd: []};
			  googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/1010624/Rawstory_Undertone_Desktop', 'div-gpt-ad-1578154939325-0').addService(googletag.pubads());
				  googletag.defineOutOfPageSlot('/1010624/JustPremium_MobileScroller', 'div-gpt-ad-1581026348546-0').addService(googletag.pubads());
				googletag.enableServices();
				googletag.defineOutOfPageSlot('/1010624/JustPremium_Wallpaper', 'div-gpt-ad-1580400905899-0').addService(googletag.pubads());
				googletag.enableServices();
			  });
			</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/1010624/JustPremium_Wallpaper', 'div-gpt-ad-1580400905899-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1580400905899-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580400905899-0'); });
  </script>
</div>
</head>
<body class="post-template-default single single-post postid-1608394 single-format-standard">
<button id='convertplus_trigger_2a285' class='convertplus_trigger_2a285' type='button' style='display: none;'>RED BAR</button>
<button id='convertplus_trigger_63d6c' class='convertplus_trigger_63d6c' type='button' style='display: none;'>BLUE BAR</button>
<script>
		jQuery('#convertplus_trigger_2a285').on('click', function() {
			console.log("## CONVERTPOP_TRIGGER_2a285 ## clicked - show RED bar");
		});
		jQuery('#convertplus_trigger_63d6c').on('click', function() {
			console.log("## CONVERTPOP_TRIGGER_63d6c ## clicked - show BLUE bar");
		});
	</script>
<div class='rs_ad_block sitewide-startofbody' style='margin: 0 auto; text-align: center; '>
<div class="proper-ad-unit ad-sticky rs_ad_block">
<div id="proper-ad-rawstory_sticky_1"><script> propertag.cmd.push(function() { proper_display('rawstory_sticky_1'); }); </script></div>
</div>
</div>
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.rawstory.com/"><img src="https://www.rawstory.com/wp-content/uploads/2019/05/logo-1.gif" alt="Raw Story" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-flyout-menu-container"><ul id="menu-flyout-menu" class="menu"><li id="menu-item-1507698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1507698"><a href="https://www.rawstory.com/">Home</a></li>
<li id="menu-item-1516505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1516505"><a href="https://www.teepublic.com/stores/raw-story-store?ref_id=9578&#038;sort=popular">New: Shop to Support Independent Journalism</a></li>
<li id="menu-item-1508842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1508842"><a href="https://www.rawstory.com/category/2020-election/presidential-campaign-issues/">We Have Issues</a></li>
<li id="menu-item-1508844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1508844"><a href="https://www.rawstory.com/category/2020-election/">2020 Election</a></li>
<li id="menu-item-1508846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1508846"><a href="https://www.rawstory.com/category/trump-news/">Trump</a></li>
<li id="menu-item-1508848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1508848"><a href="https://www.rawstory.com/category/nation/">U.S. News</a></li>
<li id="menu-item-1508849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1508849"><a href="https://www.rawstory.com/category/all-video/">Video</a></li>
<li id="menu-item-1517281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1517281"><a href="https://www.rawstory.com/?admiral-preview=5cd20b50bb236205f2bba4a1">Ad-Free Login</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Connect with us</span>
<ul class="mvp-fly-soc-list left relative">
</ul>
</div>
</div>
<div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.rawstory.com/">
<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">

<div id='menu-left-message-container' style='width: 340px; height: 40px; margin-top: -15px; overflow: hidden;'>
<img src='https://www.rawstory.com/wp-content/uploads/2020/02/tophalfcontribute-1-1.gif' />
</div>
<div id='menu-left-button-container' style='width: 350px;'>
<span id='menu-left-button-container-contribute'>
<a href='https://www.kindest.com/campaign/raw-story-investigates-invest-in-courageous-progressive-journalism/'>
<img src='https://www.rawstory.com/wp-content/uploads/2019/08/bottom-contribute.gif' style='height: 25px; min-height: 25px; width: 158px; min-width: 158px; margin-top: 2px;' />
</a>
</span>
<span id='menu-left-button-container-subscribe'>
<a href='https://www.rawstory.com/raw-story-investigates-invest-in-pulitzer-prizen-driven-journalism-to-make-a-difference-in-2020/'>
<img src='https://www.rawstory.com/wp-content/uploads/2019/08/bottom-subscribe.gif' style='height: 25px; min-height: 25px; width: 158px; min-width: 152px; margin-top: 2px;' />
</a>
</span>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg 345" itemprop="url" href="https://www.rawstory.com/"><img itemprop="logo" src="https://www.rawstory.com/wp-content/uploads/2019/05/logo-1.gif" alt="Raw Story" data-rjs="2" data-no-lazy="true" /></a>
<a class="mvp-nav-logo-small 350" href="https://www.rawstory.com/"><img src="https://www.rawstory.com/wp-content/uploads/2019/05/logo-1.gif" alt="Raw Story" data-rjs="2" data-no-lazy="true" /></a>
<h2 class="mvp-logo-title">Raw Story</h2>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<a href='https://www.rawstory.com/raw-story-investigate/'>
<img src='https://www.rawstory.com/wp-content/uploads/2019/07/rawstoryinvestigatesmenu.gif' class='rsi-logo' data-no-lazy="true">
</a>
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
<div id='navi-in-red'>
<div class='mobile'>
<a href='https://www.rawstory.com/?admiral-preview=5cd20b50bb236205f2bba4a1' class='mobile-ad-free-login-link'>Ad-Free Login</a> -
<a href='https://www.rawstory.com/raw-story-investigates-join-pulitzer-prize-powered-journalism/'>Go Ad-Free & Join The Movement</a> </div>
<div class='tablet'>
<a href="https://www.rawstory.com/raw-story-investigates-invest-in-pulitzer-prizen-driven-journalism-to-make-a-difference-in-2020/">For just $1, help Raw Story Investigate, Expose, and Uncover Injustice. Go Ad-Free.</a> </div>
<div class='desktop'>
<a href="https://www.rawstory.com/raw-story-investigates-invest-in-pulitzer-prizen-driven-journalism-to-make-a-difference-in-2020/">Join Raw Story Investigates for just $1 and help us cover the ongoing coronavirus outbreak. Stay informed!</a> </div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1507569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507569"><a href="https://www.rawstory.com/weve-got-issues/">We&#8217;ve Got Issues Podcast</a></li>
<li id="menu-item-1507573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1507573"><a href="https://www.rawstory.com/category/nation/">US News</a></li>
<li id="menu-item-1517800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1517800"><a href="https://www.rawstory.com/category/2020-election/">2020</a></li>
<li id="menu-item-1507572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507572"><a href="https://www.rawstory.com/category/trump-news/">Trump</a></li>
<li id="menu-item-1507574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1507574"><a href="https://www.rawstory.com/category/all-video/">Video</a></li>
<li id="menu-item-1516517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1516517"><a href="https://www.rawstory.com/newsletter-signup/">Get the newsletter</a></li>
<li id="menu-item-1507663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507663"><a href="https://www.rawstory.com/?admiral-preview=5cd20b50bb236205f2bba4a1">Ad-Free Login</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<script type="text/javascript">
					
					if( subscription == 'active' ){
						
						//console.log('## AD FREE ## converting navi link for subscribed user');
						
						jQuery('#mvp-main-nav-bot .mvp-main-box').css('max-width','1010px');
						
						/* SUBSCRIBED USER - Desktop Main Menu */
						
						jQuery('#menu-item-1507663 a').text('Manage Subscription').attr('href','https://my.getadmiral.com/');
						jQuery('#menu-item-1507663').click( function(){
							console.log( 'Main Navi manage subscription link click' );
							window.location.href = 'https://my.getadmiral.com/';
							return false;
						});
						
						/* SUBSCRIBED USER - Flyout Menu */
						
						jQuery('#menu-item-1517281 a').text('Manage Subscription').attr('href','https://my.getadmiral.com/');
						jQuery('#menu-item-1517281').click( function(){
							console.log( 'Flyout manage subscription link click' );
							window.location.href = 'https://my.getadmiral.com/';
							return false;
						});
						
					} else{
						
						/* Desktop Main Menu */
						
						jQuery('#menu-item-1507663').click( function(){
							console.log( 'Main Navi ad free login menu click' );
							window.admiral('show', 'transact.login');
							return false;
						});
						
						/* Mobile NAVI IN RED Main Menu */
						
						jQuery('#navi-in-red .mobile-ad-free-login-link').click( function(){
							console.log( 'Mobile ad free login menu click' );
							window.admiral('show', 'transact.login');
							return false;
						});
						
						/* Mobile FLYOUT Menu */
						
						jQuery('#menu-item-1517281').click( function(){
							console.log( 'Flyout ad free login menu click' );
							window.admiral('show', 'transact.login');
							return false;
						});
						
					}
					
				</script>
<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rawstory.com/2020/04/what-we-need-to-understand-about-asymptomatic-carriers-if-were-going-to-beat-the-coronavirus/" />
<div class='rs_ad_block story-page-top' style='margin: 0 auto; text-align: center; margin-top: 10px;'>
<style>
			@media screen and (min-width: 1026px) {
				#proper-ad-rawstory_story_page_top {
					min-height: 250px;
				}
			}
			@media screen and (max-width: 479px) {
				#proper-ad-rawstory_story_page_top {
					display: none;
				}
			}
			</style>
<div class="proper-ad-unit">
<div id="proper-ad-rawstory_story_page_top"> <script> propertag.cmd.push(function() { proper_display('rawstory_story_page_top'); }); </script> </div>
</div>
</div>
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class='post-title-main'>
<header id="mvp-post-head" class="left relative 186">
<h3 class="mvp-post-cat left relative">
<h1 class="mvp-post-title left entry-title" itemprop="headline">What we need to understand about asymptomatic carriers if we’re going to beat the coronavirus</h1>
<div class="mvp-author-info-wrap left relative">
<div class='directory /nas/content/live/roxanne/wp-content/themes/zox-news/parts/post-single-author-dcr.php'></div>
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Published</p> <span class="mvp-post-date">5 mins ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-04-02">April 2, 2020</time></span>
<meta itemprop="dateModified" content="2020-04-02" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>By</p> <span class="author-name vcard fn author 217" itemprop="name"><a href="https://www.rawstory.com/author/propublica/" title="Posts by Pro Publica" rel="author">Pro Publica</a></span> </div>
</div>
</div>
<div class='above-content-share-tools'><div class='addthis_inline_share_toolbox_k2dm' style='min-height: 47px;'></div><script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=roxannecooper'></script></div>
</header>
</div>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2 303" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="800" height="430" src="https://www.rawstory.com/wp-content/uploads/2017/08/shutterstock_546400684.jpg" class="attachment- size- wp-post-image" alt="" data-no-lazy="" srcset="https://www.rawstory.com/wp-content/uploads/2017/08/shutterstock_546400684.jpg 800w, https://www.rawstory.com/wp-content/uploads/2017/08/shutterstock_546400684-76x41.jpg 76w, https://www.rawstory.com/wp-content/uploads/2017/08/shutterstock_546400684-615x331.jpg 615w, https://www.rawstory.com/wp-content/uploads/2017/08/shutterstock_546400684-768x413.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /> <meta itemprop="url" content="https://www.rawstory.com/wp-content/uploads/2017/08/shutterstock_546400684.jpg">
<meta itemprop="width" content="800">
<meta itemprop="height" content="430">
</div>
<div style='clear: both; height: 1px;'></div>
<div class='rs_ad_block story_page_before_content' style='margin: 0 auto; text-align: center; clear: both; margin-bottom: 10px;'>

<div id='story_page_before_content_target'></div>
<script type="text/javascript">
				
				var story_page_before_content_code = "<scri"+"pt async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></scr"+"ipt>"
									+"<ins style='display:inline-block;width:320px;height:100px' class='adsbygoogle' data-ad-client='ca-pub-5155643920455169' data-ad-slot='1504063959' data-ad-format='auto' data-full-width-responsive='true'></ins>"
									+"<scri"+"pt>(adsbygoogle = window.adsbygoogle || []).push({});</scr"+"ipt>";
									
				var story_page_before_content_target = jQuery( '#story_page_before_content_target' );
				
				var width = jQuery(window).width();
				console.log( '@@story_page_before_content@@ width: ' + width );
				
				if( width < 599 ){
					console.log( '@@story_page_before_content@@ INJECT' );
					story_page_before_content_target.html( story_page_before_content_code );
				}			
				
			</script>
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.rawstory.com/2020/04/what-we-need-to-understand-about-asymptomatic-carriers-if-were-going-to-beat-the-coronavirus/&amp;t=What we need to understand about asymptomatic carriers if we’re going to beat the coronavirus', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=What we need to understand about asymptomatic carriers if we’re going to beat the coronavirus -&amp;url=https://www.rawstory.com/2020/04/what-we-need-to-understand-about-asymptomatic-carriers-if-were-going-to-beat-the-coronavirus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>

<a href="/cdn-cgi/l/email-protection#013e7274636b6462753c56696075217664216f64646521756e21746f6564737275606f652160636e7475216072786c71756e6c60756862216260737368647372216867217664e38198736421666e686f6621756e21636460752175696421626e736e6f60776873747227606c713a434e45583c4821676e746f6521756968722160737568626d6421686f756473647275686f6621606f652175696e74666975216e672172696073686f66216875217668756921786e742f21426964626a216875216e74753b2169757571723b2e2e7676762f73607672756e73782f626e6c2e333133312e31352e766960752c76642c6f6464652c756e2c746f6564737275606f652c60636e74752c6072786c71756e6c607568622c62607373686473722c68672c766473642c666e686f662c756e2c636460752c7569642c626e736e6f6077687374722e">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="https://www.rawstory.com/2020/04/what-we-need-to-understand-about-asymptomatic-carriers-if-were-going-to-beat-the-coronavirus/#respond">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.rawstory.com/2020/04/what-we-need-to-understand-about-asymptomatic-carriers-if-were-going-to-beat-the-coronavirus/&amp;t=What we need to understand about asymptomatic carriers if we’re going to beat the coronavirus', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=What we need to understand about asymptomatic carriers if we’re going to beat the coronavirus -&amp;url=https://www.rawstory.com/2020/04/what-we-need-to-understand-about-asymptomatic-carriers-if-were-going-to-beat-the-coronavirus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>

<a href="/cdn-cgi/l/email-protection#88b7fbfdeae2edebfcb5dfe0e9fca8ffeda8e6ededeca8fce7a8fde6ecedfafbfce9e6eca8e9eae7fdfca8e9fbf1e5f8fce7e5e9fce1eba8ebe9fafae1edfafba8e1eea8ffed6a0811faeda8efe7e1e6efa8fce7a8eaede9fca8fce0eda8ebe7fae7e6e9fee1fafdfbaee9e5f8b3cac7ccd1b5c1a8eee7fde6eca8fce0e1fba8e9fafce1ebe4eda8e1e6fcedfaedfbfce1e6efa8e9e6eca8fce0e7fdefe0fca8e7eea8fbe0e9fae1e6efa8e1fca8ffe1fce0a8f1e7fda6a8cbe0edebe3a8e1fca8e7fdfcb2a8e0fcfcf8fbb2a7a7ffffffa6fae9fffbfce7faf1a6ebe7e5a7bab8bab8a7b8bca7ffe0e9fca5ffeda5e6ededeca5fce7a5fde6ecedfafbfce9e6eca5e9eae7fdfca5e9fbf1e5f8fce7e5e9fce1eba5ebe9fafae1edfafba5e1eea5ffedfaeda5efe7e1e6efa5fce7a5eaede9fca5fce0eda5ebe7fae7e6e9fee1fafdfba7">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="https://www.rawstory.com/2020/04/what-we-need-to-understand-about-asymptomatic-carriers-if-were-going-to-beat-the-coronavirus/#respond">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative 319">
<p>In the early days of the coronavirus outbreak in the U.S., around the last week of February, I joked to a colleague that maybe now, finally, people would learn how to wash their hands properly. My remark revealed a naive assumption I had at the time, which was that all we needed to do to keep the novel coronavirus contained was follow a few simple guidelines: stay home when symptomatic and maintain good personal hygiene. The problem, I thought, was that nobody was following the rules.</p><div class='rs_ad_block story_page_incontent_p2' style='margin: 0 auto; text-align: center;  max-width: 728px;'><div class='ads_label' style='text-align: center; color: #ccc; font-size: 12px;'>ADVERTISEMENT</div><div class='rs_ad_block story_page_incontent_p2_google' style='margin: 0 auto; text-align: center;  max-width: 728px;'>

<div id='story_page_incontent_p2_target'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				
													
				var story_page_incontent_p2_code = "<div class='proper-ad-unit'>"+
										"<div id='proper-ad-rawstory_content_1'>"+
											"<scri"+"pt>propertag.cmd.push(function() { proper_display('rawstory_content_1'); });</scr"+"ipt>"+
										"</div>"+
									"</div>";
									
				var story_page_incontent_p2_target = jQuery( '#story_page_incontent_p2_target' );
				
				var width = jQuery(window).width();
				console.log( '@@story_page_incontent_p2@@ width: ' + width );
				
				if( width > 599 ){
					console.log( '@@story_page_incontent_p2@@ INJECT' );
					story_page_incontent_p2_target.html( story_page_incontent_p2_code );
				}			
				
			</script>
</div>
<div class="proper-ad-unit"><div id="proper-ad-rawstory_mobile_1"> <script> propertag.cmd.push(function() { proper_display('rawstory_mobile_1'); }); </script></div></div>
</div></p>
<p>In the past few weeks, however, more and more reports have emerged to challenge my neat assumptions. Seven out of 14 NBA players, coaches and staff who tested positive <a href=https://www.wsj.com/articles/why-its-so-difficult-to-stop-the-spread-of-the-coronavirus-11584871200>didn’t have symptoms</a> when they were diagnosed, The Wall Street Journal reported. The U.S. Centers for Disease Control and Prevention issued a <a href=https://www.cdc.gov/mmwr/volumes/69/wr/mm6913e1.htm>case study</a> on a nursing facility in King County, Washington, where 23 residents tested positive for COVID-19, and it found that 13 reported no symptoms initially. Sixty singers went to rehearsal and <em>followed all the rules</em>, <a href=https://www.latimes.com/world-nation/story/2020-03-29/coronavirus-choir-outbreak>according to</a> the Los Angeles Times — nobody hugged, shook hands or appeared ill — yet three weeks later, 45 were diagnosed with COVID-19 or had symptoms of the disease, and two have died.</p><div class='story_page_incontent_instagram_container story_page_incontent_ig'>
<div style='text-align: center; font-weight: bold; max-width: 490px; margin: 0 60px 0 86px;'>
<a id='incontent_ig_login_link' href='https://www.kindest.com/campaign/raw-story-investigates-invest-in-courageous-progressive-journalism'>Defend democracy. Click to invest in courageous progressive journalism today.</a></div></div></p>
</p>
<p>With articles about “silent spreaders” and “stealth transmission” flying across the internet, friends were starting to text me: Was it still OK to go for a walk with a friend, even 6 feet apart? Or should all interaction be avoided? Should we start wearing masks to the grocery store? At the same time, my colleagues were scrutinizing guidelines at various workplaces and agencies we cover: The New York City Fire Department told workers on March 19 they were to come to work, so long as they had no symptoms, even if they had had “close contact with someone who is a known positive COVID-19 patient,” according to a document obtained by ProPublica. Was that policy wise?</p><div class='rs_ad_block story_page_incontent_p3' style='margin: 0 auto; text-align: center;  max-width: 600px;'>
<div>
<script>
					!function(n){if(!window.cnx){window.cnx={},window.cnx.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document;c=n.createElement('script'),c.src='//cd.connatix.com/connatix.player.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);
				</script>
<script id="02f2b5b0851a4fd0a7e10b8e510bc9e0">
				  cnx.cmd.push(function() {
					cnx({
					  playerId: '1e091718-9bec-4792-996d-0f25b35c582d'
					}).render('02f2b5b0851a4fd0a7e10b8e510bc9e0');
				  });
				</script>
</div>
</div></p>
<p>I decided to dive into the available data. What I discovered is that not only can people be infected and experience no symptoms or very mild symptoms for the first few days, but this coincides with when the so-called viral load — the amount of virus being emitted from an infected person’s cells — may be the highest. That makes the virus a truly formidable opponent in our densely packed, globally connected world. We’re going to have to be smarter than this virus to stay on top of it.</p>
<h3>What does asymptomatic really mean?</h3>
<p>Let’s start with the basics. Dr. Maria Van Kerkhove, head of the emerging diseases and zoonoses unit at the World Health Organization, told me that the WHO so far has found few truly asymptomatic cases, in which a patient tests positive and has zero symptoms for the entire course of the disease. However, there are many cases where people are “pre-symptomatic,” where they have no symptoms at the time when they test positive but go on to develop symptoms later.</p>
</p>
<p>“Most of the people who were thought to be asymptomatic aren’t truly asymptomatic,” said Van Kerkhove. “When we went back and interviewed them, most of them said, actually I didn’t feel well but I didn’t think it was an important thing to mention. I had a low-grade temperature, or aches, but I didn’t think that counted.”</p><div class='rs_ad_block story_page_incontent_p5' style='margin: 0 auto; text-align: center;  max-width: 550px;'><div class='ads_label' style='text-align: center; color: #ccc; font-size: 12px;'>ADVERTISEMENT</div>
<div class="teadsNative1"></div>
</div></p>
<p>The WHO <a href=https://www.who.int/docs/default-source/coronaviruse/who-china-joint-mission-on-covid-19-final-report.pdf>sent</a> a team to China and visited community centers, clinics and hospitals, and transportation hubs. Through their data collection, the team found that about 75% of people who were initially classified as “asymptomatic” went on to develop symptoms, she said. This matches up with the CDC’s findings at the nursing facility in Washington. Of the 13 positive patients who initially reported no symptoms during testing,10 later developed symptoms.</p>
<p>But ultimately, the only way to really find out how many asymptomatic COVID-19 carriers are out there would be to conduct <a href=https://www.washingtonpost.com/health/2020/03/31/coronavirus-serology-blood-tests/>blood tests</a> across large swaths of the population to look for antibodies, which are a type of protein that provide evidence that a person’s immune system did battle with the coronavirus. Tests that can look for these antibodies are now being developed in several countries.</p>
<p>For the purposes of containing the outbreak right now, however, Jeffrey Shaman, a professor of environmental health sciences at Columbia University’s Mailman School of Public Health, says the focus on asymptomatics is a bit of a red herring.</p><div class='rs_ad_block story_page_incontent_p6' style='margin: 0 auto; text-align: center;  max-width: 728px;'><div class='ads_label' style='text-align: center; color: #ccc; font-size: 12px;'>ADVERTISEMENT</div>
<div class="proper-ad-unit">
<div id="proper-ad-rawstory_content_2"> <script> propertag.cmd.push(function() { proper_display('rawstory_content_2'); }); </script> </div>
</div>
</div></p>
</p>
<p>“In some sense, symptomatic versus asymptomatic isn’t really the appropriate dividing line” for us to be focusing on, he said. “The appropriate dividing line is documented versus undocumented infection.”</p>
<p>What Shaman means by “documented” is people who are identified as being infected, either because they were sick enough to go seek care or were tested through contact tracing, which is when public health officials track down all the contacts of someone who tested positive. The “undocumented” could be people who have symptoms but didn’t get tested, because of lack of access to testing, dislike of doctors or sheer stoicism — or more concerningly, people who had no symptoms or such mild symptoms that they decided to just carry on with their daily lives.</p><div class='rs_ad_block story_page_incontent_p10' style='margin: 0 auto; text-align: center;  max-width: 728px;'><div class='ads_label' style='text-align: center; color: #ccc; font-size: 12px;'>ADVERTISEMENT</div>
<div class="proper-ad-unit">
<div id="proper-ad-rawstory_content_3"> <script> propertag.cmd.push(function() { proper_display('rawstory_content_3'); }); </script> </div>
</div>
</div></p>
<p>“Maybe they pop some ibuprofen, but still go to work, still get on public transportation, still do all the things we normally do, and the consequence of that is those people with mild infections — as well as if they’re truly asymptomatic — are taking the virus out into the community, and they’re spreading it far and wide,” Shaman said.</p>
<p>Shaman and colleagues published a <a href=https://science.sciencemag.org/content/early/2020/03/24/science.abb3221>study</a> in the journal Science on March 16 in which, using a statistical model, they estimated that 86% of all infections in China were “undocumented” prior to Jan. 23, when Chinese authorities cut off Wuhan, canceling all planes and trains leaving the city. This would help explain the rapid spread of the virus across the country, they said, concluding that their findings “indicate containment of this virus will be particularly challenging.”</p>
<h3>The disease IS spread by liquid “droplets.” But the human body has lots of ways of creating these minuscule, virus-laden flecks.</h3>
<p>If there are thousands of asymptomatic or pre-symptomatic people out in public, how are they transmitting the disease, if they’re not coughing or sneezing? After all, as I’m sure many of us have heard, this disease spreads primarily via droplets.</p><div class='rs_ad_block story_page_incontent_p14' style='margin: 0 auto; text-align: center;  max-width: 728px;'><div class='ads_label' style='text-align: center; color: #ccc; font-size: 12px;'>ADVERTISEMENT</div>
<div class="proper-ad-unit">
<div id="proper-ad-rawstory_content_4"> <script> propertag.cmd.push(function() { proper_display('rawstory_content_4'); }); </script> </div>
</div>
</div></p>
<p>The WHO’s Van Kerkhove said research so far shows that liquid droplets are necessary to transmit the virus, and they need to go from the infected person’s mouth or nose into someone else’s eyes, nose or mouth. (People can also get infected if they touch a contaminated surface where a droplet has fallen onto and then touch their eyes, nose or mouth.)</p>
<p>But sneezing and coughing aren’t the only ways droplets get transmitted.</p>
</p>
<p>“People clear their throat,” Van Kerkhove pointed out. “Some people spit when they talk.” I winced.</p>
<p>Angela Rasmussen, a virologist at Columbia’s Mailman School, provided more vivid descriptions for my mental tableau. “Droplets are not necessarily huge, like globs. We release respiratory droplets when we speak.”</p><div class='rs_ad_block story_page_incontent_p18' style='margin: 0 auto; text-align: center;  max-width: 728px;'><div class='ads_label' style='text-align: center; color: #ccc; font-size: 12px;'>ADVERTISEMENT</div>
<div class="proper-ad-unit">
<div id="proper-ad-rawstory_content_5"> <script> propertag.cmd.push(function() { proper_display('rawstory_content_5'); }); </script> </div>
</div>
</div></p>
<p>“When you go outside and it’s really cold out and you see your breath fog — that’s respiratory droplets,” she said.</p>
<p>This doesn’t mean that the coronavirus is being transmitted as an “aerosol,” which is the term that many researchers use when virus particles remain suspended in the air for long periods of time. That applies to the measles virus, for example, which is why that microbe is so incredibly contagious.</p>
<p>However, it does mean that if you’re standing right next to someone who is infected and they’re talking to you, or, say, if you’re in a room full of singers who are projecting their voices in an enclosed space, there are going to be droplets in the air, and yes, you could inhale them.</p>
<p>What’s still fuzzy is exactly how far one needs to stand in order to be ideally protected from coronavirus droplets. The WHO says 1 meter, or 3.2 feet. The CDC says 6 feet. Lydia Bourouiba, a fluid dynamics expert at the Massachusetts Institute of Technology, published a <a href=https://jamanetwork.com/journals/jama/fullarticle/2763852?utm_source=twitter&#038;utm_campaign=content-shareicons&#038;utm_content=article_engagement&#038;utm_medium=social&#038;utm_term=033120#.XoNmSm416vY.twitter>paper</a> last week that said that “peak exhalation speeds” can create “a cloud that can span approximately 23 to 27 feet.” Dr. Anthony Fauci, director of the National Institute of Allergy and Infectious Diseases, later <a href=https://nypost.com/2020/03/31/dr-fauci-research-showing-coronavirus-can-travel-27-ft-is-misleading/>called</a> the study “terribly misleading.”</p><div class='rs_ad_block story_page_incontent_p22' style='margin: 0 auto; text-align: center;  max-width: 728px;'><div class='ads_label' style='text-align: center; color: #ccc; font-size: 12px;'>ADVERTISEMENT</div>
<div class="proper-ad-unit">
<div id="proper-ad-rawstory_content_6"> <script> propertag.cmd.push(function() { proper_display('rawstory_content_6'); }); </script> </div>
</div>
</div></p>
<p>While the exact measurements are being debated, the experts I spoke to said that if you have to leave home, staying outdoors is the safest bet, since open air can help to “dilute” any potential microbes that reach you. While, of course, this isn’t free of risk, one has to balance that risk against, for example, the mental and physical health benefits of going out for a run. So keep going out to exercise, the experts said. Maintain a 6 foot distance, at least.</p>
<h3>You’re likely most infectious right after you contract the virus, possibly before you know you’re sick.</h3>
<p>So we have a virus that can transmit from one person to another, standing a few feet apart, in the course of conversation, perhaps helped along by a few errant throat clearings, while the infected person either didn’t have any symptoms yet or had a few minor body aches they didn’t think much of.</p>
<p>That’s already a recipe for a bad outbreak, but this coronavirus has another aspect that’s helping to amp up its contagion factor. Studies are now finding that people are shedding more virus during early stages of the disease rather than the later stages.</p>
<p>The term “shedding” may bring to mind my cats, whose fluff seems to evade even my most ardent of vacuuming attempts, but it doesn’t actually mean that virus particles are being emitted off patients’ skin in an infectious cloud. It’s a term used by researchers measuring the amount of viral RNA from someone who is infected, from a sample gathered via a method like a throat swab.</p>
</p>
<p>A <a href=https://www.medrxiv.org/content/10.1101/2020.03.15.20036707v2>study</a> of 94 patients in Guangzhou, China, found “the highest viral load in throat swabs at the time of symptom onset” and concluded that meant that patients would be most infectious right before or at the time when symptoms started appearing. That study was published online as a pre-print and has not yet been peer-reviewed, but lead author Dr. Gabriel Leung, dean of medicine at the University of Hong Kong, said it has been accepted for publication in the journal Nature Medicine. Another study, also conducted by researchers in Hong Kong and <a href=https://www.thelancet.com/journals/laninf/article/PIIS1473-3099(20)30196-1/fulltext>published</a> in the journal Lancet last week, found that viral load, this time in a saliva sample, was “highest during the first week after symptom onset and subsequently declined with time.”</p><div class='rs_ad_block story_page_incontent_p26' style='margin: 0 auto; text-align: center;  max-width: 728px;'><div class='ads_label' style='text-align: center; color: #ccc; font-size: 12px;'>ADVERTISEMENT</div>
<div class="proper-ad-unit">
<div id="proper-ad-rawstory_content_7"> <script> propertag.cmd.push(function() { proper_display('rawstory_content_7'); }); </script> </div>
</div>
</div></p>
<p>The authors of the Lancet paper noted that this profile contrasted with COVID-19’s coronavirus cousins SARS, where the peak viral load was around 10 days, and MERS, at the second week after onset of symptoms. COVID-19’s “viral load profile” actually appears to be more similar to the flu, the authors wrote, which also “peaks at around the time of symptom onset.” Viral load is thought to correlate with a patient’s ability to infect others, and when the peak comes later on during the course of disease, it’s more likely that a patient will have already sought care, been tested and either started treatment or gotten instruction to stay isolated.</p>
<p>The high viral load early on in the course of disease for COVID-19 patients “suggests that [the virus] can be transmitted easily, even when symptoms are relatively mild,” wrote the authors of the Lancet paper. This finding “could account for the fast-spreading nature of this epidemic.”</p>
<h3>All of this makes it extra hard to set workplace standards.</h3>
<p>Against this wily virus, it’s difficult to set comprehensive guidelines. “What we recommend is if you’re feeling unwell, stay home,” said the WHO’s Van Kerkhove. That sounds simple, but after our conversation, I was doubtful as to how to carry this out. What counts as “unwell”? If I wake up with a scratchy throat, how can I tell if that’s seasonal allergies or a potential early COVID-19 symptom? When’s a headache just a headache?</p>
<p>I’m fortunate that I’ve been able to work from home for the past month and rarely need to leave my apartment. But many aren’t that lucky. My colleague Michael Grabell recently <a href=https://www.propublica.org/article/what-happens-if-workers-cutting-up-the-nations-meat-get-sick>wrote</a> about workers in the meatpacking industry who often don’t have paid sick days and work shoulder-to-shoulder. Even if on paper, their employers say they “don’t want team members who feel sick to come to work,” it’s unclear what counts as “sick” enough that they won’t get in trouble.</p><div class='rs_ad_block story_page_incontent_p30' style='margin: 0 auto; text-align: center;  max-width: 728px;'><div class='ads_label' style='text-align: center; color: #ccc; font-size: 12px;'>ADVERTISEMENT</div>
<div class="proper-ad-unit">
<div id="proper-ad-rawstory_content_8"> <script> propertag.cmd.push(function() { proper_display('rawstory_content_8'); }); </script> </div>
</div>
</div></p>
<p>I asked the CDC, given what its own studies are finding on asymptomatic transmission, how workplaces are supposed to set policies, and the agency directed me to <a href=https://www.cdc.gov/coronavirus/2019-ncov/community/guidance-business-response.html>this page</a>, which says: “Employees who have symptoms (i.e. fever, cough, or shortness of breath) should notify their supervisor and stay home.”</p>
<p>Like the WHO instructions, that really doesn’t seem to address the questions posed by a virus that can be spread by people before they experience symptoms. But it’s also understandable why agencies are setting guidelines around black-and-white things like fevers (which are objectively measurable) and coughs (which is also a binary call). It’s pretty much impossible for the CDC to weigh in all the possible symptoms that this coronavirus might cause, especially the more subjective ones like mild headaches or fatigue, even if they could turn out to be early COVID-19 symptoms for some.</p>
<p>Dr. Raphael Viscidi, a professor of pediatrics at Johns Hopkins School of Medicine who worked on a vaccine for the SARS coronavirus, notes that there are different standards being asked of the general population and of essential workers, for good reason.</p>
<p>“On a population basis, the message has to be strong, it has to be consistent, and it has to be repeated: We have to exercise maximum social distancing,” he said. “But then you start saying, well, what about the people that have to go to work?”</p><div class='rs_ad_block story_page_incontent_p34' style='margin: 0 auto; text-align: center;  max-width: 728px;'><div class='ads_label' style='text-align: center; color: #ccc; font-size: 12px;'>ADVERTISEMENT</div>
<div class="proper-ad-unit">
<div id="proper-ad-rawstory_content_9"> <script> propertag.cmd.push(function() { proper_display('rawstory_content_9'); }); </script> </div>
</div>
</div></p>
</p>
<p>Hospitals that are short-staffed don’t have the luxury of having conservative policies and telling staff to stay home and quarantine themselves before they exhibit symptoms, even if they’ve been exposed to someone who has a confirmed infection.</p>
<p>“The problem is we need the health care responders, because we have to care for the critically ill, so there’s probably going to need to be an exception,” said Columbia’s Shaman. “And they’re going to have to rely on their PPE, the personal protective equipment, to prevent them from spreading it to other people.”</p>
<p>Viscidi acknowledged: “You are giving one message to the people you’re asking to work and another message to the general population. For sure, some people are forced to take slightly greater risks.”</p>
<h3>We’ve got to fight this virus with all we’ve got. Here’s how we do that.</h3>
<p>Since symptoms-based policies alone cannot be perfect, we need to turn to other strategies to catch the people who slip through the gaps presented by a broad “If you’re feeling unwell, stay home”-type recommendation.</p><div class='rs_ad_block story_page_incontent_p38' style='margin: 0 auto; text-align: center;  max-width: 728px;'><div class='ads_label' style='text-align: center; color: #ccc; font-size: 12px;'>ADVERTISEMENT</div>
</div></p>
<p>In recent days, there’s been a new enthusiasm for masks, with many calling for widespread use among the general public. The idea there is that masks could help prevent droplets from traveling far, particularly from an asymptomatic person who doesn’t yet realize they’re infected.</p>
<p>Leung, from the University of Hong Kong, is a fan of this idea. “Wear a mask, preferably universally in public spaces,” he said, when I asked him how to solve the problem of asymptomatic transmission. But he also pointed out that there’s a practical hurdle to this plan — “Of course this is not possible for some places where there are mask shortages even for hospital workers,” which would be most of the United States.</p>
<p>After months of saying that healthy individuals should not wear masks, administration officials are now considering guidance for much broader, communitywide use of masks, Fauci <a href=https://www.cnn.com/2020/03/31/politics/public-wearing-masks-coronavirus-anthony-fauci-cnntv/index.html>told</a> CNN on Tuesday.</p>
<p>In an absence of an abundant supply of masks — which, by the way, also need to be worn properly to provide protection — both the WHO and CDC stressed how important social distancing was. “COVID-19 spreads between people who are in close contact with one another,” the CDC said in a statement. “That’s why the CDC recommends staying at least 6 feet away from other people, so someone doesn’t spread the disease if they are sick or are exposed through contact with someone who is sick.”</p>
<p>Not only can social distancing protect you as an individual, but the better the general public is at adhering to these guidelines and staying at home, the less virus will be circulating in the public to potentially infect paramedics, grocery store workers and public works employees and other essential staff.</p>
<p>For workers who absolutely have to turn up in person, Columbia’s Rasmussen explained to me that dose also matters. We understand this instinctively. If someone infected sneezes straight at you from a foot away, splattering your entire face with wet gunk, you’re going to feel more nervous about your likelihood of getting sick than if a single virus landed in your mouth.</p>
<p>“It’s not always as simple as you come into contact with a single infectious particle and you’re going to be infected,” Rasmussen said. “You usually have to have a certain number of those particles in order for them to evade the immune system, get past the mucus barrier that’s in your nose and throat, come into contact with a cell that has the virus receptor on it, and then get into the cell and start replicating.”</p>
<p>So increasing the chance that the virus will be “diluted” is important. That means workplaces like meatpacking factories and delivery warehouses should do whatever they can to space out their workers, and not have meetings en masse in indoor spaces, where droplets are likely to persist and don’t have a chance to be carried away by wind. And of course, companies should have generous sick leave policies, so workers can err on the side of caution if they do feel unwell.</p>
<p>And let us not forget about testing. Testing is critical, because it can let people know if they’re sick before symptoms emerge and prompt them to self isolate. At a big picture level, testing helps public health officials know the disease is spreading and better allow them to direct resources and responses efforts.</p>
<p>I was wrong to ever think that curbing the novel coronavirus could be simple. It is truly a dastardly bug. But I’m confident we can be smarter. Even if COVID-19 doesn’t vanish and becomes a seasonal illness, if we give it all we’ve got, I think we stand a good chance of getting this stealthy virus under control.</p>
</p>
<p><em><a href=https://www.propublica.org/people/joe-sexton>Joe Sexton</a> contributed reporting.</em></p>
</p>
</div>
<link rel="canonical" href="https://www.propublica.org/article/what-we-need-to-understand-about-asymptomatic-carriers-if-were-going-to-beat-coronavirus"><meta name="syndication-source" content="https://www.propublica.org/article/what-we-need-to-understand-about-asymptomatic-carriers-if-were-going-to-beat-coronavirus"><script type="text/javascript" src="https://pixel.propublica.org/pixel.js" async></script><br />
<span class="cp-load-after-post"></span><div class='below-content-share-tools'><div class='addthis_inline_share_toolbox_k2dm' style='min-height: 47px;'></div><script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=roxannecooper'></script></div><div class='below-content-appeal' style='background: #f8c5d0; padding: 10px; margin: 0 auto 10px auto; width: 100%; max-width: 600px; text-align: left; display: none;'>
<div class='desktop-message'>
<p><h2>Enjoy this piece?</h2></p>
<p>… then let us make a small request. Like you, we here at Raw Story believe in the power of progressive journalism. Raw Story readers power David Cay Johnston’s DCReport, which we've expanded to keep watch in Washington. We’ve exposed billionaire <a href=https://www.rawstory.com/2019/06/irs-abruptly-stopped-criminal-investigation-of-mar-a-lago-member-accused-of-massive-tax-fraud-months-after-trump-took-office/ target="blank">tax evasion</a> and uncovered White House efforts to <a href=https://www.rawstory.com/2019/06/trumps-epa-wants-minimal-limits-on-poison-in-drinking-water/ target="blank">poison our water</a>. We’ve revealed <a href=https://www.rawstory.com/2019/08/financially-troubled-colleges-are-ripping-off-veterans-with-betsy-devoss-help/ target="blank">financial scams that prey on veterans</a>, and legal efforts to harm workers exploited by <a href=https://www.rawstory.com/2019/07/trumps-packed-supreme-court-backs-forced-arbitration-that-bars-workers-from-taking-abusive-bosses-to-court/ target="blank">abusive bosses</a>. And unlike other news outlets, we’ve decided to make our original content free. But we need your support to do what we do.</p>
<p>Raw Story is independent. Unhinged from billionaires and corporate overlords, we fight to ensure no one is forgotten.</p>
<p>We need your support to deepen our investigative reporting. Every reader contribution, whatever the amount, makes a tremendous difference. Invest with us. <b><a href=https://www.kindest.com/campaign/raw-story-investigates-progressive-independent-journalism-LynAqupbb target="blank">Make a one-time contribution to Raw Story Investigates</a>, or <a href=https://www.rawstory.com/raw-story-investigates-invest-in-pulitzer-prizen-driven-journalism-to-make-a-difference-in-2020/ target="blank">click here to become a subscriber. Thank you.</a></b> <a href=https://www.rawstory.com/thank-you-for-your-generosity/ target="blank">Click to donate by check.</a></p>
</div>
<div class='mobile-message'>
<center><h2>Enjoy this piece?</h2></center>
<p>… then let us make a small request. Like you, we here at Raw Story believe in the power of progressive journalism — and we’re investing in investigative reporting as other publications give it the ax. Raw Story readers power David Cay Johnston’s DCReport, which we've expanded to keep watch in Washington. We’ve exposed billionaire <a href=https://www.rawstory.com/2019/06/irs-abruptly-stopped-criminal-investigation-of-mar-a-lago-member-accused-of-massive-tax-fraud-months-after-trump-took-office/ target="blank">tax evasion</a> and uncovered White House efforts to <a href=https://www.rawstory.com/2019/06/trumps-epa-wants-minimal-limits-on-poison-in-drinking-water/ target="blank">poison our water</a>. We’ve revealed <a href=https://www.rawstory.com/2019/08/financially-troubled-colleges-are-ripping-off-veterans-with-betsy-devoss-help/ target="blank">financial scams that prey on veterans</a>, and efforts to harm workers exploited by <a href=https://www.rawstory.com/2019/07/trumps-packed-supreme-court-backs-forced-arbitration-that-bars-workers-from-taking-abusive-bosses-to-court/ target="blank">abusive bosses</a>. We need your support to do what we do.</p>
<p>Raw Story is independent. You won’t find mainstream media bias here. Every reader contribution, whatever the amount, makes a tremendous difference. Invest with us in the future. <b><a href=https://www.kindest.com/campaign/raw-story-investigates-progressive-independent-journalism-LynAqupbb target="blank">Make a one-time contribution to Raw Story Investigates</a>, or <a href=https://www.rawstory.com/raw-story-investigates-invest-in-pulitzer-prizen-driven-journalism-to-make-a-difference-in-2020/ target="blank">click here to become a subscriber. Thank you.</a></b></p>
</div>
<div class='form'>
<table border=0 height=50>
<tr>
<td style='background: #f8c5d0;'><a href=https://www.kindest.com/campaign/raw-story-investigates-progressive-independent-journalism-LynAqupbb><img src=https://www.rawstory.com/wp-content/uploads/2019/08/rawpngtry2.png></a><br><a href=https://www.kindest.com/campaign/raw-story-investigates-progressive-independent-journalism-LynAqupbb><img src=https://www.alternet.org/wp-content/uploads/2019/08/creditcardlogos.gif></a></td>
<td style='background: #f8c5d0;'><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="Q2QDTQWH26KHW" />
<input type="image" src="https://www.alternet.org/wp-content/uploads/2019/08/paypallogosmall.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
</form>
<a href=https://www.kindest.com/campaign/raw-story-investigates-progressive-independent-journalism-LynAqupbb><img src=https://www.rawstory.com/wp-content/uploads/2019/08/kisspng-apple-pay-mobile-payment-google-pay-5b0b0a0023c625.7737993415274501121465.gif></a>
</td>
</tr>
</table>
</div>
</div>
<style>
.below-content-appeal p { margin-left: 35px !important; margin-right: 35px !important; }
.below-content-appeal .desktop-message { display: block; }
.below-content-appeal .mobile-message { display: none; }
@media screen and (max-width: 479px) {
        .below-content-appeal { padding: 2px !important; }
        .below-content-appeal p { margin-left: 0px !important; margin-right: 0px !important; }
.below-content-appeal .desktop-message { display: none; }
.below-content-appeal .mobile-message { display: block; margin-right: 5px; }
}
</style>
<script>
function getRandomInt(max) { return Math.floor(Math.random() * Math.floor(max)); }
var stbca_rand = getRandomInt(2);
console.log( 'stbca_rand: ' + stbca_rand );
if( stbca_rand == 1 ){
console.log( 'show appeal' );
jQuery('.below-content-appeal').css('display','block');
}
</script>
<div id='lightbox-inline-form-3574e8d4-8014-4e8b-a842-008a62591036'></div>

<div id='lightbox-inline-form-2aed73c1-91cf-4be7-a1f1-1a6339b91b35'></div>
</div>
<div id="mvp-content-bot" class="left">
<div class='rs_ad_block story_page_before_tags' style='margin: 0 auto; text-align: center; '><div class='rs_ad_block story_page_survey_postup' style='margin: 0 auto; text-align: center; '>
</div></div>
<div id='lightbox-inline-form-3574e8d4-8014-4e8b-a842-008a62591036'></div>
<br>
<div class='report-content'>
Report typos and corrections to: <a href="/cdn-cgi/l/email-protection#4d2e223f3f282e392422233e0d3f2c3a3e39223f34632e2220"><span class="__cf_email__" data-cfemail="f0939f8282959384999f9e83b082918783849f8289de939f9d">[email&#160;protected]</span></a>.
</div>
<div id='lightbox-inline-form-4ab0904e-fd4f-425a-90a2-bf29443f2ba0'></div>
<div id="yappa-comments-frame"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://comments.yappaapp.com/embed/yappa-comments.js"></script>
<div class='mvp-post-comment-link'><span class='mvp-post-add-link-but'><a href='#comments_section_start'>READ COMMENTS - JOIN THE DISCUSSION</a></span></div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.rawstory.com/wp-content/uploads/2019/05/logo-1.gif" />
<meta itemprop="url" content="https://www.rawstory.com/wp-content/uploads/2019/05/logo-1.gif">
</div>
<meta itemprop="name" content="Raw Story">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continue Reading</span>
</div>
<div style='clear: both;'></div>
<div class='rs_ad_block story_page_before_survey' style='margin: 0 auto; text-align: center; '>

<script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='6cf36b2c-0523-4660-a955-72ae7c0f7427'></script>
</div><div class='rs_ad_block story_page_before_read_wrap' style='margin: 0 auto; text-align: center; margin-top: 10px; max-width: 728px;'>
<div id="zergnet-widget-70694" style='margin: 15px 0; min-height: 540px;'></div>
<script language="javascript" type="text/javascript">
			
				function fire_zerg_70694() {
					var zergnet = document.createElement('script');
					zergnet.type = 'text/javascript'; zergnet.async = true;
					zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=70694';
					var znscr = document.getElementsByTagName('script')[0];
					znscr.parentNode.insertBefore(zergnet, znscr);
				}
							
				var zerg70694_target = jQuery( '#zergnet-widget-70694' );
				var zerg70694_offset = zerg70694_target.offset();
				var zerg70694_ll_triggered_flag = false;
				var screen_height = jQuery( window ).height();
				jQuery(window).scroll(function() {
					var scroll_pos = jQuery(window).scrollTop();
					zerg70694_offset = zerg70694_target.offset();
					
					if( scroll_pos > ( zerg70694_offset.top - ( screen_height * 2 ) ) ) {
						//console.log( 'lazy load zerg70694 in' );
						if(  zerg70694_ll_triggered_flag == false ){
							console.log( "### FIRED lazy load zerg 70694 ###" );
							fire_zerg_70694();
							zerg70694_ll_triggered_flag = true;
						}
					}
					
				});
				
			</script>
</div><style>	

.survey_container { background: #000; }	
.clear { clear: both; }

/* DESKTOP */

@media screen and (min-width: 479px) {
	.survey_container .survey_image { float: left; max-width: 45%; }
	.survey_container .survey_text { float: right; max-width: 55%; margin: 5px auto; text-align: center; }
	.survey_container .survey_text a {
		color: #fff; 
		font-family: Arial, Helvetica, sans-serif; 
		font-size: 34px;  
		line-height: 40px; 
		font-weight: bold; 
		font-style: italic; 
		}
				
	.survey_container .submit_button { padding: 8px 0 3px 0; max-width: 50%; margin: 20px auto 0 auto; background: #ff0000; }
	.survey_container .submit_button a { color: #fff; font-size: 25px; line-height: 25px; font-weight: bold; }
}

/* MOBILE */

@media screen and (max-width: 479px) {
	.survey_container .survey_image { width: 100%; }
	.survey_container .survey_text { width: 100%; padding: 5px; text-align: center; }
	.survey_container .survey_text a { 
		color: #fff; 
		font-family: Arial, Helvetica, sans-serif;  
		font-size: 23px; 
		line-height: 30px; 
		font-weight: bold; 
		font-style: italic;
		}
	
	.survey_container .submit_button { padding: 8px 0 3px 0; max-width: 50%; margin: 10px auto; background: #ff0000; text-align: center; }
	.survey_container .submit_button a { color: #fff; font-size: 20px; line-height: 22px; font-weight: bold; }
}

</style>
<div class='survey_container'>
<div id='survey_ll_target'></div>
<div class='survey_text'>
<a href='https://www.rawstory.com/survey-did-trumps-inaction-make-the-coronavirus-outbreak-worse/'>Did Trump's inaction make the coronavirus outbreak worse?</a>
<div class='submit_button'><a href='https://www.rawstory.com/survey-did-trumps-inaction-make-the-coronavirus-outbreak-worse/'>VOTE NOW</a></div>
</div>
<div class='clear'></div>
</div>
<script type="text/javascript">
		
		var survey_ll_code = "<div class='survey_image'><a href='https://www.rawstory.com/survey-did-trumps-inaction-make-the-coronavirus-outbreak-worse/'><img src='https://www.rawstory.com/wp-content/uploads/2020/03/trump400.gif' ></a></div>";

		var survey_target = jQuery( '#survey_ll_target' );
		var survey_offset = survey_target.offset();
		var survey_ll_triggered_flag = false;
		
		var screen_height = jQuery( window ).height();
		
		jQuery(window).scroll(function() {
			
			var scroll_pos = jQuery(window).scrollTop();
			survey_offset = survey_target.offset();
			
			if( scroll_pos > ( survey_offset.top - ( screen_height * 2 ) ) ) {
				console.log( 'lazy load in' );
				if(  survey_ll_triggered_flag == false ){
					console.log( "### FIRED lazy load survey ###" );
					survey_target.html( survey_ll_code );
					survey_ll_triggered_flag = true;
				}
			}
			
		});
		
	</script>
<div class='rs_ad_block story_page_after_survey' style='margin: 0 auto; text-align: center; '>
<div id='after_survey_ll_target' style='margin-top: 15px'></div>
<script type="text/javascript">
				
				var after_survey_ll_code = "<div id='rc-widget-d9572e' data-rc-widget data-widget-host='habitat' data-endpoint='//trends.revcontent.com' data-widget-id='112075'></div>"+
						"<scr"+"ipt type='text/javascript' src='//assets.revcontent.com/master/delivery.js' defer='defer'></scr"+"ipt>";
				
				var after_survey_target = jQuery( '#after_survey_ll_target' );
				var after_survey_offset = after_survey_target.offset();
				var after_survey_ll_triggered_flag = false;
				
				var screen_height = jQuery( window ).height();
				
				jQuery(window).scroll(function() {
					
					var scroll_pos = jQuery(window).scrollTop();
					after_survey_offset = after_survey_target.offset();
					
					if( scroll_pos > ( after_survey_offset.top - ( screen_height * 2 ) ) ) {
						console.log( 'lazy load in' );
						if(  after_survey_ll_triggered_flag == false ){
							console.log( "### FIRED lazy load after survey ad  ###" );
							after_survey_target.html( after_survey_ll_code );
							after_survey_ll_triggered_flag = true;
						}
					}
					
				});
				
			</script>
</div>

<script>
														jQuery('#mvp-content-main a').attr('target','_blank');
													</script>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class='fptCache fpt-postpage-add-wrap-widget-uncategorized hit created- expire-04.02.20_11.52.05_am tte-120'><div class='cache-created 04.02.20_11.50.04_am'><div id="add-wrap-post-1608394" class="mvp-post-add-story left relative add-wrap-count-1 add-wrap-cat-uncategorized add-wrap-post-1608394"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link 517" href="https://www.rawstory.com/category/uncategorized/"><span class="mvp-post-cat left">Uncategorized</span></a></h3><h1 class="mvp-post-title left">What we need to understand about asymptomatic carriers if we’re going to beat the coronavirus</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Published</p> <span class="mvp-post-date">5 mins ago</span> <p>on</p> <span class="mvp-post-date">April 2, 2020</span></div><div class="mvp-author-info-name left relative"><p>By</p> <span class="author-name vcard fn author 545" itemprop="name"><a href="https://www.rawstory.com/author/propublica/" title="Posts by Pro Publica" rel="author">Pro Publica</a></span> </div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"><div id='pic_1094008_1_ll_target' style='margin-top: 15px'></div><script type="text/javascript">var pic_1094008_1_ll_code = "<picture><source media='(max-width: 479px)' srcset='https://www.rawstory.com/wp-content/uploads/2017/08/shutterstock_546400684.jpg'><source media='(max-width: 360px)' srcset='https://www.rawstory.com/wp-content/uploads/2017/08/shutterstock_546400684.jpg'><img src='https://www.rawstory.com/wp-content/uploads/2017/08/shutterstock_546400684.jpg' alt=''></picture>";var pic_1094008_1_target = jQuery( '#pic_1094008_1_ll_target' );var pic_1094008_1_offset = pic_1094008_1_target.offset();var pic_1094008_1_ll_triggered_flag = false;var screen_height = jQuery( window ).height();jQuery(window).scroll(function() {var scroll_pos = jQuery(window).scrollTop();pic_1094008_1_offset = pic_1094008_1_target.offset();if( scroll_pos > ( pic_1094008_1_offset.top - ( screen_height * 2 ) ) ) {console.log( 'lazy load in' );if(  pic_1094008_1_ll_triggered_flag == false ){console.log( "### FIRED lazy load pic_1094008_1 ###" );pic_1094008_1_target.html( pic_1094008_1_ll_code );pic_1094008_1_ll_triggered_flag = true;}}});</script></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p>In the early days of the coronavirus outbreak in the U.S., around the last week of February, I joked to a colleague that maybe now, finally, people would learn how to wash their hands properly. My remark revealed a naive assumption I had at the time, which was that all we needed to do to keep the novel coronavirus contained was follow a few simple guidelines: stay home when symptomatic and maintain good personal hygiene. The problem, I thought, was that nobody was following the rules.</p><p>In the past few weeks, however, more and more reports have emerged to challenge my neat assumptions. Seven out of 14 NBA players, coaches and staff who tested positive <a href=https://www.wsj.com/articles/why-its-so-difficult-to-stop-the-spread-of-the-coronavirus-11584871200>didn’t have symptoms</a> when they were diagnosed, The Wall Street Journal reported. The U.S. Centers for Disease Control and Prevention issued a <a href=https://www.cdc.gov/mmwr/volumes/69/wr/mm6913e1.htm>case study</a> on a nursing facility in King County, Washington, where 23 residents tested positive for COVID-19, and it found that 13 reported no symptoms initially. Sixty singers went to rehearsal and <em>followed all the rules</em>, <a href=https://www.latimes.com/world-nation/story/2020-03-29/coronavirus-choir-outbreak>according to</a> the Los Angeles Times — nobody hugged, shook hands or appeared ill — yet three weeks later, 45 were diagnosed with COVID-19 or had symptoms of the disease, and two have died.</div><div class="mvp-post-add-link"><a href="https://www.rawstory.com/2020/04/what-we-need-to-understand-about-asymptomatic-carriers-if-were-going-to-beat-the-coronavirus/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a></div></div></div></div><div id="add-wrap-post-1602775" class="mvp-post-add-story left relative add-wrap-count-2 add-wrap-cat-uncategorized add-wrap-post-1602775"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link 517" href="https://www.rawstory.com/category/breaking-banner/"><span class="mvp-post-cat left">Breaking Banner</span></a></h3><h1 class="mvp-post-title left">Hannity roasted for hyping &#8216;tens of thousands&#8217; of new coronavirus tests &#8212; days after Pence promised millions</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"><img src='https://www.rawstory.com/wp-content/uploads/2019/08/bradreedsq.gif' data-no-lazy='true'></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Published</p> <span class="mvp-post-date">2 weeks ago</span> <p>on</p> <span class="mvp-post-date">March 18, 2020</span></div><div class="mvp-author-info-name left relative"><p>By</p> <span class="author-name vcard fn author 545" itemprop="name"><a href="https://www.rawstory.com/author/bradreed/" title="Posts by Brad Reed" rel="author">Brad Reed</a></span> <a href="bwreed" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"><div id='pic_1480507_2_ll_target' style='margin-top: 15px'></div><script type="text/javascript">var pic_1480507_2_ll_code = "<picture><source media='(max-width: 479px)' srcset='https://www.rawstory.com/wp-content/uploads/2019/04/F0DE2099-3785-4C51-921C-FB249A83B6E4.jpeg'><source media='(max-width: 360px)' srcset='https://www.rawstory.com/wp-content/uploads/2019/04/F0DE2099-3785-4C51-921C-FB249A83B6E4.jpeg'><img src='https://www.rawstory.com/wp-content/uploads/2019/04/F0DE2099-3785-4C51-921C-FB249A83B6E4.jpeg' alt=''></picture>";var pic_1480507_2_target = jQuery( '#pic_1480507_2_ll_target' );var pic_1480507_2_offset = pic_1480507_2_target.offset();var pic_1480507_2_ll_triggered_flag = false;var screen_height = jQuery( window ).height();jQuery(window).scroll(function() {var scroll_pos = jQuery(window).scrollTop();pic_1480507_2_offset = pic_1480507_2_target.offset();if( scroll_pos > ( pic_1480507_2_offset.top - ( screen_height * 2 ) ) ) {console.log( 'lazy load in' );if(  pic_1480507_2_ll_triggered_flag == false ){console.log( "### FIRED lazy load pic_1480507_2 ###" );pic_1480507_2_target.html( pic_1480507_2_ll_code );pic_1480507_2_ll_triggered_flag = true;}}});</script></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p>Fox News host Sean Hannity, who in recent days has pivoted away from downplaying the dangers of the coronavirus pandemic, now seems to be hyping up President Donald Trump's efforts to contain the disease.</p><p>In a tweet published Wednesday afternoon, Hannity previewed an interview with Vice President Mike Pence that will air on his show -- and he gushed that Pence would be announcing "tens of thousands of coronavirus tests available in days ahead."</p><p>These numbers are not very impressive, however, as <a href="https://www.rawstory.com/2020/03/trumps-response-to-the-coronavirus-has-been-shockingly-sluggish-compared-to-other-countries-report/" target="_blank" rel="noopener">Pence promised just days ago that millions more tests</a> would be available within a week.</div><div class="mvp-post-add-link"><a href="https://www.rawstory.com/2020/03/hannity-roasted-for-hyping-tens-of-thousands-of-new-coronavitus-kits-days-after-pence-promised-millions/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a></div></div></div><div class='clear: both;'>&nbsp;</div><div class='rs_ad_block story_page_add_wrap_after_2' style='margin: 0 auto; text-align: center; margin-top: 10px;'><div class="proper-ad-unit" style='min-height: 90px;'></div><div id="proper-ad-rawstory_content_10"> <script> propertag.cmd.push(function() { proper_display('rawstory_content_10'); }); </script> </div></div></div></div><div id="add-wrap-post-1580862" class="mvp-post-add-story left relative add-wrap-count-3 add-wrap-cat-uncategorized add-wrap-post-1580862"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link 517" href="https://www.rawstory.com/category/breaking-banner/"><span class="mvp-post-cat left">Breaking Banner</span></a></h3><h1 class="mvp-post-title left">Trump tax cut gave $32 billion to big banks &#8212; and then he asked if bankers will say ‘thank you’</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"><img src='https://www.rawstory.com/wp-content/uploads/2019/08/sarahburrissq.gif' data-no-lazy='true'></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Published</p> <span class="mvp-post-date">3 months ago</span> <p>on</p> <span class="mvp-post-date">January 16, 2020</span></div><div class="mvp-author-info-name left relative"><p>By</p> <span class="author-name vcard fn author 545" itemprop="name"><a href="https://www.rawstory.com/author/skburris/" title="Posts by Sarah K. Burris" rel="author">Sarah K. Burris</a></span> </div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"><div id='pic_759181_3_ll_target' style='margin-top: 15px'></div><script type="text/javascript">var pic_759181_3_ll_code = "<picture><source media='(max-width: 479px)' srcset='https://www.rawstory.com/wp-content/uploads/2016/01/trump-afp.jpg'><source media='(max-width: 360px)' srcset='https://www.rawstory.com/wp-content/uploads/2016/01/trump-afp.jpg'><img src='https://www.rawstory.com/wp-content/uploads/2016/01/trump-afp.jpg' alt=''></picture>";var pic_759181_3_target = jQuery( '#pic_759181_3_ll_target' );var pic_759181_3_offset = pic_759181_3_target.offset();var pic_759181_3_ll_triggered_flag = false;var screen_height = jQuery( window ).height();jQuery(window).scroll(function() {var scroll_pos = jQuery(window).scrollTop();pic_759181_3_offset = pic_759181_3_target.offset();if( scroll_pos > ( pic_759181_3_offset.top - ( screen_height * 2 ) ) ) {console.log( 'lazy load in' );if(  pic_759181_3_ll_triggered_flag == false ){console.log( "### FIRED lazy load pic_759181_3 ###" );pic_759181_3_target.html( pic_759181_3_ll_code );pic_759181_3_ll_triggered_flag = true;}}});</script></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p>A new <a href="https://www.bloomberg.com/news/articles/2020-01-16/trump-tax-cut-hands-32-billion-windfall-to-america-s-top-banks" rel="noopener" target="_blank">Bloomberg News repor</a>t revealed that large American banks scored $32 billion thanks to the tax cut that President Donald Trump and Republicans passed in 2017. </p><p>"Our focus is on helping the folks who work in the mailrooms and the machine shops of America," Trump said in a rally that fall. "The plumbers, the carpenters, the cops, the teachers, the truck drivers, the pipe-fitters, the people that like me best."</p><p>In fact,<a href="https://www.npr.org/2019/12/20/789540931/2-years-later-trump-tax-cuts-have-failed-to-deliver-on-gops-promises" rel="noopener" target="_blank"> 60 percent of the tax cuts</a> went to the top 20 percent of wage earners. The bottom 90 percent of workers make an average of $36,182 annually. The top 10 percent, by contrast, make over $118,400 each year. </div><div class="mvp-post-add-link"><a href="https://www.rawstory.com/2020/01/trump-tax-cut-gave-32-billion-to-big-banks-and-then-he-asked-if-bankers-will-say-thank-you/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a></div></div></div></div></div></div>
<script type='text/javascript'>
									
										var cPostID = '1608394';
										jQuery( '#add-wrap-post-'+cPostID ).remove();
									
									</script>
</div>
</div>
<div class='clear: both;'>&nbsp;</div>
<div id='comments_section_start' style='position: relative; top: -150px;'>&nbsp;</div>
<div class='rs_ad_block story_page_above_comments' style='margin: 0 auto; text-align: center; '>
<div id="rcjsload_c1311e" style='min-height: 500px;'></div>
<script type="text/javascript">
			(function() {
			var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
			var rcds = document.getElementById("rcjsload_c1311e");
			var rcel = document.createElement("script");
			rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
			rcel.type = 'text/javascript';
			rcel.src = "//trends.revcontent.com/serve.js.php?w=110322&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
			rcel.async = true;
			rcds.appendChild(rcel);
			})();
			</script>
</div><div id='comments-label' style='display: none; margin: 10px 0 0 0; font-size: 22px; font-weight: 700; position: relative; top: 30px;'>Comments:</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
	var disqus_url = 'https://www.rawstory.com/2020/04/what-we-need-to-understand-about-asymptomatic-carriers-if-were-going-to-beat-the-coronavirus/';
	var disqus_identifier = '1608394 https://www.rawstory.com/?p=1608394';
	var disqus_container_id = 'disqus_thread';
	var disqus_shortname = 'rawstory';
	var disqus_title = "What we need to understand about asymptomatic carriers if we’re going to beat the coronavirus";
	var disqus_config_custom = window.disqus_config;
	var disqus_config = function () {
		this.language = '';
		if (disqus_config_custom) {
			disqus_config_custom.call(this);
		}
	};

	function fire_disqus() {		
		jQuery('#comments-label').css('display', 'block');	
		var dsq = document.createElement('script'); dsq.type = 'text/javascript';
		dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	}
						
	var disqus_target = jQuery( '#disqus_thread' );
	var disqus_offset = disqus_target.offset();
	var disqus_ll_triggered_flag = false;
	var screen_height = jQuery( window ).height();
	jQuery(window).scroll(function() {
		var scroll_pos = jQuery(window).scrollTop();
		disqus_offset = disqus_target.offset();
		
		if( scroll_pos > ( disqus_offset.top - ( screen_height * 3 ) ) ) {
			if(  disqus_ll_triggered_flag == false ){
				console.log( "### FIRED lazy load disqus ###" );
				fire_disqus();
				disqus_ll_triggered_flag = true;
			}
		}
		
	});
	
</script>
<div style='clear: both;'></div>
<div class='rs_ad_block story_page_below_comments' style='margin: 0 auto; text-align: center; '>

<div id="zergnet-widget-72546" style='margin: 15px 0 0 0; min-height: 540px;'></div>
<script language="javascript" type="text/javascript">
				function fire_zerg_72546() {
					var zergnet = document.createElement('script');
					zergnet.type = 'text/javascript'; zergnet.async = true;
					zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=72546';
					var znscr = document.getElementsByTagName('script')[0];
					znscr.parentNode.insertBefore(zergnet, znscr);
				}
				
						
				var zerg72546_target = jQuery( '#zergnet-widget-72546' );
				var zerg72546_offset = zerg72546_target.offset();
				var zerg72546_ll_triggered_flag = false;
				var screen_height = jQuery( window ).height();
				jQuery(window).scroll(function() {
					var scroll_pos = jQuery(window).scrollTop();
					zerg72546_offset = zerg72546_target.offset();
					
					if( scroll_pos > ( zerg72546_offset.top - ( screen_height * 3 ) ) ) {
						//console.log( 'lazy load zerg72546 in' );
						if(  zerg72546_ll_triggered_flag == false ){
							console.log( "### FIRED lazy load zerg 72546 ###" );
							fire_zerg_72546();
							zerg72546_ll_triggered_flag = true;
						}
					}
					
				});
				
			</script>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="custom_html-5" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class='rs_ad_block story-page-sidebar-top' style='margin: 0 auto; text-align: center; '>
<div id='sticky-container_1' class='alt_ad_block'>
<div id='sticky-target_1'>

<div class="proper-ad-unit" style="margin-top: 5px;">
<div id="proper-ad-rawstory_side_1"><script> propertag.cmd.push(function() { proper_display('rawstory_side_1'); }); </script></div>
</div>
</div>
<script>
					
					var container_1 = jQuery('#sticky-container_1');
					var target_1 = jQuery('#sticky-target_1');
					
					// first need to determine when to start scrolling and when to stop
					var container_offset_1 = container_1.offset();
					var container_height_1 = container_1.height();
					
					var target_height_1 = 0;
					var sticky_start_point_1 = 0;
					var target_stop_offset_1 = 0;
					var sticky_stop_point_1 = 0;
					var scroll_offset_1 = 0;
					var offset_sticky_stop_point_1 = 0
					var scroll_offset_1 = 0;
					
					function calculate_start_stop_1(){
						
						target_height_1 = target_1.height();
						
						container_offset_1 = container_1.offset();
						container_height_1 = container_1.height();
						
						sticky_start_point_1 = container_offset_1.top + 80;
						target_stop_offset_1 = container_height_1 - target_height_1 - 0;
						sticky_stop_point_1 = container_offset_1.top + target_stop_offset_1 - 80;
						
						var tmp_offset_1 = container_1.offset();
						scroll_offset_1 = tmp_offset_1.top - container_offset_1.top;
						offset_sticky_stop_point_1 = scroll_offset_1 + sticky_stop_point_1;
						
						/*
						console.log( '############    1    #############' );
						console.log( 'Scroll offset: ' + scroll_offset_1 );
						console.log( 'target height ' + target_height_1 );
						console.log( 'container_offset.top ' + container_offset_1.top );
						console.log( 'target_stop_offset ' + target_stop_offset_1 );
						console.log( 'start scrolling with page at ' + sticky_start_point_1 );
						console.log( 'stop scrolling with page at ' + offset_sticky_stop_point_1 );
						*/
					}
						
					jQuery(window).scroll(function() {
						
						if( window.innerWidth > 899 ){
							
							calculate_start_stop_1();
							
							var scroll_pos_1 = jQuery(window).scrollTop();
							// console.log( 'Scroll position: ' + scroll_pos_1 );
							
							if ( scroll_pos_1 > sticky_start_point_1 && scroll_pos_1 < offset_sticky_stop_point_1 ){
								target_1.css('position','fixed');
								target_1.css('top','92px');
								// console.log( 'STICK 1' );
							} else if ( scroll_pos_1 < sticky_start_point_1 ){
								target_1.css('position','absolute');
								target_1.css('top','1px');
								// console.log( 'UNSTICK TOP 1' );
							} else if ( scroll_pos_1 > offset_sticky_stop_point_1 ){
								target_1.css('position','absolute');
								target_1.css('top', target_stop_offset_1+'px');
								// console.log( "UNSTICK BOTTOM 1" );
							}

						} else {
							
							jQuery(window).scroll(function(){
								//console.log( 'container 1 height: ' + container_1.height() );
								//console.log( 'target 1 height: ' + target_1.height() );
								container_1.css( 'height' , target_1.height() );
							});
							
						}
						
					});
						
				</script>
</div>
</div></div></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget"><div class='fptCache fpt-sidebar-tabber-widget hit created- expire-04.02.20_11.51.27_am tte-82'><div class='cache-created 04.02.20_11.49.26_am'><div class="mvp-widget-tab-wrap left relative"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Trending</span></a></li><li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Latest</span></a></li><li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont"><a href="https://www.rawstory.com/2020/04/trump-throws-up-outrageous-roadblock-for-seniors-people-with-disabilities-in-need-of-1200-relief-checks/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"><img width="80" height="80" src="https://www.rawstory.com/wp-content/uploads/2020/03/Man-wearing-Mask-against-coronavirus-San-Francisco-Screen-Shot-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative 105x"></div><h2>Trump throws up &#8216;outrageous&#8217; roadblock for seniors, people with disabilities in need of $1,200 relief checks</h2></div></div></div></div></a><a href="https://www.rawstory.com/2020/04/you-deserve-to-lose-lindsey-graham-gets-shredded-for-begging-for-campaign-cash-during-pandemic/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"><img width="80" height="80" src="https://www.rawstory.com/wp-content/uploads/2019/05/361D0A0C-9353-4EF0-BF6F-FF462E5CFE7E-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative 105x"></div><h2>&#8216;You deserve to lose!&#8217; Lindsey Graham gets shredded for begging for campaign cash during pandemic</h2></div></div></div></div></a><a href="https://www.rawstory.com/2020/04/mad-king-trump-angers-the-gods/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"><img width="80" height="80" src="https://www.rawstory.com/wp-content/uploads/2019/05/trump-afp-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative 105x"></div><h2>Mad king Trump angers the gods</h2></div></div></div></div></a><a href="https://www.rawstory.com/2020/04/the-coronavirus-news-has-gotten-so-bad-that-trump-is-forced-to-try-telling-the-truth/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"><img width="80" height="80" src="https://www.rawstory.com/wp-content/uploads/2020/03/trump-afp-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative 105x"></div><h2>The coronavirus news has gotten so bad that Trump is forced to try telling the truth</h2></div></div></div></div></a><a href="https://www.rawstory.com/2020/04/trump-headed-for-a-breakdown-as-the-coronavirus-crisis-puts-his-ineptitude-on-daily-display-columnist/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"><img width="80" height="80" src="https://www.rawstory.com/wp-content/uploads/2019/11/trump-afp-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative 105x"></div><h2>Trump headed for a &#8216;breakdown&#8217; as the coronavirus crisis puts his ineptitude on daily display: columnist</h2></div></div></div></div></a></div><div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont"><a href="https://www.rawstory.com/2020/04/what-we-need-to-understand-about-asymptomatic-carriers-if-were-going-to-beat-the-coronavirus/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"><img width="80" height="80" src="https://www.rawstory.com/wp-content/uploads/2017/08/shutterstock_546400684-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative 201"></div><h2>What we need to understand about asymptomatic carriers if we’re going to beat the coronavirus</h2></div></div></div></div></a><a href="https://www.rawstory.com/2020/04/pitchforks-and-flaming-torches-anyone-owner-of-shuttered-philadelphia-hospital-stands-to-see-windfall-in-tax-breaks-from-stimulus-package/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"><img width="80" height="80" src="https://www.rawstory.com/wp-content/uploads/2020/04/Joel-Freedman-and-Hahnemann-University-Hospital--80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative 201"></div><h2>&#8216;Pitchforks and flaming torches, anyone?&#8217;: Owner of shuttered Philadelphia hospital stands to see windfall in tax breaks from stimulus package</h2></div></div></div></div></a><a href="https://www.rawstory.com/2020/04/army-warned-trump-administration-on-feb-3-that-up-to-150000-americans-could-die-from-covid-19/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"><img width="80" height="80" src="https://www.rawstory.com/wp-content/uploads/2020/03/trump-afp-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative 201"></div><h2>Army warned Trump administration on Feb. 3 that up to 150,000 Americans could die from COVID-19</h2></div></div></div></div></a><a href="https://www.rawstory.com/2020/04/moving-to-rob-us-blind-in-broad-daylight-trump-to-hold-in-person-meeting-with-big-oil-ceos-to-discuss-coronavirus-relief/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"><img width="80" height="80" src="https://www.rawstory.com/wp-content/uploads/2018/01/2018-01-29_12-02-07-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative 201"></div><h2>&#8216;Moving to rob us blind in broad daylight&#8217;? Trump to hold in-person meeting with big oil CEOs to discuss coronavirus relief</h2></div></div></div></div></a><a href="https://www.rawstory.com/2020/04/trump-risks-lives-because-he-chose-to-fight-reality-instead-of-the-coronavirus-forensic-psychiatrist/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"><img width="80" height="80" src="https://www.rawstory.com/wp-content/uploads/2020/03/Donald-Trump-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative 201"></div><h2>Trump risks lives because he chose to &#8216;fight reality&#8217; instead of the coronavirus: forensic psychiatrist</h2></div></div></div></div></a></div><div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont"><a href="https://www.rawstory.com/2020/04/embarrassing-morning-joe-co-hosts-destroy-trump-loving-governors-for-trying-to-swagger-past-coronavirus/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"><img width="80" height="80" src="https://www.rawstory.com/wp-content/uploads/2020/04/pjimage-100-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative 392"></div><h2>&#8216;Embarrassing&#8217;: Morning Joe co-hosts destroy Trump-loving governors for trying to &#8216;swagger&#8217; past coronavirus</h2></div></div></div></div></a><a href="https://www.rawstory.com/2020/04/maddow-shames-georgia-governor-for-slow-shutdown-while-claiming-he-just-learned-coronavirus-is-a-game-changer/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"><img width="80" height="80" src="https://www.rawstory.com/wp-content/uploads/2018/10/Rachel-Maddow-2-80x80.gif" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative 392"></div><h2>Maddow shames Georgia governor for slow shutdown while claiming he just learned coronavirus is a &#8216;game-changer&#8217;</h2></div></div></div></div></a><a href="https://www.rawstory.com/2020/04/fox-news-tucker-carlson-suggests-we-cant-educate-chinese-students-in-our-universities-because-theyre-displacing-us/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"><img width="80" height="80" src="https://www.rawstory.com/wp-content/uploads/2018/09/Tucker-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative 392"></div><h2>Fox News&#8217; Tucker Carlson suggests US can&#8217;t educate Chinese students at colleages because they&#8217;re &#8216;displacing us&#8217;</h2></div></div></div></div></a><a href="https://www.rawstory.com/2020/04/trump-blows-up-at-fox-news-reporter-for-asking-him-about-disbanding-pandemic-team/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"><img width="80" height="80" src="https://www.rawstory.com/wp-content/uploads/2020/03/trump-afp-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative 392"></div><h2>Trump blows up at Fox News reporter for asking him about disbanding pandemic team</h2></div></div></div></div></a><a href="https://www.rawstory.com/2020/04/even-trump-criticizes-mike-pences-answer-about-why-the-administration-wont-open-obamacare-exchanges/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"><img width="80" height="80" src="https://www.rawstory.com/wp-content/uploads/2020/03/trump_pence-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative 392"></div><h2>Even Trump criticizes Mike Pence&#8217;s answer about why the administration won&#8217;t open Obamacare exchanges</h2></div></div></div></div></a></div></div></div></div></div></section><section id="custom_html-6" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class='rs_ad_block story-page-sidebar-middle' style='margin: 0 auto; text-align: center; '>
<div class="proper-ad-unit" style="margin-top: 5px;">
<div id="proper-ad-rawstory_side_2"><script> propertag.cmd.push(function() { proper_display('rawstory_side_2'); }); </script></div>
</div>

<div id='div-gpt-ad-1565199520698-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565199520698-0'); });
 </script>
</div>
<div id="zergnet-widget-70811" style='margin: 15px 0; min-height: 540px;'></div>
<script language="javascript" type="text/javascript">
			
				function fire_zerg_70811() {
					var zergnet = document.createElement('script');
					zergnet.type = 'text/javascript'; zergnet.async = true;
					zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=70811';
					var znscr = document.getElementsByTagName('script')[0];
					znscr.parentNode.insertBefore(zergnet, znscr);
				}
							
				var zerg70811_target = jQuery( '#zergnet-widget-70811' );
				var zerg70811_offset = zerg70811_target.offset();
				var zerg70811_ll_triggered_flag = false;
				var screen_height = jQuery( window ).height();
				jQuery(window).scroll(function() {
					var scroll_pos = jQuery(window).scrollTop();
					zerg70811_offset = zerg70811_target.offset();
					
					if( scroll_pos > ( zerg70811_offset.top - ( screen_height * 2 ) ) ) {
						//console.log( 'lazy load zerg70811 in' );
						if(  zerg70811_ll_triggered_flag == false ){
							console.log( "### FIRED lazy load zerg 70811 ###" );
							fire_zerg_70811();
							zerg70811_ll_triggered_flag = true;
						}
					}
				});
				
			</script>
<div class="proper-ad-unit">
<div id="proper-ad-rawstory_side_3"><script> propertag.cmd.push(function() { proper_display('rawstory_side_3'); }); </script></div>
</div>
</div></div></section><section id="custom_html-7" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class='rs_ad_block story-page-sidebar-bottom' style='margin: 0 auto; text-align: center; '>
<div id='sticky-container_2' class='alt_ad_block'>
<div id='sticky-target_2'>

<div class="proper-ad-unit" style="margin-top: 5px;">
<div id="proper-ad-rawstory_side_4"><script> propertag.cmd.push(function() { proper_display('rawstory_side_4'); }); </script></div>
</div>
</div>
<script>
					
					var container_2 = jQuery('#sticky-container_2');
					var target_2 = jQuery('#sticky-target_2');
					
					// first need to determine when to start scrolling and when to stop
					var container_offset_2 = container_2.offset();
					var container_height_2 = container_2.height();
					
					var target_height_2 = 0;
					var sticky_start_point_2 = 0;
					var target_stop_offset_2 = 0;
					var sticky_stop_point_2 = 0;
					var scroll_offset_2 = 0;
					var offset_sticky_stop_point_2 = 0
					var scroll_offset_2 = 0;
					
					function calculate_start_stop_2(){
						
						target_height_2 = target_2.height();
						
						container_offset_2 = container_2.offset();
						container_height_2 = container_2.height();
						
						sticky_start_point_2 = container_offset_2.top + 80;
						target_stop_offset_2 = container_height_2 - target_height_2 - 0;
						sticky_stop_point_2 = container_offset_2.top + target_stop_offset_2 - 80;
						
						var tmp_offset_2 = container_2.offset();
						scroll_offset_2 = tmp_offset_2.top - container_offset_2.top;
						offset_sticky_stop_point_2 = scroll_offset_2 + sticky_stop_point_2;
						
						/*
						console.log( '############    2    #############' );
						console.log( 'Scroll offset: ' + scroll_offset_2 );
						console.log( 'target height ' + target_height_2 );
						console.log( 'container_offset.top ' + container_offset_2.top );
						console.log( 'target_stop_offset ' + target_stop_offset_2 );
						console.log( 'start scrolling with page at ' + sticky_start_point_2 );
						console.log( 'stop scrolling with page at ' + offset_sticky_stop_point_2 );
						*/
					}
						
					jQuery(window).scroll(function() {
						
						if( window.innerWidth > 899 ){
							
							calculate_start_stop_2();
							
							var scroll_pos_2 = jQuery(window).scrollTop();
							// console.log( 'Scroll position: ' + scroll_pos_2 );
							
							if ( scroll_pos_2 > sticky_start_point_2 && scroll_pos_2 < offset_sticky_stop_point_2 ){
								target_2.css('position','fixed');
								target_2.css('top','92px');
								// console.log( 'STICK 1' );
							} else if ( scroll_pos_2 < sticky_start_point_2 ){
								target_2.css('position','absolute');
								target_2.css('top','1px');
								// console.log( 'UNSTICK TOP 1' );
							} else if ( scroll_pos_2 > offset_sticky_stop_point_2 ){
								target_2.css('position','absolute');
								target_2.css('top', target_stop_offset_2+'px');
								// console.log( "UNSTICK BOTTOM 1" );
							}

						} else {
							
							jQuery(window).scroll(function(){
								//console.log( 'container 1 height: ' + container_2.height() );
								//console.log( 'target 1 height: ' + target_2.height() );
								container_2.css( 'height' , target_2.height() );
							});
							
						}
						
					});
						
				</script>
</div>
</div></div></section> </div> </div>
</div>

</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.rawstory.com/"><img src="https://www.rawstory.com/wp-content/uploads/2019/05/logo-1.gif" alt="Raw Story" data-rjs="2" /></a>
</div>
<div style='clear: both;'></div>
<div id='lightbox-inline-form-37158095-34d0-4f8a-8053-c29b1f538491'></div>
<div class='clear: both;'>&nbsp;</div><div class='rs_ad_block sitewide-footer' style='margin: 0 auto; text-align: center; min-height: 90px; min-width: 100%;'>
<div class='clear: both;'>&nbsp;</div><div class='rs_ad_block sitewide-head-justpremium' style='margin: 0 auto; text-align: center; min-height: 90px; min-width: 100%;'>

<script type="text/javascript" src="//us.ads.justpremium.com/adserve/js.php?zone=68057"></script>
</div>
<div class='proper-ad-unit'>
<div id='proper-ad-rawstory_footer'>
<script>propertag.cmd.push(function() { proper_display('rawstory_footer'); });</script>
</div>
</div>

<div id='story_page_footer_kindest_target'></div>
<script type="text/javascript">
				
				var story_page_footer_kindest_code = "<scri"+"pt>window.kindest = { appId: 'PMJTYOGiE', offsetBottom: 65 }</scr"+"ipt>"
									+"<scri"+"pt async src='https://kindest.azureedge.net/widget/script.js'></scr"+"ipt>";
									
				var story_page_footer_kindest_target = jQuery( '#story_page_footer_kindest_target' );
				
				var width = jQuery(window).width();
				console.log( '@@story_page_footer_kindest@@ width: ' + width );
				
				if( width > 899 ){
					console.log( '@@story_page_footer_kindest@@ INJECT' );
					story_page_footer_kindest_target.html( story_page_footer_kindest_code );
				}			
				
			</script>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p><div class='color: #fff;'>
Copyright © 2020 Raw Story Media, Inc. PO Box 21050, Washington, D.C. 20009 |
<a href='https://www.rawstory.com/masthead/'><b>Masthead</b></a> |
<a href='https://www.rawstory.com/raw-story-privacy-policy/'><b>Privacy Policy</b></a> | For corrections or concerns, please email <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b7d4d8c5c5d2d4c3ded8d9c4f7c5d6c0c4c3d8c5ce99d4d8da99">[email&#160;protected]</a>
</div></p>
</div>
<div id="footer_debug_text" style='margin: 5px auto; color: #fff; text-align:center; font-size: 10px;'>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" id="modal">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1585828205 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
<script type="text/javascript" id="info-bar">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1585828205 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
<link rel="stylesheet" id="image_preview-cp_id_4578b" href="https://www.rawstory.com/wp-content/plugins/convertplug/modules/info_bar/assets/demos/image_preview/image_preview.min.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter' media='none' onload="if(media!=&quot;all&quot;)media=&quot;all&quot;"><style type="text/css">.cp-info-bar.content-5e85d16d50642 .cp-ifb-toggle-btn {
			font-family: sans-serif
		}.cp-info-bar.content-5e85d16d50642 .cp-info-bar-body-overlay {
				background: #1e73be;
			}.cp-info-bar.content-5e85d16d50642 .cp-info-bar-body {
				background: #1e73be;
			}.cp-info-bar.content-5e85d16d50642 .cp-ib-container {
			width: 1201px;
		}</style><style class="cp-toggle-btn" type="text/css">.cp-info-bar.content-5e85d16d50642 .cp-btn-flat.cp-ifb-toggle-btn{
			font-size: 12px;
			border-radius:0px;
			border-width:0px;
			border-color:rgb(0, 0, 0);
			padding-left:15px;
			padding-right:15px;
			padding-top:10px;
			padding-bottom:10px;
			border-color:rgb(0, 0, 0);
		} .cp-info-bar.content-5e85d16d50642 .cp-btn-flat.cp-ifb-toggle-btn{ background: rgb(0, 0, 0)!important; color:rgb(255, 255, 255); } .cp-info-bar.content-5e85d16d50642  .cp-btn-flat.cp-ifb-toggle-btn:hover { background: rgb(0, 0, 0)!important; } </style><style class="cp-ifb-second_submit" type="text/css"></style>
<input type="hidden" id="cp-push-down-support" value="">
<input type="hidden" id="cp-top-offset-container" value="">
<div data-module-type="info-bar" data-toggle="0" data-tz-offset="-4" data-dev-mode="disabled" data-exit-intent="disabled" data-add-to-cart="0" data-onscroll-value="" data-onload-delay="0.2" data-timezonename="wordpress" data-timezone="America/New_York" data-load-on-count="1" data-load-on-refresh="disabled" data-push-down="0" data-animate-push-page="1" data-class="content-5e85d16d50642 " data-closed-cookie-time="3" data-conversion-cookie-time="7" data-info_bar-id="cp_id_4578b" data-info_bar-style="cp_id_4578b" data-entry-animation="smile-pulse" data-exit-animation="smile-fadeOutLeft" data-option="smile_info_bar_styles" data-scheduled="false" data-custom-class="xconvertplus_trigger_dee83 cp-cp_id_4578b" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" id="cp-cp_id_4578b " data-custom-selector="" class="
			cp-module cp-info-bar-container cp-clear cp-info-bar-shadow cp-info-bar  cp-image-preview-bar  cp-ib-onload cp-global-load cp-pos-bottom  global_info_bar_container ib-fixed  smile-animated smile-pulse      content-5e85d16d50642 cp_id_4578b xconvertplus_trigger_dee83 cp-cp_id_4578b 		" style="min-height:30px;" data-style-id="cp_id_4578b" data-module-name="infobar" data-close-gravity="1">
<div class="cp-info-bar-wrapper cp-clear">
<div class="cp-info-bar-body-overlay"></div>
<div class="cp-flex cp-info-bar-body ib-close-outside" style="min-height:30px;" data-height=''>
<div class="cp-flex cp-ib-container">
<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="8d52bcc9a0">
<div class="cp-image-container">
<img style="max-width:93px;width:93px;" src="https://www.rawstory.com/wp-content/uploads/2019/08/dcjsmall2.gif" class="cp-image cp_ifb_hide_img">
</div>
<div class="cp-msg-container  ">
<span class="cp-info-bar-msg cp_responsive"><div style="text-align: left;"><span style="font-family:trebuchet ms;"><span class="cp_responsive cp_font" data-font-size="19px" style="font-size:19px;"><span data-font-size="18px"><span data-font-size="18px"><span data-font-size="21px"><span data-font-size="25px"><span class="cp_responsive cp_font" data-font-size="18px" style="font-size:18px;"><font style=""><span style="color:#FFFFFF;">You need <span style="text-decoration:underline;">honest</span> news coverage. Help us deliver it. </span><span style="color:#FFFFFF;"><a href="https://www.rawstory.com/raw-story-investigates-invest-in-pulitzer-prizen-driven-journalism-to-make-a-difference-in-2020/">Join Raw Story</a> Investigates for $1. Go ad-free.</span></font></span></span></span></span></span></span></span></div>
</span>
</div>
<div class="cp-button-field ib-form-container" id="smile-ib-optin-form">
<div class="cp-form-container">
<style type="text/css" class="cp-form-css">.content-5e85d16d50642 .cp-form-container label:not(.cp-label) {    display:none;}.content-5e85d16d50642 .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 15px;	font-family:; 	text-align: left;} .content-5e85d16d50642 .cp-form-container .cp-form-field select {    text-align-last: left;   direction: ltr;}.content-5e85d16d50642 .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-5e85d16d50642 .cp-form-container textarea:focus, .content-5e85d16d50642 .cp-form-container .cp-form-field button, .content-5e85d16d50642 .cp-form-container .cp-form-field input, .content-5e85d16d50642 .cp-form-container .cp-form-field select, .content-5e85d16d50642 .cp-form-container .cp-form-field textarea { 	text-align: left; 	font-size: 13px; 	font-family: ; 	color: #999999; 	background-color: ; 	border-color: ; 	padding-top: 6px; 	padding-bottom: 6px; 	padding-left: 10px; 	padding-right: 10px; 	border-radius: 18px;}.content-5e85d16d50642 .cp-form-container .cp-form-field  .cp-label {  	text-align: left; 	font-size: 13px; 	font-family: ; 	color: #999999; 	padding-top: 6px; 	padding-bottom: 6px; 	border-radius: 18px;}.content-5e85d16d50642 .cp-form-container .cp-submit {  	padding-top: 9px; 	padding-bottom: 9px; 	padding-left: 8px; 	padding-right: 8px;}.content-5e85d16d50642 .cp-form-container .cp-submit.cp-btn-gradient { box-shadow: 1px 1px 2px 0px rgba(66, 66, 66, 0.6);border-radius:6px; 	border: none;		background: -webkit-linear-gradient(#ff5368, #db061b);		background: -o-linear-gradient(#ff5368, #db061b);		background: -moz-linear-gradient(#ff5368, #db061b);		background: linear-gradient(#ff5368, #db061b);}.content-5e85d16d50642 .cp-form-container .cp-submit.cp-btn-gradient:hover {  	background: #db061b;}.content-5e85d16d50642 .cp-form-field.cp-enable-box-shadow > div { border-radius: 18px;}</style>
<div class="form-main cp-form-layout-4">
<form class="cp-form smile-optin-form  ">
<input type="hidden" id="274403613_wpnonce" name="_wpnonce" value="bdbd643ed2">
<input type="hidden" name="cp-page-url" value="https://www.rawstory.com/2020/04/what-we-need-to-understand-about-asymptomatic-carriers-if-were-going-to-beat-the-coronavirus" />
<input type="hidden" name="param[user_id]" value="cp-uid-12bd746d05baaa0c9702bcce9f18982e" />
<input type="hidden" name="param[date]" value="2-4-2020" />
<input type="hidden" name="list_parent_index" value="0" />
<input type="hidden" name="action" value="cp_add_subscriber" />
<input type="hidden" name="list_id" value="0" />
<input type="hidden" name="style_id" value="cp_id_4578b" />
<input type="hidden" name="msg_wrong_email" value='Please enter correct email address.' />
<input type="hidden" name="message" value="Thank you." />
<input type="hidden" name="cp_module_name" value="New DCJ Info Bar 9.19.20" />
<input type="hidden" name="cp_module_type" value="" />
<input type="text" name="cp_set_hp" value="" style="display: none;" />
<input type="hidden" name="only_conversion" value="true" />
<div class="cp-submit-wrap  cp-submit-wrap-left col-md-12 col-lg-12 col-sm-12 col-xs-12  ">
<a href="#" rel="nofollow noopener" class="cp_nofollow">
<div class="cp-submit btn-subscribe cp_responsive cp-btn-gradient  " data-redirect-link="https://www.rawstory.com/raw-story-investigates-invest-in-pulitzer-prizen-driven-journalism-to-make-a-difference-in-2020/" data-redirect-link-target="_blank">
<span class="cp_responsive cp_font" data-font-size="18px" style="font-size:18px;"><span style="font-family:montserrat;"><b>LEARN MORE</b></span></span> </div>
</a>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="ib-close  ib-img-close  cp-adjacent-right" style=" width:41px;"><img src="https://www.rawstory.com/wp-content/uploads/2019/07/close-button-png-22.png" class="" alt="close-image"></div>
</div>
<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1585828205 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
<script type='text/javascript' src='https://www.rawstory.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rawstory.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.rawstory.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.rawstory.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.9.13'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.rawstory.com/wp-content/themes/zox-news/js/scripts.js?ver=1585828205'></script>
<script type='text/javascript' src='https://www.rawstory.com/wp-content/themes/zox-news/js/retina.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.rawstory.com/wp-content/themes/zox-news/js/flexslider.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.rawstory.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.rawstory.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.rawstory.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' defer="defer" src='https://www.rawstory.com/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js?ver=3.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smile_ajax = {"url":"https:\/\/www.rawstory.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.rawstory.com/wp-content/plugins/convertplug/modules/info_bar/assets/js/info_bar.min.js?ver=3.5.2'></script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.rawstory.com/wp-content/plugins/rocket-lazy-load/assets/js/11.0.6/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<div class='rs_ad_block sitewide-lightbox-survey' style='margin: 0 auto; text-align: center; '>

<script type='text/javascript' src='//www.lightboxcdn.com/vendor/6f897c4d-6d94-4082-a5eb-d8d7748d7012/lightbox_inline.js'></script>


<script type="text/javascript">
				/*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
				i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/6f897c4d-6d94-4082-a5eb-d8d7748d7012/lightbox.js?mb=" + (new Date().getTime()));</script>
<script type="text/javascript">
			  if(window.ga) {
				window.ga(function() {
					var puCheckWaitMsecs = 10000;	//10 secs
					window.setTimeout( function() {
						if(document.readyState === 'complete' && !window.DIGIOH_API) {
						  console.log('POSTUP ERROR: not initialized');
						  ga('send', {
							  hitType: 'event',
							  eventCategory: 'PostUp',
							  eventAction: 'PostUp Inactive',
							  eventLabel: puCheckWaitMsecs.toString(),
							  nonInteraction: 1
						  });
						}
					}, puCheckWaitMsecs);
				});
			  }
			</script>
</div><div class='rs_ad_block sitewide-endofbody' style='margin: 0 auto; text-align: center; '>



<div id='div-gpt-ad-1578154939325-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578154939325-0'); });
  </script>
</div>
</div>

<script type='text/javascript' src='//www.lightboxcdn.com/vendor/6f897c4d-6d94-4082-a5eb-d8d7748d7012/lightbox_inline.js'></script>

<script type="text/javascript">

function log_modal_cookie(){
	var temp_cookie = Cookies.get('temp_cp_id_dee83');
	var cookie = Cookies.get('cp_id_dee83');
	console.log('logging modal cookie .. ' + cookie + ' & ' + temp_cookie );
	jQuery('#footer_debug_text').html('temp_cp_id_a3766: ' + temp_cookie + '<br>' + 'cp_id_a3766: ' + cookie );
}

jQuery( document ).ready(function() {
	/*
	log_modal_cookie();
	jQuery('div.cp-overlay-close').click(function() {
		console.log('MODAL close button clicked');
		log_modal_cookie();
	});
	*/
	/*
	jQuery('.cp-modal-popup-container').bind('DOMSubtreeModified', function( event ) {
		var textContent = event.target.textContent;
		var modal_closed_cookies = Cookies.get('temp_cp_id_a3766');
		console.log('@cp-modal changed@');
		console.log('temp_cp_id_a3766: ' + modal_closed_cookies );
		jQuery('#footer_debug_text').html('modal cookie temp_cp_id_a3766 val( ' + modal_closed_cookies + ' )' );
	});
	*/
});
</script>
</body>
</html>