<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta property="og:title" content="  Saudi Arabia calls urgent summit with Gulf and Arab League leaders" />
<title>  Saudi Arabia calls urgent summit with Gulf and Arab League leaders</title>
<!--[if lt IE 9]>
		<script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
<!--[if IE 7]>
		<link rel="stylesheet" href="https://www.rawstory.com/wp-content/themes/worldwide-v1-02/stylesheet/ie7-style.css" /> 
		<link rel="stylesheet" href="https://www.rawstory.com/wp-content/themes/worldwide-v1-02/stylesheet/font-awesome/font-awesome-ie7.min.css" /> 
	<![endif]-->

<link rel='stylesheet' id='style-custom-https-css' href='//www.rawstory.com/wp-content/themes/worldwide-v1-02/style-custom-https.css?ver=9-20-17' type='text/css' media='all' />
<meta property="og:image" content="https://www.rawstory.com/wp-content/uploads/2019/05/saudi_arabia_king_salman-800x430.jpg" /><meta property="og:image:width" content="800"><meta property="og:image:height" content="430"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> <!--[if lte IE 7]><script src="https://www.rawstory.com/wp-content/plugins/CTF_kodda_menu/standard/css/font-icons/lte-ie7.js"></script><![endif]--> <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Raw Story &raquo; Feed" href="https://www.rawstory.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raw Story &raquo; Comments Feed" href="https://www.rawstory.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raw Story &raquo; Saudi Arabia calls urgent summit with Gulf and Arab League leaders Comments Feed" href="https://www.rawstory.com/2019/05/saudi-arabia-calls-urgent-summit-with-gulf-and-arab-league-leaders/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rawstory.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wow-style-css' href='https://www.rawstory.com/wp-content/themes/worldwide-v1-02/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wow-foundation-css' href='https://www.rawstory.com/wp-content/themes/worldwide-v1-02/stylesheet/foundation-responsive.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css' href='//fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-PT+Sans-css' href='//fonts.googleapis.com/css?family=PT+Sans%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='ctf-kodda-frontend-style-css' href='https://www.rawstory.com/wp-content/plugins/CTF_kodda_menu/standard/css/frontend.dev.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='ctf-kodda-frontend-font_icons-css' href='https://www.rawstory.com/wp-content/plugins/CTF_kodda_menu/core/css/codetempIcons/style.css?ver=2.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='kodda_user_style-css' href='//www.rawstory.com/wp-content/uploads/kodda_user_style.css?ver=1558386082' type='text/css' media='all' />
<link rel='stylesheet' id='ctf-kodda-frontend-responsive-css' href='https://www.rawstory.com/wp-content/plugins/CTF_kodda_menu/standard/css/responsive_mode_3.dev.css?ver=1558386082' type='text/css' media='all' />
<link rel='stylesheet' id='wmpci-public-style-css' href='https://www.rawstory.com/wp-content/plugins/wp-modal-popup-with-cookie-integration/assets/css/wmpci-public.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css' href='https://www.rawstory.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css' href='https://www.rawstory.com/wp-content/themes/worldwide-v1-02/stylesheet/superfish.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://www.rawstory.com/wp-content/themes/worldwide-v1-02/stylesheet/fancybox.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css' href='https://www.rawstory.com/wp-content/themes/worldwide-v1-02/stylesheet/jquery.fancybox-thumbs.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.rawstory.com/wp-content/themes/worldwide-v1-02/stylesheet/font-awesome/font-awesome.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css' href='https://www.rawstory.com/wp-content/themes/worldwide-v1-02/stylesheet/flexslider.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rawstory.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.rawstory.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.rawstory.com/wp-content/uploads/kodda_user_settings.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.rawstory.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.rawstory.com/wp-content/plugins/CTF_kodda_menu/standard/js/frontend.dev.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.rawstory.com/wp-content/themes/worldwide-v1-02/javascript/jquery.fitvids.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.rawstory.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rawstory.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rawstory.com/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://www.rawstory.com/2019/05/saudi-arabia-calls-urgent-summit-with-gulf-and-arab-league-leaders/" />
<link rel='shortlink' href='https://www.rawstory.com/?p=1502282' />
<link rel="alternate" type="application/json+oembed" href="https://www.rawstory.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rawstory.com%2F2019%2F05%2Fsaudi-arabia-calls-urgent-summit-with-gulf-and-arab-league-leaders%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rawstory.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rawstory.com%2F2019%2F05%2Fsaudi-arabia-calls-urgent-summit-with-gulf-and-arab-league-leaders%2F&#038;format=xml" />
<script type="text/javascript">
	 //<![CDATA[ 
	function toggleLinkGrp(id) {
	   var e = document.getElementById(id);
	   if(e.style.display == 'block')
			e.style.display = 'none';
	   else
			e.style.display = 'block';
	}
	// ]]>
	</script>
<!--[if lt IE 9]>
<style type="text/css">
	body{ min-width: 1180px; }
	div.shortcode-dropcap.circle,
	div.anythingSlider .anythingControls ul a, .flex-control-nav li a, 
	.nivo-controlNav a, ls-bottom-slidebuttons a{
		z-index: 1000;
		position: relative;
		behavior: url(https://www.rawstory.com/wp-content/themes/worldwide-v1-02/stylesheet/ie-fix/PIE.php);
	}

	ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }
	
	.logo-wrapper{ overflow: hidden; width: 200px !important; }	
</style>
<![endif]-->
<link href="https://www.rawstory.com/wp-content/themes/worldwide-v1-02/styles/white.css" rel="stylesheet" type="text/css" />

<script type="text/javascript">//<![CDATA[

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.rawstory.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=4b6f797bb6&id=1502282';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.rawstory.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.rawstory.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '18a0c30c-5a21-4207-b5fc-013ca0730ad8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing!";
oneSignal_options['path'] = "https://www.rawstory.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.35c3b21f-3634-4ed2-bd52-fd09e2637415";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Wants to show notifications:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'This is an example notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notifications will appear on your desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Example notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notifications will appear on your device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(you can unsubscribe anytime)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUE';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO THANKS';
oneSignal_options['promptOptions']['siteName'] = 'https://rawstory.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click Allow';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click to subscribe to notifications!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribe to notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You&#039;re subscribed to notifications!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'You&#039;ve blocked notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thanks for subscribing!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'You&#039;re subscribed to notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'You won&#039;t receive notifications again';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage Site Notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUBSCRIBE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'UNSUBSCRIBE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Unblock notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Follow these instructions to allow notifications:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.rawstory.com/2019/05/saudi-arabia-calls-urgent-summit-with-gulf-and-arab-league-leaders/amp/" /><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Saudi Arabia calls urgent summit with Gulf and Arab League leaders" /><meta name="twitter:site" content="@rawstory" /><meta name="twitter:description" content="Saudi Arabia has called for urgent meetings of the regional Gulf Cooperation Council and the Arab League to discuss escalating tensions in the region, the kingdom’s official news agency said on Saturday. The Saudi Press Agency (SPA) said King Salman had invited Gulf leaders and Arab states to two emergency summits in Mecca on May 30 to discuss recent “aggressions and their consequences” in the region. Tensions have soared in the Gulf, with the United&hellip;" /><meta name="twitter:image" content="https://www.rawstory.com/wp-content/uploads/2019/05/saudi_arabia_king_salman.jpg" />
<meta property="fb:app_id" content="212555972273585" />

<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 10725; 
        _sf_async_config.domain = 'rawstory.com'; 
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        //_sf_async_config.sections = ''; //CHANGE THIS TO YOUR SECTION NAME(s)
        //_sf_async_config.authors = ''; //CHANGE THIS TO YOUR AUTHOR NAME(s)
		
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
	</script>
<script class=' rs-ad-scripts'>
			var propertag = propertag || {};
			propertag.cmd = propertag.cmd || [];
			(function() {
				var pm = document.createElement('script');
				pm.async = true; pm.type = 'text/javascript';
				var is_ssl = 'https:' == document.location.protocol;
				pm.src = (is_ssl ? 'https:' : 'http:') + '//global.proper.io/rawstory.min.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(pm, node);
			})();
		</script>
<script type="text/javascript" class="teads" src="//a.teads.tv/page/478/tag" async="true"></script>
<script type="text/javascript" src="//d3a42c7xs4vn3.cloudfront.net/script.js"></script>

<script class="rs-ad-scripts">
		(function(d) {
			var e = d.createElement('script');
			e.src = d.location.protocol + '//tag.bounceexchange.com/3129/i.js';
			e.async = true;
			d.getElementsByTagName("head")[0].appendChild(e);
		}(document));
	</script>


<script async src="https://powerad.ai/script.js" class="rs-ad-scripts"></script>


<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://scrubswim.com/v2/0/egtfdegHAd2A_V-s9LVlESD2lKxQs6fp83Y07SUuo0VxLVQEJuQ6PlYvR5voudL7LwA01I21v6r",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;;</script>

<script type="text/javascript"> var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript"> try { var pageTracker = _gat._getTracker("UA-2683617-1"); pageTracker._trackPageview(); } catch(err) {}</script>

<script type="text/javascript">_qoptions={ qacct:"p-76DHYTY06o6yQ" };</script>
<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-18141479-1']);
        _gaq.push(['_trackPageview']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>

<script type="text/javascript" async=true>
    var __cmp = (function () {
      return typeof (__cmp) == "function" ? __cmp : function (c) {
        var b = arguments;
        if (!b.length) {
          return __cmp.a;
        }
        else if (c == '__cmp')
          return false;
        else {
          if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
          }
          __cmp.a.push([].slice.apply(b));
        }
      }
    })();
    var elem = document.createElement('script');
    elem.src = "https://quantcast.mgr.consensu.org/cmp.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);

    window.__cmp('init', {
  		'Language': 'en',
		'Initial Screen Reject Button Text': 'I do not accept',
		'Initial Screen Accept Button Text': 'I accept',
		'Purpose Screen Header Title Text': 'Privacy settings',
		'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
		'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
		'Vendor Screen Accept All Button Text': 'Accept all',
		'Vendor Screen Reject All Button Text': 'Reject all',
		'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Raw Story',
		'Publisher Logo': 'http://www.rawstory.com/wp-content/themes/worldwide-v1-02/images/rs_logo_lossless.png',
		'Publisher Purpose IDs': [3,5],
		'Post Consent Page': 'http://www.google.com',
		'Display Persistent Consent Link': false,
    });
  </script>
<style>
	a.qc-cmp-persistent-link {
	   left: 0 !important;
	   right: initial !important;
	}
	</style>


<script type="text/javascript" class="rs-ad-scripts">
	   if(window.proper_display) _gaq.push(['_trackEvent', 'adblock', 'ads worked', '', 0, 'true']);
		 else _gaq.push(['_trackEvent', 'adblock', 'ads blocked', '', 0, 'true']);
	 </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
<script>
	  googletag.cmd.push(function() {
		   googletag.defineSlot('/1010624/Raw_StoryPageHeader_Desktop', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1552332840791-0').addService(googletag.pubads());
		  googletag.defineOutOfPageSlot('/1010624/Avantis_Outofpage', 'div-gpt-ad-1555940287785-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>

<script type="text/javascript">_qoptions={ qacct:"p-76DHYTY06o6yQ" }; </script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript><img src="https://pixel.quantserve.com/pixel/p-76DHYTY06o6yQ.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></noscript>

<script type="text/javascript">_qacct="p-da12qeST0GrE6";quantserve();</script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript><a href="https://www.quantcast.com/p-da12qeST0GrE6" target="_blank"><img src="https://pixel.quantserve.com/pixel/p-da12qeST0GrE6.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></a></noscript>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    </script>
<script async='async' src=' https://www.googletagservices.com/tag/js/gpt.js '></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<link rel='stylesheet' id='wow-style-css' href='https://www.rawstory.com/wp-content/themes/worldwide-v1-02/style-ben.css?date=22519D' type='text/css' media='all' />

<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script type="text/javascript">
					
						var subscription = Cookies.get('rs_admiral_subscription');
						console.log( "rs_admiral_subscription cookie: " + subscription );
						
						function hide_ads_for_subscriber(){
							jQuery("head").append('<style type="text/css">div.rs_ad_block { display: none; } div.bx-base.bx-custom, div.bx-slab, .proper-ad-unit { display: none !important; }</style>');
							//console.log( '### ADMIRAL ### add CSS style to hide ad blocks' );
							jQuery("script.rs-ad-scripts").remove();
							//console.log( '### ADMIRAL ### remove ad scripts in header / footer' );
							jQuery(window).load(function() {
								jQuery('.rs_ad_block').after("<div class='rs_ad_msg' style='margin: 10px 0px; background: #eaeaea; padding: 10px;'><div class='header' style='margin: 5px 0px; font-size: 12px; color: #999; text-align:center;'>AD REMOVED FOR SUBSCRIBED USER</div></div>");
								jQuery('.rs_ad_block').empty();
								jQuery("script.rs-ad-scripts").remove(); 
								//console.log( '### ADMIRAL ### insert message.' );
							});
							console.log( '### ADMIRAL ### hide ads.' );
						}
						
						if( subscription == 'activex' ){
							
							console.log( "### ADMIRAL ### active subscription cookie found" );
							hide_ads_for_subscriber();
							
						} else {
						
							console.log( '### ADMIRAL ### connecting to API.');
							
							window.admiral = window.admiral || function() {(admiral.q = admiral.q || []).push(arguments)};
							
							window.admiral("after", "transact.subscribed", function(){
								// do something if a user has subscribed through Transact 
								console.log( "### ADMIRAL ### transact user is subscribed");
								hide_ads_for_subscriber();
								Cookies.set('rs_admiral_subscription', 'active', { expires: 7 });
							});
							
							window.admiral(	"after", "measure.detected",  function({adblocking, whitelisted, subscribed }){ 
								if (subscribed) { 
									// do something if a user has subscribed through Transact 
									console.log( "### ADMIRAL ### user is subscribed");
									hide_ads_for_subscriber();
									Cookies.set('rs_admiral_subscription', 'active', { expires: 7 });
								} else if (whitelisted) {
									// do something if a user has disabled their adblocker after seeing Engage 
									console.log( "### ADMIRAL ### user is whitelisted");
									Cookies.remove('alt_admiral_subscription');
									//Cookies.set('rs_admiral_subscription', 'active', { expires: 3 });
									//hide_ads_for_subscriber();
								} else if (adblocking) { 
									// do something if a user has an enabled adblocker 
									console.log( "### ADMIRAL ### user is adblocking");
								} 
							});
									
							/*
							window.admiral("addEventListener", "5B48EC52F956D22D43B023CC-m", function({details}){
								console.log( '### ADMIRAL ### ' + details.subscribed );
							});
							*/
						
						}
						
						// hide_ads_for_subscriber();
						// Cookies.remove('rs_admiral_subscription');
						
					</script>
</head>
<body class="post-template-default single single-post postid-1502282 single-format-standard layout-2cr">
<div style='clear: both; height: 0px;'></div>
<div id="kodda_parent_full_width" style="width:100% !important;">
<div id="kodda_container"><div id="kodda_inner_container"><div class="kodda_responsive">
<span class="ct_font_box" data-stat="hide"><span aria-hidden="true" class="icon ct-reorder"></span></span>
<div class="kodda_responsive_content"><div class="kodda_resp_menu kodda_resp_menu_1 kodda_resp_menu_links " data-menu_type="links">
<a href="https://www.rawstory.com/category/nation/" class="kodda_resp_top_link kodda_resp_top_link_same_padding " data-prevent="no">US <span class="ct_font_box"><span aria-hidden="true" class="icon ct-carret-down"></span></span> </a></div><div class="kodda_resp_menu kodda_resp_menu_2 kodda_resp_menu_links " data-menu_type="links">
<a href="https://www.rawstory.com/category/world/" class="kodda_resp_top_link kodda_resp_top_link_same_padding " data-prevent="no">WORLD <span class="ct_font_box"><span aria-hidden="true" class="icon ct-carret-down"></span></span> </a></div><div class="kodda_resp_menu kodda_resp_menu_3 kodda_resp_menu_links " data-menu_type="links">
<a href="https://www.rawstory.com/category/enviro-science/" class="kodda_resp_top_link kodda_resp_top_link_same_padding " data-prevent="no">SCIENCE <span class="ct_font_box"><span aria-hidden="true" class="icon ct-carret-down"></span></span> </a></div><div class="kodda_resp_menu kodda_resp_menu_4 kodda_resp_menu_links " data-menu_type="links">
<a href="https://www.rawstory.com/category/biz-tech/" class="kodda_resp_top_link kodda_resp_top_link_same_padding " data-prevent="no">TECH <span class="ct_font_box"><span aria-hidden="true" class="icon ct-carret-down"></span></span> </a></div><div class="kodda_resp_menu kodda_resp_menu_5 kodda_resp_menu_links " data-menu_type="links">
<a href="https://www.rawstory.com/category/blogs-media/" class="kodda_resp_top_link kodda_resp_top_link_same_padding " data-prevent="no">MEDIA <span class="ct_font_box"><span aria-hidden="true" class="icon ct-carret-down"></span></span> </a></div><div class="kodda_resp_menu kodda_resp_menu_6 kodda_resp_menu_links " data-menu_type="links">
<a href="https://www.rawstory.com/category/trump-news/" class="kodda_resp_top_link kodda_resp_top_link_same_padding " data-prevent="no">TRUMP <span class="ct_font_box"><span aria-hidden="true" class="icon ct-carret-down"></span></span> </a></div><div class="kodda_resp_menu kodda_resp_menu_7 kodda_resp_menu_links " data-menu_type="links">
<a href="https://www.rawstory.com/?admiral-preview=5cd20b50bb236205f2bba4a1" class="kodda_resp_top_link kodda_resp_top_link_same_padding " data-prevent="no">AD-FREE LOGIN <span class="ct_font_box"><span aria-hidden="true" class="icon ct-carret-down"></span></span> </a></div> </div>
</div><div class="kodda_search_container fr"><form method="get" class="kodda_search_form" action="https://www.rawstory.com">
<input type="text" name="s" class="kodda_search_input" value="Search ..." onfocus="if(this.value=='Search ...') this.value='';" onblur="if(this.value=='') this.value='Search ...'" ;" />
<button type="submit" class="kodda_search_buttom"><span class="ct_font_box"><span aria-hidden="true" class="icon ct-search"></span></span></button>
</form></div><div class="kodda_social_container fr"><a href="https://www.facebook.com/TheRawStory" class="kodda_social_link kodda_social_link_1" target="_blank"><img src="//www.rawstory.com/wp-content/uploads/2014/08/facebook.png" data-old_icon="//www.rawstory.com/wp-content/uploads/2014/08/facebook.png" data-new_icon="//www.rawstory.com/wp-content/uploads/2014/08/facebook.png" alt="" style="width:20px;height:20px;" class="kodda_social_link_icon" /></a><a href="//twitter.com/rawstory" class="kodda_social_link kodda_social_link_2" target="_blank"><img src="//www.rawstory.com/wp-content/uploads/2014/08/twitter.png" data-old_icon="//www.rawstory.com/wp-content/uploads/2014/08/twitter.png" data-new_icon="//www.rawstory.com/wp-content/uploads/2014/08/twitter.png" alt="" style="width:20px;height:20px;" class="kodda_social_link_icon" /></a><a href="https://plus.google.com/+RawStory/posts" class="kodda_social_link kodda_social_link_3" target="_blank"><img src="//www.rawstory.com/wp-content/uploads/2014/08/google_plus.png" data-old_icon="//www.rawstory.com/wp-content/uploads/2014/08/google_plus.png" data-new_icon="//www.rawstory.com/wp-content/uploads/2014/08/google_plus.png" alt="" style="width:20px;height:20px;" class="kodda_social_link_icon" /></a><a href="//www.rawstory.com/rs/feed/" class="kodda_social_link kodda_social_link_4" target="_blank"><img src="//www.rawstory.com/wp-content/uploads/2014/08/rss.png" data-old_icon="//www.rawstory.com/wp-content/uploads/2014/08/rss.png" data-new_icon="//www.rawstory.com/wp-content/uploads/2014/08/rss.png" alt="" style="width:20px;height:20px;" class="kodda_social_link_icon" /></a><a href="" class="kodda_social_link kodda_social_link_5" target="_blank"><img src="//www.rawstory.com/wp-content/uploads/2014/08/email.png" data-old_icon="//www.rawstory.com/wp-content/uploads/2014/08/email.png" data-new_icon="//www.rawstory.com/wp-content/uploads/2014/08/email.png" alt="" style="width:20px;height:20px;" class="kodda_social_link_icon" /></a></div><div class="kodda_title_container fl"> <span class="kodda_top_link_right_border"></span>
</div><div class="kodda_menu kodda_menu_1 kodda_menu_mobile kodda_menu_mobile_1 kodda_menu_links" data-menu_type="links">
<a href="https://www.rawstory.com/category/nation/" class="kodda_top_link  kodda_top_link_same_padding" data-prevent="yes">US<span class="ct_font_box"><span aria-hidden="true" class="icon ct-caret-down" data-stat="hide"></span></span></a>
 <span class="kodda_top_link_right_border"></span>
</div><div class="kodda_menu kodda_menu_2 kodda_menu_mobile kodda_menu_mobile_2 kodda_menu_links" data-menu_type="links">
<a href="https://www.rawstory.com/category/world/" class="kodda_top_link  kodda_top_link_same_padding" data-prevent="yes">WORLD<span class="ct_font_box"><span aria-hidden="true" class="icon ct-caret-down" data-stat="hide"></span></span></a>
<span class="kodda_top_link_right_border"></span>
</div><div class="kodda_menu kodda_menu_3 kodda_menu_mobile kodda_menu_mobile_3 kodda_menu_links" data-menu_type="links">
<a href="https://www.rawstory.com/category/enviro-science/" class="kodda_top_link  kodda_top_link_same_padding" data-prevent="yes">SCIENCE<span class="ct_font_box"><span aria-hidden="true" class="icon ct-caret-down" data-stat="hide"></span></span></a>
<span class="kodda_top_link_right_border"></span>
</div><div class="kodda_menu kodda_menu_4 kodda_menu_mobile kodda_menu_mobile_4 kodda_menu_links" data-menu_type="links">
<a href="https://www.rawstory.com/category/biz-tech/" class="kodda_top_link  kodda_top_link_same_padding" data-prevent="yes">TECH<span class="ct_font_box"><span aria-hidden="true" class="icon ct-caret-down" data-stat="hide"></span></span></a>
<span class="kodda_top_link_right_border"></span>
</div><div class="kodda_menu kodda_menu_5 kodda_menu_mobile kodda_menu_mobile_5 kodda_menu_links" data-menu_type="links">
<a href="https://www.rawstory.com/category/blogs-media/" class="kodda_top_link  kodda_top_link_same_padding" data-prevent="yes">MEDIA<span class="ct_font_box"><span aria-hidden="true" class="icon ct-caret-down" data-stat="hide"></span></span></a>
<span class="kodda_top_link_right_border"></span>
</div><div class="kodda_menu kodda_menu_6 kodda_menu_mobile kodda_menu_mobile_6 kodda_menu_links" data-menu_type="links">
<a href="https://www.rawstory.com/category/trump-news/" class="kodda_top_link  kodda_top_link_same_padding" data-prevent="yes">TRUMP<span class="ct_font_box"><span aria-hidden="true" class="icon ct-caret-down" data-stat="hide"></span></span></a>
<span class="kodda_top_link_right_border"></span>
</div><div class="kodda_menu kodda_menu_7 kodda_menu_mobile kodda_menu_mobile_7 kodda_menu_links" data-menu_type="links">
<a href="https://www.rawstory.com/?admiral-preview=5cd20b50bb236205f2bba4a1" class="kodda_top_link  kodda_top_link_same_padding" data-prevent="yes">AD-FREE LOGIN<span class="ct_font_box"><span aria-hidden="true" class="icon ct-caret-down" data-stat="hide"></span></span></a>
<span class="kodda_top_link_right_border"></span>
</div> <div class="kodda_clearfix"></div>
</div>
</div></div>
<script type="text/javascript">
	jQuery(".kodda_title_container").click( function(){ 
		document.location.href = 'https://www.rawstory.com/'; 
	}).css('cursor','pointer');
	
	jQuery('.kodda_menu_7 a').click( function(){
		window.admiral('show', 'transact.login');
		return false;
	});
</script>
<div class="body-outer-wrapper">
<div class="body-wrapper">
<div class="content-outer-wrapper">
<div class="content-wrapper container main ">

<div id='div-gpt-ad-1422392467112-1' style='width:1px; height:1px;'>
<script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422392467112-1'); });
                        </script>
</div>
<div class='header-sidebar home'>
<div class="custom-sidebar widget_text" id="text-75"><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Styles</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div> <div class="textwidget"><style type="text/css">
	
	.header-sidebar .custom-sidebar-title-wrapper {
		display: none;
	}

        .header-sidebar.story { width: 100%; }
	
	#mash-banner {
display: none;
                width: 100%;
		height: auto;
		background: #666;
		background-size: 100%;
		background-repeat: no-repeat;
		overflow: hidden;
	}
	
	.main-story {
		float: left;
		width: 65%;
		height: 350px;
		background: linear-gradient( to right, rgba(0,0,0,0.9), rgba(0,0,0,0.9) 0%, rgba(0,0,0,0.6) 40%, rgba(0,0,0,0.3) 65%, rgba(0,0,0,0) 85%, rgba(0,0,0,0) );
	}
	
	.main-story .s1 {
		margin: 40px 250px 40px 25px;
	}
	
	.main-story .story-node h1 {
		color: #ec797d;
		font-size: 20px;
		line-height: 1;
		font-family: "Roboto";
		font-weight: bold;
		text-transform: uppercase;
	}
	
	.main-story .story-node h2,
	.main-story .story-node h2 a {
		color: #fff;
		font-size: 30px;
		line-height: 1.35;
		font-weight: bold;
		font-family: "Roboto";
	}
	
	.side-stories {
		width: 35%;
		height: 100%;
		float: right;
		background: linear-gradient(to right, rgba(0,0,0,0), rgba(0,0,0,0) 0%, rgba(0,0,0,0.6) 10%, rgba(0,0,0,0.7) 20%,rgba(0,0,0,1) 40%,rgba(0,0,0,1));		
	}
	
	.side-stories .story-node {
		margin: 25px 20px 20px 25px;
		max-height: 90px;
		overflow: hidden;
	}
	
	.side-stories .story-node h1 {
		color: #ec797d;
		font-size: 15px;
		line-height: 1;
		margin: 5px 0;
		font-family: "Roboto";
		font-weight: bold;
		text-transform: uppercase;
	}
	
	.side-stories .story-node h2,
	.side-stories .story-node h2 a {
		color: #eaeaea;
		font-size: 16px;
		line-height: 1.35;
		font-family: "Roboto";
		margin: 0 0 1em 0;
	}
	
	.clear-both { 
		clear: both;
		height: 0px;
	}

</style></div>
</div><div class="custom-sidebar widget_text" id="text-76"><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Structure</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div> <div class="textwidget"><div id='mash-banner'>
<div class='main-story'>
<div class='s1 story-node'>
<h1>{text}</h1>
<h2>{title}</h2>
</div>
</div>
<div class='side-stories'>
<div class='s2 story-node'>
<h1>{text}</h1>
<h2>{title}</h2>
</div>
<div class='s3 story-node'>
<h1>{text}</h1>
<h2>{title}</h2>
</div>
<div class='s4 story-node'>
<h1>{text}</h1>
<h2>{title}</h2>
</div>
</div>
<div class='clear-both'></div>
</div></div>
</div><div class="custom-sidebar widget_text" id="text-74"><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Values</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div> <div class="textwidget"><script type='text/javascript'>

	var status ='off';

	var main_background = 'http://www.rawstory.com/wp-content/uploads/2016/11/alg-hillary-obama-jpg.jpg';

	var main_story_header 	= 'WATCH LIVE';
	var main_story_title 	= 'Hillary Clinton holds Philly rally with Barack and Michelle Obama, Springsteen and Jon Bon Jovi';
	var main_story_url 		= 'http://www.rawstory.com/2016/11/watch-live-hillary-clinton-holds-philly-rally-with-barack-and-michelle-obama-springsteen-and-jon-bon-jovi/';

	var side_story_1_header	= 'HIS BRAND IS CHAOS';
	var side_story_1_title 	= 'Kurt Eichenwald&rsquo;s huge list of Trump failures destroys GOP nominee&rsquo;s self-proclaimed business prowess';
	var side_story_1_url 	= 'http://www.rawstory.com/2016/11/kurt-eichenwalds-huge-list-of-trump-failures-destroys-gop-nominees-self-proclaimed-business-prowess/';

	var side_story_2_header	= 'SILENT MAJORIY?';
	var side_story_2_title 	= 'Big trouble for Trump as voter turnout ‘explodes’ among blacks and Hispanics';
	var side_story_2_url 	= 'http://www.rawstory.com/2016/11/big-trouble-for-trump-as-voter-turnout-explodes-among-blacks-and-hispanics/';
	
	var side_story_3_header	= 'NAILED. IT.';
	var side_story_3_title 	= 'Soledad O&rsquo;’Brien eviscerates CNN: You have normalized white supremacy with shoddy Trump reporting';
	var side_story_3_url 	= 'http://www.rawstory.com/2016/09/soledad-obrien-eviscerates-cnn-you-have-normalized-white-supremacy-with-shoddy-trump-reporting/';

</script></div>
</div><div class="custom-sidebar widget_text" id="text-73"><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Scripts</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div> <div class="textwidget"><script type='text/javascript'>
	(function($) {

		console.log( 'mashable header == ' + status );
	
		if( status == 'on' ){
		
			console.log('on');
			$('#mash-banner').show();
	
			if ( main_background != '' ){
				$('#mash-banner').css('background','url("' + main_background + '") no-repeat');
			}
			
			/* set side story 1 info */
			
			if( side_story_1_title != '' && side_story_1_url != '' ){
				$('.side-stories .s2 h1').html( side_story_1_header )
				$('.side-stories .s2 h2').html( '<a href="' + side_story_1_url + '">' + side_story_1_title + '</a>' );
			}
			
			/* set side story 2 info */
			
			if( side_story_2_title != '' && side_story_2_url != '' ){
				$('.side-stories .s3 h1').html( side_story_2_header )
				$('.side-stories .s3 h2').html( '<a href="' + side_story_2_url + '">' + side_story_2_title + '</a>' );
			}
			
			/* set side story 3 info */
			
			if( side_story_3_title != '' && side_story_3_url != '' ){
				$('.side-stories .s4 h1').html( side_story_3_header )
				$('.side-stories .s4 h2').html( '<a href="' + side_story_3_url + '">' + side_story_3_title + '</a>' );
			}
			
			/* set main story info */
			
			if( main_story_title != '' && main_story_url != '' ){
				$('.main-story .s1 h1').html( main_story_header );
				$('.main-story .s1 h2').html( '<a href="' + main_story_url + '">' + main_story_title + '</a>' );
			}
			
		}
		
		console.log('off');
		
	})( jQuery );
</script></div>
</div> </div> 
<style type="text/css">
        div.gdl-blog-full .blog-title { width: 100%; }
        .type-post .gdl-right-sidebar { margin: 0px 0px 0px 0px; }
        .sidebar-beta { margin: 130px 0px 0px 0px; }
        .type-post .gdl-right-sidebar #text-66 { margin-bottom: 0px; } /* sidebar sign up */
        .sidebar-email-signup-container { max-width: 320px; background: #ed7f34 url("//www.rawstory.com/wp-content/themes/worldwide-v1-02/images/rs-footer-email-icon-slanted-120.gif") no-repeat right 60px; color: #fff; padding: 10px 0px; min-height: 120px; width: 100%; -moz-border-radius: 10px; -webkit-border-radius: 10px; border-radius: 10px; margin: 15px auto; }
        .sidebar-email-signup-container .appeal { margin: 5px 10px 5px 10px; width: 100%; border-right: 1px solid #fff; float: left; }
        .sidebar-email-signup-container .appeal img { float: left; margin: 5px 10px 5px 5px; }
        .sidebar-email-signup-container .form { margin: 10px 0px 5px 10px; float: left; }
        .sidebar-email-signup-container input { border: 1px solid #fff; -moz-border-radius: 5px; -webkit-border-radius: 5px; border-radius: 5px; }
        .sidebar-email-signup-container input[type="submit"] { background: #df2027; color: #fff; }
    </style>
<div id="post-1502282" class="post-1502282 post type-post status-publish format-standard has-post-thumbnail hentry category-facebook category-hot-off-the-wires category-world">
<div class="page-wrapper normal-sidebar single-blog single-sidebar right-sidebar">
<div id="story-page-leaderboard-ad" class="story-page-leaderboard-ad">
<div class='story-page-mobile-peekaboo'>
 </div>
</div>
<div class="gdl-top-slider boxed-style"><div class="gdl-top-slider-wrapper"><div class="gdl-slider-wrapper"><div class="flexslider gdl-slider carousel-included" data-width="980"><ul class="slides"><li><a href="https://www.rawstory.com/2019/05/justin-amash-fires-back-at-gop-critics-and-makes-a-forceful-case-for-impeaching-trump/"><img src="https://www.rawstory.com/wp-content/uploads/2017/01/Justin-Amash-Facebook-410x220.png" alt="" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Justin Amash fires back at GOP critics &#8212; and makes a forceful case for impeaching Trump</h2></div></div></a></li><li><a href="https://www.rawstory.com/2019/05/nicolle-wallace-warns-donald-trump-why-the-first-gop-congressman-to-back-impeachment-changes-everything/"><img src="https://www.rawstory.com/wp-content/uploads/2019/05/Nicolle-Wallace-4-410x220.jpg" alt="" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Nicolle Wallace warns Donald Trump why the first GOP congressman to back impeachment changes everything</h2></div></div></a></li><li><a href="https://www.rawstory.com/2019/05/trump-transition-team-member-heaps-praise-on-justin-amash-and-calls-him-more-of-a-republican-than-the-president/"><img src="https://www.rawstory.com/wp-content/uploads/2019/05/Justin-Amash-410x220.jpg" alt="" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Trump transition team member heaps praise on Justin Amash &#8212; and calls him more of a Republican than the president</h2></div></div></a></li><li><a href="https://www.rawstory.com/2019/05/federal-judge-sides-with-house-oversight-democrats-on-subpoena-for-trump-financial-records/"><img src="https://www.rawstory.com/wp-content/uploads/2019/02/trump-afp-1-410x220.jpg" alt="" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Federal judge sides with House Oversight Democrats on subpoena for Trump financial records</h2></div></div></a></li><li><a href="https://www.rawstory.com/2019/05/fox-friends-shamelessly-lies-about-pete-buttigieg-hours-after-fox-town-hall-crowd-lavished-him-with-praise/"><img src="https://www.rawstory.com/wp-content/uploads/2018/03/FNC_03-26-2018_07.01.40-410x220.jpg" alt="" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Fox &#038; Friends shamelessly lies about Pete Buttigieg hours after Fox town hall crowd lavished him with praise</h2></div></div></a></li><li><a href="https://www.rawstory.com/2019/05/anonymous-goper-whines-that-justin-amash-is-making-his-life-harder-by-discussing-trumps-impeachable-conduct/"><img src="https://www.rawstory.com/wp-content/uploads/2019/01/donald-trump-3-410x220.jpg" alt="" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Anonymous GOPer whines that Justin Amash is making his life harder by discussing Trump&#8217;s impeachable conduct</h2></div></div></a></li><li><a href="https://www.rawstory.com/2019/05/watch-over-9-police-raided-a-black-womans-home-for-playing-malcolm-x-speeches-to-loudly/"><img src="https://www.rawstory.com/wp-content/uploads/2019/05/Untitled-design-33-410x220.png" alt="" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">WATCH: Over 9 Police raided a black woman&#8217;s home for playing Malcolm X speeches too loudly</h2></div></div></a></li><li><a href="https://www.rawstory.com/2019/05/trump-voter-in-economically-ravaged-community-gives-horrifying-reason-why-hell-never-abandon-the-president/"><img src="https://www.rawstory.com/wp-content/uploads/2016/08/Press-hating-Trump-supporter-yells-at-journalists-at-Florida-rally-via-screencap-410x220.png" alt="" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Trump voter in economically ravaged community gives horrifying reason why he&#8217;ll never abandon the president</h2></div></div></a></li><li><a href="https://www.rawstory.com/2019/05/meghan-mccain-scowls-after-shes-fact-checked-for-telling-pete-buttigieg-how-to-reach-black-voters/"><img src="https://www.rawstory.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-20-at-11.59.59-AM-410x220.png" alt="" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Meghan McCain scowls after she’s fact-checked for telling Pete Buttigieg how to reach black voters</h2></div></div></a></li><li><a href="https://www.rawstory.com/2019/05/kyrsten-sinema-to-meet-with-william-barr-but-her-office-will-not-say-why/"><img src="https://www.rawstory.com/wp-content/uploads/2019/01/Senator-Kyrsten-Sinema-410x220.jpg" alt="" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Kyrsten Sinema to meet with William Barr — but her office will not say why</h2></div></div></a></li></ul></div></div><div class="clear"></div><div class="page-title-top-shadow"></div></div></div><div class="fullwidth_title"><h1 class="blog-title" style="font-size: 45px; font-family: 'Roboto'; font-weight: 700; margin-top: 15px; margin-bottom: 0px;">Saudi Arabia calls urgent summit with Gulf and Arab League leaders</h1></div><div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-right-sidebar"><div class="row"><div class="gdl-page-item mb0 pb55 twelve columns"><div class="blog-content-wrapper"><div class="gdl-blog-full"><div class="blog-tags"></div><div class="clear"></div><div class="blog-author"><div class='author_icon_image'><img src='https://www.rawstory.com/wp-content/uploads/editors/14.png' alt='Agence France-Presse'></div><span class="head"></span> <a href="https://www.rawstory.com/author/agencefrance-presse/" title="Posts by Agence France-Presse" rel="author">Agence France-Presse</a><br><a href="https://www.rawstory.com/2019/05/19/">19 May 2019 at 05:52 ET</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</div>
<div class="clear"></div>
<div class='rs_ad_block story-page-leaderboard'> 
<div class='gray_top_ad_container rs-advert' style='padding-top: 10px; margin: 0px 10px 25px 10px; width: 1140px; min-height: 115px;'>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-5155643920455169" data-ad-slot="5331272406"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div id='div-gpt-ad-1555940287785-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555940287785-0'); });
</script>
</div>
</div>
<div class="clear"></div>
<img width="800" height="430" src="https://www.rawstory.com/wp-content/uploads/2019/05/saudi_arabia_king_salman-800x430.jpg" class="attachment-800x430 size-800x430 wp-post-image" alt="" wibbitz="embed-main-image" srcset="https://www.rawstory.com/wp-content/uploads/2019/05/saudi_arabia_king_salman-800x430.jpg 800w, https://www.rawstory.com/wp-content/uploads/2019/05/saudi_arabia_king_salman-478x257.jpg 478w, https://www.rawstory.com/wp-content/uploads/2019/05/saudi_arabia_king_salman-410x220.jpg 410w, https://www.rawstory.com/wp-content/uploads/2019/05/saudi_arabia_king_salman-300x161.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /><div class="featured-image-caption">Fethi Belaid, AFP | Saudi Arabia's King Salman bin Abdulaziz (C) chairs the opening session of the 30th Arab League summit in the Tunisian capital Tunis on March 31, 2019. </div><div class="share-container">
<div class="addthis_responsive_sharing" style="min-height: 47px;"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=roxannecooper"></script>
<div class='clear'></div></div> <br>
<div class="follow-appeal-container">
<div class="appeal">Don't miss stories. Follow Raw Story!</div>
<div class="icons">
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.facebook.com/TheRawStory" data-width="200px" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
<div class='twitter-like'>
<a href="https://twitter.com/rawstory" class="twitter-follow-button" data-show-count="false">Follow @rawstory</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div class="blog-content https-content"><p>Saudi Arabia has called for urgent meetings of the regional Gulf Cooperation Council and the Arab League to discuss escalating tensions in the region, the kingdom’s official news agency said on Saturday.</p><div style='display: none;'># p #1_13 # ad skipped = NULL #</div>
<div>
<p>The Saudi Press Agency (SPA) said <a href="https://www.france24.com/en/tag/king-salman-of-saudia-arabia/" target="_blank" rel="noopener">King Salman </a>had invited Gulf leaders and Arab states to two emergency summits in Mecca on May 30 to discuss recent “aggressions and their consequences” in the region.</p><div style='display: none;'># p #2_13 # ad skipped = NULL #</div><div class='rs_ad_block story-page-in_content_after_2'>
<div class="teadsNative1"></div> <br>
</div>
<p>Tensions have soared in the Gulf, with the United States deploying an aircraft carrier and bombers there over alleged threats from Iran.</p><div style='display: none;'># p #3_13 # ad skipped = NULL #</div>
<p>Saudi foreign affairs minister Adel al-Jubeir said his country does not want to go to war with Iran, but was ready to defend its interests.</p><div style='display: none;'># p #4_13 # ad skipped = NULL #</div>
<p><strong>&#8216;Riyadh does not want a war&#8217;</strong></p><div style='display: none;'># p #5_13 # ad skipped = NULL #</div><div class='rs_ad_block story-page-in_content_after_6'>
<div class='connatix-in-content-container' style='width: 100%; max-width: 550px; margin: 0px auto;'>
<script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='b35ca445-f1da-403a-9a7c-8a0565a68175'></script>
</div>
</div>
<p>Riyadh “does not want a war, is not looking for it and will do everything to prevent it”.</p><div style='display: none;'># p #6_13 # ad skipped = NULL #</div>
<p>The United Arab Emirates “welcomed” Saudi Arabia’s invitation.</p><div style='display: none;'># p #7_13 # ad skipped = NULL #</div>
<p>Four ships, including two Saudi oil tankers, were damaged in mysterious sabotage attacks last Sunday off the UAE’s Fujairah, located at the crucial entrance to the Gulf.</p><div style='display: none;'># p #8_13 # ad skipped = NULL #</div>
<p>This incident was followed by drone strikes Tuesday by Yemen’s Huthi rebels on a major Saudi oil pipeline, which provided an alternative export route if the Strait of Hormuz closed.</p><div style='display: none;'># p #9_13 # ad skipped = NULL #</div>
<p>Iran has repeatedly threatened to prevent shipping in Hormuz in case of a military confrontation with the United States, which has imposed sanctions on Tehran in recent months.</p><div style='display: none;'># p #10_13 # ad skipped = NULL #</div>
<p>Jubeir said the UAE was leading the probe into the damaged oil tankers, but added that “we have some indications and we will make the announcements once the investigations are completed”.</p><div style='display: none;'># p #11_13 # ad skipped = NULL #</div>
<p>Despite international scepticism, the US government has been pointing to increasing threats from Iran, a long-time enemy and also a rival of US allies Israel and Saudi Arabia.</p><div style='display: none;'># p #12_13 # ad skipped = NULL #</div>
<p>SPA on Sunday said the Saudi crown prince spoke on the phone with US Secretary of State Mike Pompeo about efforts to enhance security in the region.</p><div style='display: none;'># p #13_13 # ad skipped = NULL #</div>

<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
								#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
								#mc-embedded-subscribe { background-color: #df2027 !important; }
								#mce-EMAIL { font-size: 17px; }
							</style>
<div id="mc_embed_signup">
<form action="https://rawstory.us2.list-manage.com/subscribe/post?u=80b42ecc21f29763320aceb90&amp;id=1b6404e40c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<h2>Don't let Silicon Valley control what you see. Get more stories like this in your inbox, every day.</h2>
<div class="mc-field-group">
<label for="mce-EMAIL">Email Address </label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_80b42ecc21f29763320aceb90_1b6404e40c" tabindex="-1" value=""></div>
<div class="clear"></div>
<div><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));var $mcj = jQuery.noConflict(true);</script>

</div>
</p><div style='display: none;'># p #14_13 # ad skipped = NULL #</div><div class="clear end-of-post-content"></div>
<br>
<div class='rs_ad_block story-page-below-content'>
<div class="proper-ad-unit">
<div id="proper-ad-rawstory_native_1"> <script> propertag.cmd.push(function() { proper_display('rawstory_native_1'); }); </script> </div>
</div>
</div>
</div>
</div></div>
<div class="share-container share-container-2">
<div class="addthis_responsive_sharing"></div>
</div>
<div class="error-reporter-container">
<div id="error-reporter" class="error-reporter"><a href="/cdn-cgi/l/email-protection#37545845455254435e58594477455640444358454e1954585a086442555d5254430a645642535e17764556555e561754565b5b44174245505259431744425a5a5e4317405e435f1770425b51175659531776455655177b5256504252175b525653524544">Report typos and corrections to <span class="__cf_email__" data-cfemail="096a667b7b6c6a7d6066677a497b687e7a7d667b70276a6664">[email&#160;protected]</span></a></div>
</div>
<div class='about-author-wrapper'><div class='about-author-avartar'><img alt='' src='https://secure.gravatar.com/avatar/10c92b1b3cd9b2fb75c36edbf6bcc33f?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/10c92b1b3cd9b2fb75c36edbf6bcc33f?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div><div class='about-author-info'><h5 class='about-author-title'>About the Author</h5>AFP journalists cover wars, conflicts, politics, science, health, the environment, technology, fashion, entertainment, the offbeat, sports and a whole lot more in text, photographs, video, graphics and online.</div><div class='clear'></div></div>
<div class="newest-next-post">
<div class="image"><a href="https://www.rawstory.com/2019/05/federal-judge-sides-with-house-oversight-democrats-on-subpoena-for-trump-financial-records/" rel="bookmark"><img width="290" height="156" src="https://www.rawstory.com/wp-content/uploads/2019/02/trump-afp-1-290x156.jpg" class="attachment-290x156 size-290x156 wp-post-image" alt="" /></a></div>
<div class="header">Next on Raw Story ></div><div class="title"><a href="https://www.rawstory.com/2019/05/federal-judge-sides-with-house-oversight-democrats-on-subpoena-for-trump-financial-records/" rel="bookmark">Federal judge sides with House Oversight Democrats on subpoena for Trump financial records</a></div>
<div class="clear" style="height: 0px;"></div>
</div>
<div id="disqus" name="disqus" class="comment-wrapper"><div class="disqus-disclaimer">By commenting, you agree to our <a href="//www.rawstory.com/terms-of-service/" target="_blank">terms of service</a> and to abide by our <a href="//www.rawstory.com/terms-of-service/" target="_blank">commenting policy</a>.</div><div class="load_disqus_link"><a href="https://www.rawstory.com/2019/05/saudi-arabia-calls-urgent-summit-with-gulf-and-arab-league-leaders/?comments=disqus" title="Load Comments" rel="nofollow">Read Comments - Join the Discussion</a></div></div>
<div id="below-comment-survey" style="margin: 10px 80px 0 70px;">
<a href='https://www.rawstory.com/survey-should-democrats-should-hold-bill-barr-in-contempt/'>
<img src='https://www.rawstory.com/wp-content/uploads/2019/05/Should-Democrats-Hold-Bill-Barr-in-Contempt-Large.jpg' style='border: 0px;'></a>
</div>
<br>
<div class='rs_ad_block story-page-below_comments'> <div id="zergnet-widget-65997"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="javascript" type="text/javascript">

                (function() {

                                var zergnet = document.createElement('script');

                                zergnet.type = 'text/javascript'; zergnet.async = true;

                                zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=65997';

                                var znscr = document.getElementsByTagName('script')[0];

                                znscr.parentNode.insertBefore(zergnet, znscr);

                })();

</script>
<div id="rcjsload_43167e"></div>
<script type="text/javascript">
					(function() {
						var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
						var rcds = document.getElementById("rcjsload_43167e");
						var rcel = document.createElement("script");
						rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
						rcel.type = 'text/javascript';
						rcel.src = "https://trends.revcontent.com/serve.js.php?w=110322&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
						rcel.async = true;
						rcds.appendChild(rcel);
					})();
				</script>
</div>
</div></div><div class="clear"></div></div></div><div class='sidebar_default' style='height: 130px;'>&nbsp;</div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="widget_text custom-sidebar widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><div class='rs_ad_block'>
<div style='margin-top: 240px; height: 1px;'>&nbsp;</div>
<div class="proper-ad-unit" style="margin-top: 10px;">
<div id="proper-ad-rawstory_side_1"> <script> propertag.cmd.push(function() { proper_display('rawstory_side_1'); }); </script> </div>
</div>
<script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='fb3b5c01-20ba-4e87-a602-ea17f62e6272' class='rs-ad-scripts'></script>
</div></div></div><div class="custom-sidebar widget_metakey-widget" id="metakey-widget-5">
<div class="metakey-display">

<div class='custom-sidebar widget_recent-post-category-widget'>
<div class='custom-sidebar-title-wrapper'>
<h3 class='custom-sidebar-title gdl-border-x bottom'>New Stories</h3>
<div class='clear'></div>
</div>
<div class='caret-separator'></div><div class='caret'></div>
<ul class='rpc-list'><li style='margin-bottom: 15px;'>
<a href='https://www.rawstory.com/2019/05/federal-judge-sides-with-house-oversight-democrats-on-subpoena-for-trump-financial-records/' title='Federal judge sides with House Oversight Democrats on subpoena for Trump financial records' target='_self'><img width="300" height="161" src="https://www.rawstory.com/wp-content/uploads/2019/02/trump-afp-1-300x161.jpg" class="attachment-300x161 size-300x161 wp-post-image" alt="" /></a>
<a href='https://www.rawstory.com/2019/05/federal-judge-sides-with-house-oversight-democrats-on-subpoena-for-trump-financial-records/' title='Federal judge sides with House Oversight Democrats on subpoena for Trump financial records' class='rpc-post-title' target='_self'>Federal judge sides with House Oversight Democrats on subpoena for Trump financial records</a>
<div class='clear'></div>
</li><li style='margin-bottom: 15px;'>
<a href='https://www.rawstory.com/2019/05/nicolle-wallace-warns-donald-trump-why-the-first-gop-congressman-to-back-impeachment-changes-everything/' title='Nicolle Wallace warns Donald Trump why the first GOP congressman to back impeachment changes everything' target='_self'><img width="300" height="161" src="https://www.rawstory.com/wp-content/uploads/2019/05/Nicolle-Wallace-4-300x161.jpg" class="attachment-300x161 size-300x161 wp-post-image" alt="" /></a>
<a href='https://www.rawstory.com/2019/05/nicolle-wallace-warns-donald-trump-why-the-first-gop-congressman-to-back-impeachment-changes-everything/' title='Nicolle Wallace warns Donald Trump why the first GOP congressman to back impeachment changes everything' class='rpc-post-title' target='_self'>Nicolle Wallace warns Donald Trump why the first GOP congressman to back impeachment changes everything</a>
<div class='clear'></div>
</li><li style='margin-bottom: 15px;'>
<a href='https://www.rawstory.com/2019/05/watch-over-9-police-raided-a-black-womans-home-for-playing-malcolm-x-speeches-to-loudly/' title='WATCH: Over 9 Police raided a black woman&#8217;s home for playing Malcolm X speeches too loudly' target='_self'><img width="300" height="161" src="https://www.rawstory.com/wp-content/uploads/2019/05/Untitled-design-33-300x161.png" class="attachment-300x161 size-300x161 wp-post-image" alt="" /></a>
<a href='https://www.rawstory.com/2019/05/watch-over-9-police-raided-a-black-womans-home-for-playing-malcolm-x-speeches-to-loudly/' title='WATCH: Over 9 Police raided a black woman&#8217;s home for playing Malcolm X speeches too loudly' class='rpc-post-title' target='_self'>WATCH: Over 9 Police raided a black woman&#8217;s home for playing Malcolm X speeches too loudly</a>
<div class='clear'></div>
</li><li style='margin-bottom: 15px;'>
<a href='https://www.rawstory.com/2019/05/guatemalan-migrant-dies-after-being-apprehended-at-the-texas-mexico-border/' title='Guatemalan migrant dies after being apprehended at the Texas-Mexico border' target='_self'><img width="300" height="161" src="https://www.rawstory.com/wp-content/uploads/2019/04/Border-Patrol-vehicle-in-the-Rio-Grande-Valley-300x161.jpg" class="attachment-300x161 size-300x161 wp-post-image" alt="" /></a>
<a href='https://www.rawstory.com/2019/05/guatemalan-migrant-dies-after-being-apprehended-at-the-texas-mexico-border/' title='Guatemalan migrant dies after being apprehended at the Texas-Mexico border' class='rpc-post-title' target='_self'>Guatemalan migrant dies after being apprehended at the Texas-Mexico border</a>
<div class='clear'></div>
</li><li style='margin-bottom: 15px;'>
<a href='https://www.rawstory.com/2019/05/trump-transition-team-member-heaps-praise-on-justin-amash-and-calls-him-more-of-a-republican-than-the-president/' title='Trump transition team member heaps praise on Justin Amash &#8212; and calls him more of a Republican than the president' target='_self'><img width="300" height="161" src="https://www.rawstory.com/wp-content/uploads/2019/05/Justin-Amash-300x161.jpg" class="attachment-300x161 size-300x161 wp-post-image" alt="" /></a>
<a href='https://www.rawstory.com/2019/05/trump-transition-team-member-heaps-praise-on-justin-amash-and-calls-him-more-of-a-republican-than-the-president/' title='Trump transition team member heaps praise on Justin Amash &#8212; and calls him more of a Republican than the president' class='rpc-post-title' target='_self'>Trump transition team member heaps praise on Justin Amash &#8212; and calls him more of a Republican than the president</a>
<div class='clear'></div>
</li></ul>
</div> <div class="clear"></div>
</div>
</div><div class="widget_text custom-sidebar widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><div class='rs_ad_block'>
<div id="zergnet-widget-70811"></div>
<script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=70811';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script>
<div class="proper-ad-unit">
<div id="proper-ad-rawstory_side_2"> <script> propertag.cmd.push(function() { proper_display('rawstory_side_2'); }); </script> </div>
</div>
</div></div></div><div class="custom-sidebar widget_metakey-widget" id="metakey-widget-4">
<div class="metakey-display">

<div class='custom-sidebar widget_recent-post-category-widget'>
<div class='custom-sidebar-title-wrapper'>
<h3 class='custom-sidebar-title gdl-border-x bottom'>New Videos</h3>
<div class='clear'></div>
</div>
<div class='caret-separator'></div><div class='caret'></div>
<ul class='rpc-list'><li style='margin-bottom: 15px;'>
<a href='https://www.rawstory.com/2019/05/nicolle-wallace-warns-donald-trump-why-the-first-gop-congressman-to-back-impeachment-changes-everything/' title='Nicolle Wallace warns Donald Trump why the first GOP congressman to back impeachment changes everything' target='_self'><img width="300" height="161" src="https://www.rawstory.com/wp-content/uploads/2019/05/Nicolle-Wallace-4-300x161.jpg" class="attachment-300x161 size-300x161 wp-post-image" alt="" /></a>
<a href='https://www.rawstory.com/2019/05/nicolle-wallace-warns-donald-trump-why-the-first-gop-congressman-to-back-impeachment-changes-everything/' title='Nicolle Wallace warns Donald Trump why the first GOP congressman to back impeachment changes everything' class='rpc-post-title' target='_self'>Nicolle Wallace warns Donald Trump why the first GOP congressman to back impeachment changes everything</a>
<div class='clear'></div>
</li><li style='margin-bottom: 15px;'>
<a href='https://www.rawstory.com/2019/05/watch-over-9-police-raided-a-black-womans-home-for-playing-malcolm-x-speeches-to-loudly/' title='WATCH: Over 9 Police raided a black woman&#8217;s home for playing Malcolm X speeches too loudly' target='_self'><img width="300" height="161" src="https://www.rawstory.com/wp-content/uploads/2019/05/Untitled-design-33-300x161.png" class="attachment-300x161 size-300x161 wp-post-image" alt="" /></a>
<a href='https://www.rawstory.com/2019/05/watch-over-9-police-raided-a-black-womans-home-for-playing-malcolm-x-speeches-to-loudly/' title='WATCH: Over 9 Police raided a black woman&#8217;s home for playing Malcolm X speeches too loudly' class='rpc-post-title' target='_self'>WATCH: Over 9 Police raided a black woman&#8217;s home for playing Malcolm X speeches too loudly</a>
<div class='clear'></div>
</li><li style='margin-bottom: 15px;'>
<a href='https://www.rawstory.com/2019/05/trump-transition-team-member-heaps-praise-on-justin-amash-and-calls-him-more-of-a-republican-than-the-president/' title='Trump transition team member heaps praise on Justin Amash &#8212; and calls him more of a Republican than the president' target='_self'><img width="300" height="161" src="https://www.rawstory.com/wp-content/uploads/2019/05/Justin-Amash-300x161.jpg" class="attachment-300x161 size-300x161 wp-post-image" alt="" /></a>
<a href='https://www.rawstory.com/2019/05/trump-transition-team-member-heaps-praise-on-justin-amash-and-calls-him-more-of-a-republican-than-the-president/' title='Trump transition team member heaps praise on Justin Amash &#8212; and calls him more of a Republican than the president' class='rpc-post-title' target='_self'>Trump transition team member heaps praise on Justin Amash &#8212; and calls him more of a Republican than the president</a>
<div class='clear'></div>
</li><li style='margin-bottom: 15px;'>
<a href='https://www.rawstory.com/2019/05/ex-gop-lawmaker-blasts-pathetic-republicans-for-bowing-to-dishonest-tyrant-trump-despite-privately-agreeing-with-amash/' title='Ex-GOP lawmaker blasts ‘pathetic’ Republicans for bowing to ‘dishonest tyrant’ Trump — despite privately agreeing with Amash' target='_self'><img width="300" height="161" src="https://www.rawstory.com/wp-content/uploads/2018/04/joewalsh-300x161.jpg" class="attachment-300x161 size-300x161 wp-post-image" alt="" /></a>
<a href='https://www.rawstory.com/2019/05/ex-gop-lawmaker-blasts-pathetic-republicans-for-bowing-to-dishonest-tyrant-trump-despite-privately-agreeing-with-amash/' title='Ex-GOP lawmaker blasts ‘pathetic’ Republicans for bowing to ‘dishonest tyrant’ Trump — despite privately agreeing with Amash' class='rpc-post-title' target='_self'>Ex-GOP lawmaker blasts ‘pathetic’ Republicans for bowing to ‘dishonest tyrant’ Trump — despite privately agreeing with Amash</a>
<div class='clear'></div>
</li><li style='margin-bottom: 15px;'>
<a href='https://www.rawstory.com/2019/05/watch-charlie-dent-bashes-republicans-for-throwing-rep-justin-amash-under-the-bus/' title='WATCH: Charlie Dent bashes Republicans for throwing Rep. Justin Amash under the bus' target='_self'><img width="300" height="161" src="https://www.rawstory.com/wp-content/uploads/2018/11/charlie-dent-300x161.jpg" class="attachment-300x161 size-300x161 wp-post-image" alt="" /></a>
<a href='https://www.rawstory.com/2019/05/watch-charlie-dent-bashes-republicans-for-throwing-rep-justin-amash-under-the-bus/' title='WATCH: Charlie Dent bashes Republicans for throwing Rep. Justin Amash under the bus' class='rpc-post-title' target='_self'>WATCH: Charlie Dent bashes Republicans for throwing Rep. Justin Amash under the bus</a>
<div class='clear'></div>
</li></ul>
</div> <div class="clear"></div>
</div>
</div><div class="custom-sidebar widget_text" id="text-78"> <div class="textwidget"><div class='rs_ad_block'>
<div class="proper-ad-unit">
<div id="proper-ad-rawstory_side_3"><script> propertag.cmd.push(function() { proper_display('rawstory_side_3'); }); </script></div>
</div>
</div>
</div>
</div><div class="custom-sidebar widget_text" id="text-43"> <div class="textwidget"><div class='rs_ad_block'>
<div class="proper-ad-unit">
<div id="proper-ad-rawstory_side_4"> <script> propertag.cmd.push(function() { proper_display('rawstory_side_4'); }); </script> </div>
</div>
<iframe src="https://cdn.culturalconvergencemedia.com/ads/Rawstory/rawstory/rawstory.html" style="width:100%;height:250px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" allowfullscreen mozallowfullscreen webkitallowfullscreen></iframe>
</div></div>
</div></div></div></div><div class="clear"></div></div> <div class="clear"></div>
</div> 
</div> 
<script type="text/javascript">
    // trigger floating share tool to show after scroll past 2nd paragraph
    var p = jQuery( "#story-page-embedded-after3-ad" ); var pposition = p.position();
    var e = jQuery( "#taboola-container" ); var eposition = e.position();
    var win_x = jQuery(window).width(); var win_y = jQuery(window).height();
    jQuery(document).scroll(function(){
        if( win_x < 1023 ){
            var scroll = jQuery(window).scrollTop();                                                                                         
            console.log( "marker top: " + pposition.top + " | marker end : " + eposition.top + " | cur: " + scroll );
            if( scroll + win_y > pposition.top && scroll < eposition.top ){ 
                console.log('show');
                jQuery('.share-container-bottom').css('display','block');
            } else { 
                console.log('hide');
                jQuery('.share-container-bottom').css('display','none');
            }
        }
        //console.log( 'window: ' + win_x + 'x' + win_y );
    });
    
    var load_on_scroll_one_time = false;
        jQuery(document).scroll(function(){
        if( load_on_scroll_one_time == false ){
            console.log( 'set scroll one time = true ' );
            load_on_scroll_one_time = true;
        }
        //console.log( 'scroll one time : ' + load_on_scroll_one_time );
    });
    </script>
<script type='text/javascript'>
        </script> <script>
            /*jQuery.get( "http://www.rawstory.com/wp-admin/admin-ajax.php?action=print_front_page_new_stories", function( data ) {
                jQuery('.gdl-recent-post-widget').append( data );
            });*/
            </script>
<div class="see-all-stories-container" style='max-width:1120px'><a href='https://www.rawstory.com/category/hot-off-the-wires/'>SEE ALL RAW STORIES</a></div>

<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/6f897c4d-6d94-4082-a5eb-d8d7748d7012/lightbox.js?mb=" + (new Date().getTime()));</script>
<script type="text/javascript">
  if(window.ga) {
    window.ga(function() {
		var puCheckWaitMsecs = 10000;	//10 secs
  		window.setTimeout( function() {
        	if(document.readyState === 'complete' && !window.DIGIOH_API) {
              console.log('POSTUP ERROR: not initialized');
          	  ga('send', {
                  hitType: 'event',
                  eventCategory: 'PostUp',
                  eventAction: 'PostUp Inactive',
                  eventLabel: puCheckWaitMsecs.toString(),
                  nonInteraction: 1
              });
            }
  		}, puCheckWaitMsecs);
    });
  }
</script>

<div class="clear"></div>
</div> 
</div> 
<div class="footer-leaderboard">

<div class="proper-ad-unit ad-sticky rs_ad_block">
<div id="proper-ad-rawstory_sticky_1"> <script> propertag.cmd.push(function() { proper_display('rawstory_sticky_1'); }); </script><script type="text/javascript" src="//us.ads.justpremium.com/adserve/js.php?zone=68057"></script> </div>
</div>
<div class="proper-ad-unit rs-main-2-ll-target rs_ad_block"></div>
<br><strong><font color='white'> Copyright (c) 2019 Raw Story Media, Inc. | PO Box 21050 Washington, DC. 20009 <br>
<a href='//www.rawstory.com/about-us/masthead/'><font color='white'>Masthead</font></a> | <a href='//www.rawstory.com/about-us/raw-story-medias-privacy-policy/'><font color='white'>Privacy Policy</font></a>
| For corrections or concerns, contact <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1c7f736e6e797f687573726f5c6e7d6b6f68736e65327f7371">[email&#160;protected]</a></font></strong> <br>
</div>
<div class="footer-email">
<div class="footer-email-signup-container">
<div class="appeal"><img src="//www.rawstory.com/wp-content/themes/worldwide-v1-02/images/rs-footer-email-icon.gif">SIGN UP FOR OUR NEWSLETTER<br>Get the best of Raw Story, delivered daily</div>
<div class="form">
<form action="//rawstory.us2.list-manage.com/subscribe/post" method="POST">
<input type="hidden" name="u" value="80b42ecc21f29763320aceb90">
<input type="hidden" name="id" value="1b6404e40c">
<label for="MERGE0">Email Address</label>
<input type="email" autocapitalize="off" autocorrect="off" name="MERGE0" id="MERGE0" size="25" value="">
<div class="hidden-from-view"><input type="text" name="b_80b42ecc21f29763320aceb90_1b6404e40c" tabindex="-1" value=""></div>
<input type="submit" class="button" name="submit" value="SIGN UP">
</form>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/ads.js"></script>
<script>
			//Send Google Analytics event saying the pageview was adblocked or not
			if (typeof(valid_user) == "undefined") ga('send', 'event', 'ads', 'load', 'blocked', {'nonInteraction': 1} );
			else  ga('send', 'event', 'ads', 'load', 'unblocked', {'nonInteraction': 1} ); 
		</script>
<script type="text/javascript">
		
			var main_2_code = "<div id='proper-ad-rawstory_main_2'> <scri"+"pt> propertag.cmd.push(function() { proper_display('rawstory_main_2'); }); </scr"+"ipt> </div>";
			var main_2 = jQuery( '.rs-main-2-ll-target' );
			var main_2_offset = main_2.offset();
			var main_2_ll_triggered_flag = false;
			
			var main_4_code = "<div id='proper-ad-rawstory_side_4'> <scri"+"pt> propertag.cmd.push(function() { proper_display('rawstory_side_4'); }); </scr"+"ipt> </div>";
			var main_4 = jQuery( '#rs-main-4-ll-target' );
			var main_4_offset = main_4.offset();
			var main_4_ll_triggered_flag = false;
			
			
			var survey_code = "";
			var survey = jQuery( '#below-comment-survey' );
			var survey_offset = survey.offset();
			var survey_ll_triggered_flag = false;
			
			var screen_height = jQuery( window ).height();
			
			jQuery(window).scroll(function() {
				
				var scroll_pos = jQuery(window).scrollTop();
				//console.log( 'Scroll position: ' + scroll_pos );
				
				if( scroll_pos > ( main_2_offset.top - screen_height ) ) {
					if(  main_2_ll_triggered_flag == false ){
						console.log( "lazy load rs main 2 footer" );
						main_2.html( main_2_code );
						main_2_ll_triggered_flag = true;
					}
				}
				
				/*
				if( scroll_pos > ( main_4_offset.top - screen_height ) ) {
					if(  main_4_ll_triggered_flag == false ){
						console.log( "lazy load rs main 4 sidebar" );
						main_4.html( main_4_code );
						main_4_ll_triggered_flag = true;
					}
				}
				*/
				
				/*
				if( scroll_pos > ( survey_offset.top - screen_height ) ) {
					if(  survey_ll_triggered_flag == false ){
						console.log( "lazy load below content survey" );
						survey.html( survey_code );
						survey_ll_triggered_flag = true;
					}
				
				}
				*/
				
			});
			
		</script>
</div>
</div> 
</div> 
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'rawstory';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<style type="text/css">.wmpci-popup-wrp .wmpci-popup-body{}.wpmci-popup-cnt-inr-wrp{}.wpmci-popup-cnt-inr-wrp h2, .wpmci-popup-cnt-inr-wrp h4{}</style>
<div class="splash wmpci-popup-wrp design1" id="wmpci-popup-wrp">
<div class="wmpci-popup-body">
<a href="javascript:void(0);" class="wmpci-popup-close" title="Close"></a>
<div class="wpmci-popup-cnt-wrp">
<div class="wpmci-popup-cnt-inr-wrp wmpci-clearfix">
<h2>Sign This Petition!</h2>
<h4>Tell Nancy Pelosi Enough is Enough!</h4>
<p>Donald Trump has obstructed justice, lied repeatedly to the American people and has been forced to shut down his charity after engaging in illegal activity. Democrats are debating impeachment. If Democrats fault Republicans for standing by as Trump disgraces the office, Democrats must stand up. Sign your name to tell Nancy Pelosi enough is enough.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><div id="attachment_1173653" style="width: 625px" class="wp-caption alignnone"><img class="size-medium wp-image-1173653" src="https://www.rawstory.com/wp-content/uploads/2017/12/reuters-615x331.jpg" alt="" width="615" height="331" /><p class="wp-caption-text">House Minority Leader Nancy Pelosi (D-CA) speaks during a press conference on Capitol Hill in Washington, U.S., November 30, 2017. REUTERS/Joshua Roberts</p></div></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="alignnone wp-image-1489269" src="https://www.rawstory.com/wp-content/uploads/2019/04/Sign-Petition-615x177.png" alt="" width="316" height="91" /></p>
</div>
</div>
</div>
</div><script type="text/javascript">jQuery(document).ready(function(){});</script> <script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
<a href="https://plus.google.com/101970548984421305802" rel="publisher">Google+</a>
<link rel='stylesheet' id='codetemp-frontend-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%7CPT+Sans+Caption%7CPT+Sans%7C&#038;ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var Wmpci_Popup = {"enable":"0","delay":"3","exp_time":"0","close_on_esc":"1","hide_time":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rawstory.com/wp-content/plugins/wp-modal-popup-with-cookie-integration/assets/js/wmpci-popup.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://www.rawstory.com/wp-content/themes/worldwide-v1-02/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.rawstory.com/wp-content/themes/worldwide-v1-02/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.rawstory.com/wp-content/themes/worldwide-v1-02/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.rawstory.com/wp-content/themes/worldwide-v1-02/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ATTR = {"enable":"enable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rawstory.com/wp-content/themes/worldwide-v1-02/javascript/jquery.fancybox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.rawstory.com/wp-content/themes/worldwide-v1-02/javascript/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.rawstory.com/wp-content/themes/worldwide-v1-02/javascript/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.rawstory.com/wp-content/themes/worldwide-v1-02/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.rawstory.com/wp-content/themes/worldwide-v1-02/javascript/marquee.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"12000","pauseOnAction":"disable","controlsContainer":".slider-wrapper"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rawstory.com/wp-content/themes/worldwide-v1-02/javascript/jquery.flexslider.js?ver=1558386082'></script>
<script type='text/javascript' src='https://www.rawstory.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.rawstory.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
</body>
</html>