
    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://www.rebelmouse.com -->

<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link as="font" href="https://fonts.gstatic.com/s/frederickathegreat/v10/9Bt33CxNwt7aOctW2xjbCstzwVKsIBVV--SjxbcHcQ2K.woff2" type="font/woff2" crossorigin="" rel="preload"></link><link as="font" href="https://fonts.gstatic.com/s/frederickathegreat/v10/9Bt33CxNwt7aOctW2xjbCstzwVKsIBVV--StxbcHcQ2KVFw.woff2" type="font/woff2" crossorigin="" rel="preload"></link><link rel="apple-touch-icon" sizes="57x57" href="https://assets.rbl.ms/24986912/origin.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://assets.rbl.ms/24986920/origin.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://assets.rbl.ms/24987652/origin.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://assets.rbl.ms/24987654/origin.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://assets.rbl.ms/24987667/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://assets.rbl.ms/24986912/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://assets.rbl.ms/24986920/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://assets.rbl.ms/24987652/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://assets.rbl.ms/24987654/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://assets.rbl.ms/24987667/origin.png" /><meta name="msapplication-TileImage" content="https://assets.rbl.ms/24986912/origin.png"><meta name="msapplication-square70x70logo" content="https://assets.rbl.ms/24986920/origin.png"><meta name="msapplication-square150x150logo" content="https://assets.rbl.ms/24987654/origin.png"><meta name="msapplication-wide310x150logo" content="https://assets.rbl.ms/24986936/origin.png "><meta name="msapplication-square310x310logo" content="https://assets.rbl.ms/24986936/origin.png "><link rel="mask-icon" href="https://assets.rbl.ms/24987652/origin.png" color="#000" /><link rel="preload" href="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTczMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODM5MzE3MH0.3B9zKUuf_ttyOZGvtMz0QQzIUt6T_KAPt4pAz9ZfQqo/image.jpg?width=980&quality=85" as="image"><link rel="preload" href="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTczMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODM5MzE3MH0.3B9zKUuf_ttyOZGvtMz0QQzIUt6T_KAPt4pAz9ZfQqo/image.jpg?width=980&quality=85" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTczMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODM5MzE3MH0.3B9zKUuf_ttyOZGvtMz0QQzIUt6T_KAPt4pAz9ZfQqo/img.jpg?width=980">
<meta property="fb:app_id"              content="525370847662646">
<meta property="og:type"                content="article">
        <meta property="og:url" content="https://www.rawstory.com/myanmar-protesters-gather-again-after-worst-day-of-violence/">
        <link rel="canonical" href="https://this.kiji.is/736037776161964032" />
    <meta property="og:site_name"           content="Raw Story - Celebrating 16 Years of Independent Journalism">
        <meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTczMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODM5MzE3MH0.3B9zKUuf_ttyOZGvtMz0QQzIUt6T_KAPt4pAz9ZfQqo/img.jpg?width=980">
        <meta property="og:image:width"               content="980">
        <meta property="og:image:height"               content="2000">
    <meta property="og:title"               content="Myanmar protesters gather again after worst day of violence">
    <meta property="og:description"         content="(Reuters) - Tens of thousands of opponents of Myanmar&#39;s Feb. 1 military coup gathered on Sunday in towns from north to south, undeterred by the bloodiest episode of their campaign the previous day when security forces opened fire on protesters, killing two. Early on Sunday, police arrested a famous ...">

<meta name="referrer" content="always" />

      <!-- @NOTE: remove before deploy; is_indexable_page: True -->
    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "lazyLoadShortcodeImages": false, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "countKeepReadingAsPageview": true, "uplynkAdsConfig": "", "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 20266338}, "resourceId": "pp_2650679482", "section": {"id": null}, "fbId": "525370847662646", "site": {"id": 20266338}, "messageBusUri": "wss://messages.rebelmouse.io", "clientGaId": "UA-18141479-1", "post": {"sections": [537910665, 504781449], "shareUrl": "https%3A%2F%2Fwww.rawstory.com%2Fmyanmar-protesters-gather-again-after-worst-day-of-violence%2F", "id": 2650679482}, "fbAppVersion": "v2.5", "pathParams": {"sections": "", "slug": "myanmar-protesters-gather-again-after-worst-day-of-violence"}, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22sections%22%3A%22%22%2C%22slug%22%3A%22myanmar-protesters-gather-again-after-worst-day-of-violence%22%7D\u0026post_id=2650679482\u0026site_id=20266338\u0026override_device=desktop\u0026resource_id=pp_2650679482"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://www.rawstory.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://www.rawstory.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
    </script>
    <script type="module" async src="https://www.rawstory.com/static/dist/social-ux/main.b6d4de2cf9c96e9da9ca.bundle.mjs"></script>
    <script nomodule defer src="https://www.rawstory.com/static/dist/social-ux/main.950080239e4e277a1162.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Raw Story - Celebrating 16 Years of Independent Journalism" href="/feeds/hot-off-the-wires.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    

    <title>Myanmar protesters gather again after worst day of violence - Raw Story - Celebrating 16 Years of Independent Journalism</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassetsfd7b1d1f19a20aca24fe0712ee6d1ff8RMCSS", function(){});
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#dd3030";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4Njk1My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MTEyMjcxNX0.qi-Z4LJtaEielvre82N35RMuArdX_vGZ3yn8lskyOjs/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4Njk1My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MTEyMjcxNX0.qi-Z4LJtaEielvre82N35RMuArdX_vGZ3yn8lskyOjs/img.png?width=32&amp;height=32"   sizes="16x16"/><meta property="article:published_time" content="2021-02-21T13:38:43+00:00" /><meta property="article:modified_time" content="2021-02-21T13:38:51+00:00" /><meta name="description" content="(Reuters) - Tens of thousands of opponents of Myanmar's Feb. 1 military coup gathered on Sunday in towns from north to south, undeterred by the bloodiest episode of their campaign the previous day when security forces opened fire on protesters, killing two. Early on Sunday, police arrested a famous ..."/><link rel="amphtml" href="https://www.rawstory.com/amp/myanmar-protesters-gather-again-after-worst-day-of-violence-2650679482"><script>
window.cnxps={},window.cnxps.cmd=[];
window.cnx={},window.cnx.cmd=[];
window.cnxFlag=true;
  
_qoptions={ qacct:"p-76DHYTY06o6yQ" };
</script><script>

  	var propertag = propertag || {};
	propertag.cmd = propertag.cmd || [];
  	
/* RM VERSION
googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/1010624/Rawstory_Undertone_Desktop', 'div-gpt-ad-1578154939325-0').addService(googletag.pubads());
				 if(window.location.pathname.indexOf("/st/")==-1) { googletag.defineOutOfPageSlot('/1010624/JustPremium_MobileScroller', 'div-gpt-ad-1581026348546-0').addService(googletag.pubads());
				googletag.enableServices();
				googletag.defineOutOfPageSlot('/1010624/JustPremium_Wallpaper', 'div-gpt-ad-1580400905899-0').addService(googletag.pubads());
				googletag.enableServices();
                                                                  }
  googletag.defineSlot('/1010624/Rawstory_Undertone_Adhesion', ['fluid'], 'div-gpt-ad-1599648564111-0').addService(googletag.pubads());
			  });
*/
</script><!-- OLD WP VERSION --><!-- Undertone/ AdX --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
			  window.googletag = window.googletag || {cmd: []};
			  googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/1010624/Rawstory_Undertone_Desktop', 'div-gpt-ad-1578154939325-0').addService(googletag.pubads());
				  googletag.defineOutOfPageSlot('/1010624/JustPremium_MobileScroller', 'div-gpt-ad-1581026348546-0').addService(googletag.pubads());
				googletag.enableServices();
				googletag.defineOutOfPageSlot('/1010624/JustPremium_Wallpaper', 'div-gpt-ad-1580400905899-0').addService(googletag.pubads());
				googletag.enableServices();
			  });
			</script><meta property="fb:pages" content="20324257234" /><link rel="preload" href="https://fonts.googleapis.com/css2?family=Oswald:wght@300;400;500;600;700&display=swap" as="style"><link href="https://fonts.googleapis.com/css2?family=Oswald:wght@200;300;400;500;600;700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;700&display=swap" rel="stylesheet"><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "18a0c30c-5a21-4207-b5fc-013ca0730ad8",
      notifyButton: {
        enable: true,
      },
    });
  });
</script><meta name="google-site-verification" content="UQ0KHHsx9uXELj5kwikToRz8-HCRpNQRmpJnYDgAjkk" /><meta name="google-site-verification" content="DaMOYobcHatjp6A25M4YqKIH4HuDzklevz-cB23nHJ0" /><link rel="preload" href="https://fonts.googleapis.com/css2?family=PT+Serif&display=swap" as="style"><link href="https://fonts.googleapis.com/css2?family=PT+Serif&display=swap" rel="stylesheet"><style id="custom-post-styles-2650679482">
</style><style id="custom-post-styles-2650683136">
</style><style id="custom-post-styles-2650682865">
</style><style id="custom-post-styles-2650682335">
</style>

    


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

</head>

<body 
    class="logged-out-user section-hot-off-the-wires"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list"></ul>
            <div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--subscriptions">
        <a href="/core/r_dashboard/subscriptions" class="link" title="Subscriptions"><i class="ico settings"></i>Subscriptions
        </a>
    </li>
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><!-- User Code --><div id='div-gpt-ad-1580400905899-0' style="margin:0"><script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580400905899-0'); });
			  </script></div><!-- End User Code --><!-- User Code --><noscript><img src="https://pixel.quantserve.com/pixel/p-76DHYTY06o6yQ.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></noscript> 
<!-- End User Code --><!-- User Code --><div class='rs_ad_block sitewide-startofbody' style='margin: 0 auto; text-align: center; '><div class="proper-ad-unit ad-sticky rs_ad_block"><div id="proper-ad-rawstory_sticky_1"><script> propertag.cmd.push(function() { proper_display('rawstory_sticky_1'); }); </script></div></div></div><!-- End User Code --><div class="topbar-wrapper" id="sTop_Bar_0_0_6_0_0_10"><div class="top-site-header" id="sTop_Bar_0_0_6_0_0_10_0"><div class="site-header__inner" id="sTop_Bar_0_0_6_0_0_10_0_0"><div class="left-buttons" id="sTop_Bar_0_0_6_0_0_10_0_0_0">

<a id="sTop_Bar_0_0_6_0_0_10_0_0_0_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc4ODY4OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1NjI5NTE4NX0.hX5q_6ecaT2TF32vwz-4YA47AVgf04Z3IZKWkMDHfto/img.png?width=450&amp;height=84"/>
</a><div class="left-images" id="sTop_Bar_0_0_6_0_0_10_0_0_0_1">

<a id="sTop_Bar_0_0_6_0_0_10_0_0_0_1_0" class="display-block image-element" href="/st/rawstory-join-reader-driven-journalism" target="_blank">
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTYxNTA3Ny9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY1NDExNjY5Nn0.v-y-Xv_4nekIXm46EAwz9YQvvSNJtDTfkm2Kt4LDqsE/img.gif?width=345&amp;height=50"/>
</a></div>

<a id="sTop_Bar_0_0_6_0_0_10_0_0_0_2" class="display-block image-element" href="https://kindest.com/816288-the-fight-is-not-over-invest-in-courageous-progressive-journalism?utm_source=kindest" target="_blank">
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTYxNTA3Ni9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY2NjY4MTkxMX0.EkXArXxchYgc5-Lj-VlraoVgiYjr-394Pfk37ENyxeo/img.gif?width=205&amp;height=50"/>
</a></div><div class="tablet-menu-search" id="sTop_Bar_0_0_6_0_0_10_0_0_1"><!-- User Code --><div class="custom-menu-btn"><span class="menu-line-1"></span><span class="menu-line-2"></span><span class="menu-line-3"></span><span class="menu-line-4"></span></div><style>
  .sidenav {
    height: 100%;
    z-index: 0;
    top: 0;
    overflow-x: hidden;
    position: fixed;
    width: 0;
  }
  .tablet-menu-search .custom-menu-btn {
  	float: left;
	width: auto;
    display: inline-block;
  }
  
  .tablet-menu-search .custom-menu-btn span {
  	display: table;
    width: 100%;
    margin: 5px 0;
    background-color: #fff !important;
    height: 3px;
    -webkit-transition: .25s ease-in-out;
    -moz-transition: .25s ease-in-out;
    -ms-transition: .25s ease-in-out;
    -o-transition: .25s ease-in-out;
    transition: .25s ease-in-out;
  }
  .tablet-menu-search span.menu-line-1 {
  width: 30px;
  }
  .tablet-menu-search span.menu-line-2, .tablet-menu-search span.menu-line-3 {
  width: 24px;
  }
 .tablet-menu-search  span.menu-line-3 {
    position: absolute;
    top: 18px;
  }
  .tablet-menu-search span.menu-line-4 {
  width: 18px;
  }
  
  .tablet-menu-search .custom-menu-btn {
    cursor: pointer;
  }
  
  .tablet-menu-search .custom-menu-btn:hover span {
    background-color: #2c70a0;
  }
  
  .tablet-menu-search .custom-menu-open span.menu-line-2 {
      -webkit-transform: rotate(45deg);
    -moz-transform: rotate(45deg);
    -ms-transform: rotate(45deg);
    -o-transform: rotate(45deg);
    transform: rotate(45deg);
    width: 30px;
       position: absolute;
    top: 10px;
  }
  
  .tablet-menu-search .custom-menu-open span.menu-line-3 {
      -webkit-transform: rotate(-45deg);
    -moz-transform: rotate(-45deg);
    -ms-transform: rotate(-45deg);
    -o-transform: rotate(-45deg);
    transform: rotate(-45deg);
    width: 30px;
    top: 10px;
  }
   
  .tablet-menu-search .custom-menu-open .menu-line-1, .custom-menu-open .menu-line-4 {
  	width: 0;
  }
</style><!-- End User Code --></div><div class="main-logo-wrapper" id="sTop_Bar_0_0_6_0_0_10_0_0_2"><!-- User Code --><a class="display-block image-element logo-link" href="/" target="_self"><img class="image-element__img" alt="" src="https://assets.rbl.ms/24984873/origin.png"></a><!-- End User Code --></div><div class="main-logo-wrapper" id="sTop_Bar_0_0_6_0_0_10_0_0_3">

<a id="sTop_Bar_0_0_6_0_0_10_0_0_3_0" class="display-block image-element" href="/" target="_self">
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDkyMzA2NS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzNDY0OTU1NH0.iP5wqakBkofRzch6JT22gCGjpf3WZmEnQ-a0xVh3u98/img.png?width=810&amp;height=130"/>
</a></div><div class="raw-story-investigates" id="sTop_Bar_0_0_6_0_0_10_0_0_4">

<a id="sTop_Bar_0_0_6_0_0_10_0_0_4_0" class="display-block image-element" href="/st/raw_story_investigates" target="_self">
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI3Mzc1OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1Njk1NDY3N30.oGhoGZHMfXhFtE6fBI2oqjyVrsruZvE09eWVNzZ-6vY/img.png?width=166&amp;height=60"/>
</a><!-- User Code --><a href="/st/raw_story_investigates" target="_self"><img class="image-element__img" alt="" src="https://assets.rbl.ms/23273759/origin.png"></a><!-- End User Code --></div><div class="search-container" id="sTop_Bar_0_0_6_0_0_10_0_0_5"><!-- User Code --><a class="search-form__open js-toggle"><i class="fa fa-search"></i></a><!-- End User Code --></div></div></div><!-- User Code --><div id="navi-in-red"><div class="mobile"><a onclick="(function(){window.admiral('show','transact.login')})()" class="mobile-ad-free-login-link">Ad-Free Login</a> -
<a href="/st/rawstory-join-reader-driven-journalism">Go Ad-Free &amp; Join The Movement</a></div><div class="tablet"><a href="https://www.rawstory.com/st/redbar-subscription-signup">The fight for Democracy hasn&#8217;t ended. Join Raw Story Investigates for $1. Support honest journalism.</a></div><div class="desktop"><script>
			var default_message = '<a href="https://www.rawstory.com/st/redbar-subscription-signup">The fight for Democracy hasn&#8217;t ended. Join Raw Story Investigates for $1. Support honest journalism.</a>';
			var blocking_users = 'You are currently not receiving push notifications.  Follow these <a href="https://onesignal.com/bell/chrome-unblock.jpg" style="text-decoration: underline;">instructions</a> to allow them.';
			var undecided_users = 'Cut through the chaos and get the real truth on the U.S. election.';
			var thank_you_message = 'Thanks for subscribing!';
		</script><div id="push-subscription-links-container"><span id="OneSignalStatusContainer"><a href="https://www.rawstory.com/st/redbar-subscription-signup">The fight for Democracy hasn&#8217;t ended. Join Raw Story Investigates for $1. Support honest journalism.</a></span><span id='OneSignalButtonsContainer' style='display: none;'><a href="#" id="slide-notification-button" style="text-decoration: underline;">Click to enable push notifications.</a></span></div></div></div><!-- <style>@media (min-width:768px){ #navi-in-red { display: none !important; } )</style> --><!-- End User Code --><div class="top-navigation" id="sTop_Bar_0_0_6_0_0_10_2"><div class="links" id="sTop_Bar_0_0_6_0_0_10_2_0"><!-- User Code --><div class="custom-menu-btn"><span class="menu-line-1"></span><span class="menu-line-2"></span><span class="menu-line-3"></span><span class="menu-line-4"></span></div><style>
  .custom-menu-btn {
  	float: left;
	width: 50px;
    display: inline-block;
  }
  
  .custom-menu-btn span {
  	display: table;
    width: 100%;
    margin: 5px 0;
    background-color: #000;
    height: 3px;
    -webkit-transition: .25s ease-in-out;
    -moz-transition: .25s ease-in-out;
    -ms-transition: .25s ease-in-out;
    -o-transition: .25s ease-in-out;
    transition: .25s ease-in-out;
  }
  span.menu-line-1 {
  width: 30px;
  }
  span.menu-line-2, span.menu-line-3 {
  width: 24px;
  }
  span.menu-line-3 {
    position: absolute;
    top: 0px;
  }
  span.menu-line-4 {
  width: 18px;
  }
  
  .custom-menu-btn {
    cursor: pointer;
  }
  
  .custom-menu-btn:hover span {
    background-color: #2c70a0;
  }
  
  .custom-menu-open span.menu-line-2 {
      -webkit-transform: rotate(45deg);
    -moz-transform: rotate(45deg);
    -ms-transform: rotate(45deg);
    -o-transform: rotate(45deg);
    transform: rotate(45deg);
    width: 30px;
       position: absolute;
    top: 10px;
  }
  
  .custom-menu-open span.menu-line-3 {
      -webkit-transform: rotate(-45deg);
    -moz-transform: rotate(-45deg);
    -ms-transform: rotate(-45deg);
    -o-transform: rotate(-45deg);
    transform: rotate(-45deg);
    width: 30px;
    top: 10px;
  }
   
  .custom-menu-open .menu-line-1, .custom-menu-open .menu-line-4 {
  	width: 0;
  }
</style><!-- End User Code --><div class="list" id="sTop_Bar_0_0_6_0_0_10_2_0_1"><a href="/podcast" class="list__item" target="_self">Listen Now: The New Raw Story Podcast</a><a href="/us-news" class="list__item" target="_self">US NEWS</a><a href="/commentary" class="list__item" target="_self">Opinion</a><a href="/all-video" class="list__item" target="_self">video</a><a href="/st/newsletter-signup " class="list__item" target="_self">get the newsletter</a></div><!-- User Code --><a class="list__item ad-free-link" onclick="(function(){window.admiral('show','transact.login')})()">AD-FREE LOGIN</a><style>
  .ad-free-link {
    color: #000000;
    font-family: 'Oswald', sans-serif !important;
    font-size: 14px;
    font-weight: 500;
    line-height: 0;
    text-transform: uppercase;
    right: 63px;
    top: 1px;
    position: relative;
    cursor: pointer;
  }

  .ad-free-link:hover {
    border-bottom: 5px solid #2c70a0;
    color: #000
  }

</style><!-- End User Code --><!-- User Code --><a class="search-form__open js-toggle"><i class="fa fa-search"></i></a><!-- End User Code --></div></div></div><div class="topbar-tiny-wrapper" id="sTop_Bar_0_0_6_0_0_11"><div class="top-tiny-site-header" id="sTop_Bar_0_0_6_0_0_11_0"><div class="site-header__inner" id="sTop_Bar_0_0_6_0_0_11_0_0"><div class="left-buttons" id="sTop_Bar_0_0_6_0_0_11_0_0_0">

<a id="sTop_Bar_0_0_6_0_0_11_0_0_0_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc4ODY4OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1NjI5NTE4NX0.hX5q_6ecaT2TF32vwz-4YA47AVgf04Z3IZKWkMDHfto/img.png?width=450&amp;height=84"/>
</a><div class="left-images" id="sTop_Bar_0_0_6_0_0_11_0_0_0_1">

<a id="sTop_Bar_0_0_6_0_0_11_0_0_0_1_0" class="display-block image-element" href="/st/rawstory-join-reader-driven-journalism" target="_blank">
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTYxNTA3Ny9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY1NDExNjY5Nn0.v-y-Xv_4nekIXm46EAwz9YQvvSNJtDTfkm2Kt4LDqsE/img.gif?width=345&amp;height=50"/>
</a></div></div><div class="tablet-menu-search" id="sTop_Bar_0_0_6_0_0_11_0_0_1"><!-- User Code --><div class="custom-menu-btn"><span class="menu-line-1"></span><span class="menu-line-2"></span><span class="menu-line-3"></span><span class="menu-line-4"></span></div><!-- End User Code --></div><div class="main-logo-wrapper" id="sTop_Bar_0_0_6_0_0_11_0_0_2"><!-- User Code --><a class="display-block image-element logo-link" href="/" target="_self"><img class="image-element__img" alt="" src="https://assets.rbl.ms/24984873/origin.png"></a><!-- End User Code --></div><div class="main-logo-wrapper" id="sTop_Bar_0_0_6_0_0_11_0_0_3">

<a id="sTop_Bar_0_0_6_0_0_11_0_0_3_0" class="display-block image-element" href="/" target="_self">
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDkyMzA2NS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzNDY0OTU1NH0.iP5wqakBkofRzch6JT22gCGjpf3WZmEnQ-a0xVh3u98/img.png?width=810&amp;height=130"/>
</a></div><div class="raw-story-investigates" id="sTop_Bar_0_0_6_0_0_11_0_0_4">

<a id="sTop_Bar_0_0_6_0_0_11_0_0_4_0" class="display-block image-element" href="/st/raw_story_investigates" target="_self">
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI3Mzc1OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1Njk1NDY3N30.oGhoGZHMfXhFtE6fBI2oqjyVrsruZvE09eWVNzZ-6vY/img.png?width=166&amp;height=60"/>
</a><!-- User Code --><a href="/st/raw_story_investigates" target="_self"><img class="image-element__img" alt="" src="https://assets.rbl.ms/23273759/origin.png"></a><!-- End User Code --></div><div class="search-container" id="sTop_Bar_0_0_6_0_0_11_0_0_5"><!-- User Code --><a class="search-form__open js-toggle"><i class="fa fa-search"></i></a><!-- End User Code --></div></div></div><!-- User Code --><div id="navi-in-red"><div class="mobile"><a onclick="(function(){window.admiral('show','transact.login')})()" class="mobile-ad-free-login-link">Ad-Free Login</a> -
<a href="/st/rawstory-join-reader-driven-journalism">Go Ad-Free &amp; Join The Movement</a></div><div class="tablet"><a href="https://www.rawstory.com/st/redbar-subscription-signup">The fight for Democracy hasn&#8217;t ended. Join Raw Story Investigates for $1. Support honest journalism.</a></div><div class="desktop"><script>
			var default_message = '<a href="https://www.rawstory.com/st/redbar-subscription-signup">The fight for Democracy hasn&#8217;t ended. Join Raw Story Investigates for $1. Support honest journalism.</a>';
			var blocking_users = 'You are currently not receiving push notifications.  Follow these <a href="https://onesignal.com/bell/chrome-unblock.jpg" style="text-decoration: underline;">instructions</a> to allow them.';
			var undecided_users = 'Cut through the chaos and get the real truth on the U.S. election.';
			var thank_you_message = 'Thanks for subscribing!';
		</script><div id="push-subscription-links-container"><span id="OneSignalStatusContainer"><a href="https://www.rawstory.com/st/redbar-subscription-signup">The fight for Democracy hasn&#8217;t ended. Join Raw Story Investigates for $1. Support honest journalism.</a></span><span id='OneSignalButtonsContainer' style='display: none;'><a href="#" id="slide-notification-button" style="text-decoration: underline;">Click to enable push notifications.</a></span></div></div></div><!-- <style>@media (min-width:768px){ #navi-in-red { display: none !important; } )</style> --><!-- End User Code --></div><div class="fake-topbar" id="sTop_Bar_0_0_6_0_0_12"></div><!-- User Code --><style>
  .shadow-overlay {
    background: #000;
    cursor: pointer;
    opacity: 0;
    width: 100%;
    position: fixed;
    top: 0;
    left: 0;
    z-index: 99999;
  }
  
  .shadow-overlay-opacity {
  	opacity: .7;
    height: 100%;
  }
  
  .menu-opned .sidenav {
	overflow-y: hidden !important;
    -webkit-transform: translate3d(0,0,0);
    -moz-transform: translate3d(0,0,0);
    -ms-transform: translate3d(0,0,0);
    -o-transform: translate3d(0,0,0);
    transform: translate3d(0,0,0);
  }
  
  .search-logo {
  	display: inline-block;
    width: 100%;
  }
    
  .search-logo a {
  	display: inline-block !important;
    width: 100%;
    text-align: center !important;
  }
  
  .search-logo img {
    max-width: 190px;
    width: 190px;
    margin: 0 auto;
  }
  
  .sidenav {
    height: 100%;
    z-index: 99999;
    top: 0;
    overflow-x: hidden;
    position: fixed;
    background: #000;
    width: 0;
    text-align: center;
    transition: all 0.3s ease;
    -webkit-transition: -webkit-transform .25s ease;
    -moz-transition: -moz-transform .25s ease;
    -ms-transition: -ms-transform .25s ease;
    -o-transition: -o-transform .25s ease;
    transition: transform .25s ease;
    -webkit-transform: translate3d(-370px,0,0);
    -moz-transform: translate3d(-370px,0,0);
    -ms-transform: translate3d(-370px,0,0);
    -o-transform: translate3d(-370px,0,0);
    transform: translate3d(-370px,0,0);
}

  .sidenav a {
    font-family: 'Roboto', sans-serif;
    padding: 14px 0px ;
    text-decoration: none;
    font-size: 14px;
    font-weight: 500;
    color: #fff;
    display: block;
    transition: 0.3s;
    line-height: 1;
    text-transform: uppercase;
    float:left;
    text-align: left;
  }
  
  ul li {
    border-bottom: 1px solid rgba(255,255,255,.1);
    cursor: pointer;
    float: left;
    position: relative;
    width: 100%;
    -webkit-tap-highlight-color: rgba(0,0,0,0);
    list-style-type:none;
    /*position: relative;
    right: 5%;*/
    text-align: inherit;
  }
  
   ul {
  	display: inline-block;
    margin-top: 0;
    padding-left: 0;
    width: 90%;
  }
  
  a, a:visited {
    opacity: 1;
    text-decoration: none;
    -webkit-transition: color .25s, background .25s, opacity .25s;
    -moz-transition: color .25s, background .25s, opacity .25s;
    -ms-transition: color .25s, background .25s, opacity .25s;
    -o-transition: color .25s, background .25s, opacity .25s;
    transition: color .25s, background .25s, opacity .25s;
  }

  .sidenav a:hover {
    color: #f1f1f1;
  }

 .closebtn {
  	position: absolute;
    right: 4%;
    top: 0;
    z-index: 99999;
    height: 20px;
    width: 30px;
    margin-top: 20px;
   cursor: pointer;
  }
  
  .closebtn span {
  	display: table;
    width: 100%;
    margin: 5px 0;
    background-color: #fff !important;
    height: 3px;
    -webkit-transition: .25s ease-in-out;
    -moz-transition: .25s ease-in-out;
    -ms-transition: .25s ease-in-out;
    -o-transition: .25s ease-in-out;
    transition: .25s ease-in-out;
  }
  
  .closebtn span.menu-line-1, .closebtn span.menu-line-2 {
  	width: 24px;
  }
    
  .closebtn .custom-menu-btn:hover span {
    background-color: #2c70a0;
  }
  
  .closebtn span.menu-line-1 {
      -webkit-transform: rotate(45deg);
    -moz-transform: rotate(45deg);
    -ms-transform: rotate(45deg);
    -o-transform: rotate(45deg);
    transform: rotate(45deg);
    width: 30px;
       position: absolute;
    top: 0px;
  }
  
  .closebtn span.menu-line-2 {
      -webkit-transform: rotate(-45deg);
    -moz-transform: rotate(-45deg);
    -ms-transform: rotate(-45deg);
    -o-transform: rotate(-45deg);
    transform: rotate(-45deg);
    width: 30px;
    top: 10px;
  }
  .sidenav-opned {
  	box-shadow: 0 0 16px 0 rgba(0,0,0,.7);
  }
</style><div class="shadow-overlay"></div><div id="mySidenav" class="sidenav"><div class="closebtn"><span class="menu-line-1"></span><span class="menu-line-2"></span></div><div class="search-logo"><a href="/" class="search-logo"><img type="lazy-image" data-runner-src="https://assets.rbl.ms/23278157/origin.jpg" image_type="jpg" image_width="405" image_id="23278157" image_height="65" image_filename="ezgif.com-webp-to-jpg.jpg" style_image_all_default_height="30px"  style_image_all_default_width="138px" link_href="/" link_target="_self"/></a></div><ul><li><a href="/">Home</a></li><li><a href="https://www.teepublic.com/stores/raw-story-store?ref_id=9578&amp;sort=popular">New: Shop to Support Independent Journalism</a></li><li><a href="/presidential-campaign-issues/">We Have Issues</a></li><li><a href="/trump-news/">Trump</a></li><li><a class="link" href="/nation/">U.S. News</a></li><li><a href="/all-video/">Video</a></li><li><a onclick="(function(){window.admiral('show','transact.login')})()">Ad-Free Login</a></li></ul></div><script>

document.querySelectorAll('.custom-menu-btn').forEach((item) => {
item.addEventListener('click', function(e) {
    document.querySelector('.sidenav').style.width = (370) + 'px';
    document.querySelector('body').classList.add('menu-opned');
    document.querySelector('.sidenav').classList.add('sidenav-opned');
  	document.querySelector('.shadow-overlay').classList.add('shadow-overlay-opacity');
})
})

document.querySelector('.closebtn').addEventListener('click', function(e) {
    document.querySelector('body').classList.remove('menu-opned')
  	document.querySelector('.sidenav').classList.remove('sidenav-opned')
  	document.querySelector('.shadow-overlay-opacity').classList.remove('shadow-overlay-opacity')
});

document.querySelector('.shadow-overlay').addEventListener('click', () => {
document.querySelector('body').classList.remove('menu-opned');
document.querySelector('.shadow-overlay').classList.remove('shadow-overlay-opacity');
})
</script><!-- End User Code --><!-- User Code --><div class="search-form" ><form action="/search/"><input placeholder="Search" type="text" name="q" class="search-form__text-input"></form><a class="close-button"><span class="cross"></span></a></div><script>
document.querySelectorAll('.search-form__open').forEach((item) => {
item.addEventListener('click', function(e) {
    document.querySelector('body').classList.add('show-search');
})
})

document.querySelector('.close-button').addEventListener('click', function(e) {
    document.querySelector('body').classList.remove('show-search')
})

</script><style>
.search-form {    
    position:relative;
    font-size:16px;
    color: #b79b50;
    letter-spacing:4px;
    font-family:'TeXGyreAdventor-Bold';
    right: 0;
    left: 0;
    padding: 0 0 2px;
}

.show-search .search-form__open {
    display: none;
    z-index:9999999 !important;
}


.cross:before {
    content: "\00d7";
 }
  
.search-form {
  opacity:0;
    width: 100%;
    position: fixed;
    height: 100vh;
    background-color: rgba(0,0,0,.94);
    margin: 0;
    right:0;
    display:flex;
    align-items:center;
    justify-content:center;
    text-align: center;   
    z-index:99999999;
  	-webkit-transform: translate3d(0,-100%,0);
    -moz-transform: translate3d(0,-100%,0);
    -ms-transform: translate3d(0,-100%,0);
    -o-transform: translate3d(0,-100%,0);
    transform: translate3d(0,-100%,0);
  	-webkit-transition: -webkit-transform 0.25s ease;
    -moz-transition: -moz-transform 0.25s ease;
    -ms-transition: -ms-transform 0.25s ease;
    -o-transition: -o-transform 0.25s ease;
    transition: transform 0.25s ease;
}
  .show-search .search-form {
       opacity:1;
  		-webkit-transform: translate3d(0,0,0);
    -moz-transform: translate3d(0,0,0);
    -ms-transform: translate3d(0,0,0);
    -o-transform: translate3d(0,-0,0);
    transform: translate3d(0,0,0);
  }
.show-search .search-form form{
    height: 50px;
    width: 50%; 
    position: relative;        
}
.show-search .search-form__text-input {
       background: none;
    border: 0;
    color: #fff;
    float: left;
    font-size: 50px;
    font-weight: 300;
    line-height: 1;
    padding: 5px 0;
    text-transform: uppercase;
    width: 100%;
    height: 50px;
  border-bottom: 1px solid #2c70a0;
  font-family: 'Roboto', sans-serif;
  position: static;
}
.show-search .search-form__submit {
    padding: 0;
    color: #b79b50;
    font-size: 30px;
    margin-bottom: 24px;
}


	
   

  


.search-form__open {
    transition: all 200ms ease-in-out 0s;
    -moz-transition: all 200ms ease-in-out 0s;
    -webkit-transition: all 200ms ease-in-out 0s;
    -o-transition: all 200ms ease-in-out 0s;
    font-size: 20px;
    color: #000;
}
  .search-form__open:hover {color: #2c70a0;}

  .search-form__text-input::-webkit-input-placeholder { /* Chrome/Opera/Safari */
  color: #fff;
}
.search-form__text-input::-moz-placeholder { /* Firefox 19+ */
  color: #fff;
}
.search-form__text-input:-ms-input-placeholder { /* IE 10+ */
  color: #fff;
}
.search-form__text-input:-moz-placeholder { /* Firefox 18- */
  color: pink;
}
  a.close-button {
  	position: fixed;
    top: -30px;
    right: 20px;
    font-size: 100px;
    color: #fff;
    cursor: pointer;
  }
  .js-hidden-panel {
  	margin-bottom: 0;
  }
  
  .rebelbar__menu-toggle .fa-bars:before {
  content: "\f012";
  transform: scaleX(-1);
  display: inline-block;
  }
  @media screen and (max-width: 1023px){
  .search-form__open {
    color: #fff;
    display: inline-block;
    width: 100%;
    }
  }
  @media screen and (max-width: 767px) {
    .show-search .search-form form {
    	width: 60%;
    }
    .show-search .search-form__text-input {
    	font-size: 30px;
      padding: 0;
      height: 35px;
    }
  }
</style><!-- End User Code --><div class="" id="sTop_Bar_0_0_6_0_0_16"></div><span class="js-brick-description hidden" data-name="InfoBar"></span><!-- User Code --><div id="cp-info-bar-all" class="cp-module cp-info-bar-container cp-clear cp-info-bar-shadow cp-info-bar cp-image-preview-bar cp-ib-onload cp-global-load cp-pos-bottom global_info_bar_container ib-fixed smile-animated smile-bounceInDown content-all" style="max-height: 60px;"><div class="cp-info-bar-wrapper cp-clear"><div class="cp-info-bar-body-overlay"></div><div class="cp-flexx cp-info-bar-body ib-close-outside" style="max-height: 60px;" data-height=""><div class="cp-flexx cp-ib-container"><!--
                <div class="cp-image-container"><img style="max-width: 150px; width: 150px;" class="cp-image cp_ifb_hide_img" type="lazy-image" data-runner-src="https://assets.rbl.ms/23273759/origin.png" /><noscript><img style="max-width: 150px; width: 150px;" class="cp-image cp_ifb_hide_img" src="https://assets.rbl.ms/23273759/origin.png" /></noscript></div> --><div class="cp-msg-container"><div class="cp-info-bar-msg cp_responsive"><div id='cp-submit-link-all' class='cp-submit-link-all'>Tired of ads? Want to support our progressive journalism? Click to learn more.</div><div id="cp-submit-button-all" class="cp-submit-button-all"><span><b>JOIN FOR $1</b></span></div></div></div></div></div></div><div class="ib-close ib-img-close cp-adjacent-right" style="width:20px;"><img id="ib-img-close-all"  class="" close-link type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0NTM4Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MDk4NjkzMH0.8-vKwCwfxP6k43nb4gHtIqmMIf-He3xF4vXJ0udGkoE/img.png?width=128&height=128"><noscript><img id="ib-img-close-all" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0NTM4Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MDk4NjkzMH0.8-vKwCwfxP6k43nb4gHtIqmMIf-He3xF4vXJ0udGkoE/img.png?width=128&height=128" class="" close-link ></noscript></div></div><!-- End User Code --><span class="js-brick-description hidden" data-name="chartbeat"></span><when test="541952329 not in post.sections "><!-- User Code -->
    <!-- NOT A SURVEY --><!-- End User Code --></when><!-- User Code --><div class="proper-ad-unit"><div id="proper-ad-rawstory_story_page_top"><script> propertag.cmd.push(function() { proper_display('rawstory_story_page_top'); }); </script></div></div><!-- End User Code --><span class="js-brick-description hidden" data-name="Top-btn"></span><!-- User Code --><button onclick="topFunction()" class="go-top-btn" id="myBtn" title="Go to top"><i class="fa fa-angle-up fa-3"></i></button><style>
  #myBtn {
    position: fixed; 
    top: 50%; 
    right: 0; 
    z-index: 99; 
    background: rgba(0,0,0,.3);
    border-top: 1px solid #fff;
    border-left: 1px solid #fff;
    border-bottom: 1px solid #fff;
    border-right: 1px solid #fff;
    color: #fff;
    outline: none; /* Remove outline */
    cursor: pointer;
    font-size: 40px; 
    width: 50px;
    height: 50px;
    opacity: 1;
    -webkit-transition: all .3s;
    transition: all .3s;
    -webkit-transform: translate3d(100px,0,0);
    -moz-transform: translate3d(100px,0,0);
    -ms-transform: translate3d(100px,0,0);
    -o-transform: translate3d(100px,0,0);
    transform: translate3d(100px,0,0);
  }
   #myBtn i {
     position: absolute;
     left: 12px;
     top: 1px;
  }

  #myBtn:hover {
    background-color: #df1f27; 
    color: black;
  }
  #myBtn.visible {
  -webkit-transform: translate3d(0,0,0); 
    -moz-transform: translate3d(0,0,0);
    -ms-transform: translate3d(0,0,0);
    -o-transform: translate3d(0,0,0);
     transform: translate3d(0,0,0);
  }
</style><script>
  //Get the button:
  mybutton = document.getElementById("myBtn");

  // When the user scrolls down 20px from the top of the document, show the button
  window.onscroll = function() {
    if(!window.document.documentMode){
      scrollFunction();
    }
  };

  function scrollFunction() {
  if(window.pageYOffset>window.innerHeight){
  mybutton.classList.add("visible")
  }
  else {
   mybutton.classList.remove("visible")
  }
  }

  // When the user clicks on the button, scroll to the top of the document
  function topFunction() {
    window.scrollTo({top: 0, behavior: 'smooth'});
} 
</script><!-- End User Code --><!-- User Code --><style>
  
  .column-right #col-center {
    width: 30% !important;
  }
  
   .column-right #col-right {
    width: 70% !important;
  }
    .column-right .widget__image,.main-post .widget__image {
      height: 0px !important;
  }
  .share-flipboard {
    background-color: rgb(245, 40, 40);
  }
  .share-copy-link {
    background-color: rgb(23, 139, 244);
  }
   .share-flipboard svg {
    width: 25px;
    position: relative;
    top: 3px;
  }
  .share-copy-link svg {
    width: 25px;
  }
  
  
  .post-head .share-copy-link svg {
    position: relative;
    left: -30px;

  }
  
  .post-head .fa-facebook::after {
  	content: ' Facebook';
    font-size: 11px;
    position: relative;
    top: -3px;
    font-family: helvetica;
  }
  .post-head .fa-twitter::after {
  	content: ' Twitter';
    font-size: 11px;
    position: relative;
    top: -3px;
    font-family: helvetica;
  }
  
  .post-head .share-flipboard::after {
  	content: ' Flipboard';
    font-size: 11px;
    position: relative;
    top: 2px;
    font-family: helvetica;
  }
  
  .post-head .share-copy-link .icons-share {
    width: 55% !important;
  }
  
  .post-head .share-copy-link .icons-share::after {
  	content: ' Copy Link';
    font-size: 11px;
    position: relative;
    top: -20px;
    left: 13px;
    font-style: normal !important;
    font-family: helvetica;
  }
  .post-head .fa-envelope::after {
  	content: '  Email';
    font-size: 11px;
    position: relative;
    top: -3px;
    font-family: helvetica;
  }

</style><!-- End User Code --><div id="sPost_0_0_4_0_0_2_2_3" class="content-wrap row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_2_2_3_0" class=" col sm-mb-2 md-mb-4 s12 m12 l11">
    <div class="mb-2 post-head " id="sPost_0_0_4_0_0_2_2_3_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="None"
        data-format="posts-custom"
        data-source="current_post"
        data-source-type="current_post"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="false"

    
        data-attr-all_share_buttons="Facebook,Twitter,Flipboard,CopyLink,Email,FacebookMessenger,Linkedin,GooglePlus,Pinterest,Whatsapp,Reddit,Separator,Tumblr,SMS,Slack"
        data-attr-layout_CopyLink="active"
        data-attr-all_element_order="headline,author,date,post_shares,body,section,community_name,subheadline,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red"
        data-attr-layout_all_date_format="%B %d, %Y"
        data-attr-show_more_button_text="Continue Reading"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_Slack="inactive"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-source_unique="true"
        data-attr-data-rm-device-video-crops="true"
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="16x9"
        data-attr-layout_Flipboard="active"
        data-attr-v="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_post"
        data-attr-layout_Linkedin="inactive"
        data-attr-without_current="true"
        data-attr-layout_date="top"
        data-attr-layout_remove_image="true"
        data-attr-layout_post_shares="top"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_author="top"
        data-attr-show_full_post_body="true"
        data-attr-posts_id="sPost_0_0_4_0_0_2_2_3_0_0"
        data-attr-is_current_post="true"
        data-attr-data-rm-device-crops="true"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-layout_all_show_video="true"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="3x2"
        data-attr-element_classes="post-head "
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[1]/otherwise/row/column[1]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-layout_quality="2">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget post-partial" 
                
                data-category="Latest Headlines">
<article 
    elid="2650679482" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2650679482" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text " href="https://www.rawstory.com/myanmar-protesters-gather-again-after-worst-day-of-violence/"  aria-label="Myanmar protesters gather again after worst day of violence" data-type="text">
        Myanmar protesters gather again after worst day of violence
    </a>
</h1>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUwMzU0MC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzNjc0NzU3NX0.YADATkeemS8iIG3m8KpPlvnHEeWBWxZ_PDqRKh5dtEk/img.png?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.rawstory.com/u/reuters" data-type="text">Reuters</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">February 21, 2021</span>
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rawstory.com%2Fmyanmar-protesters-gather-again-after-worst-day-of-violence%2F%3Fxrs%3DRebelMouse_fb%26ts%3D1613914731" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.rawstory.com/myanmar-protesters-gather-again-after-worst-day-of-violence/&amp;text=Myanmar%20protesters%20gather%20again%20after%20worst%20day%20of%20violence&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- FLIPBOARD -->
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.rawstory.com/myanmar-protesters-gather-again-after-worst-day-of-violence/" class="share share-popup share-flipboard" data-track-share="Flipboard" rel="noopener noreferrer" aria-label="Share on Flipboard">
<svg aria-hidden="true" style="border-radius:45%" aria-hidden="true" role="img" viewBox="15 40 430 430"><path fill="currentColor" d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"></path></svg></a><!-- COPY LINK -->
<a href="https://www.rawstory.com/myanmar-protesters-gather-again-after-worst-day-of-violence/" data-clipboard-text="https://www.rawstory.com/myanmar-protesters-gather-again-after-worst-day-of-violence/" class="share share-copy-link" title="Copy this link to clipboard">
  <i class="icons-share" style="width: 60%">
  <svg aria-hidden="true" data-prefix="far" data-icon="copy" class="svg-inline--fa fa-copy fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M433.941 65.941l-51.882-51.882A48 48 0 0 0 348.118 0H176c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h224c26.51 0 48-21.49 48-48v-48h80c26.51 0 48-21.49 48-48V99.882a48 48 0 0 0-14.059-33.941zM266 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h74v224c0 26.51 21.49 48 48 48h96v42a6 6 0 0 1-6 6zm128-96H182a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h106v88c0 13.255 10.745 24 24 24h88v202a6 6 0 0 1-6 6zm6-256h-64V48h9.632c1.591 0 3.117.632 4.243 1.757l48.368 48.368a6 6 0 0 1 1.757 4.243V112z"></path></svg></i>
</a><!-- EMAIL -->
<a href="mailto:?subject=Myanmar%20protesters%20gather%20again%20after%20worst%20day%20of%20violence&amp;body=https://www.rawstory.com/myanmar-protesters-gather-again-after-worst-day-of-violence/" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a>
</div></div><div class="widget__head">
                            
                                
                            <div class="widget__image crop-3x2"
                                    role="img"
                                    aria-label="Myanmar protesters gather again after worst day of violence"
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            
                </div></div></div>
    
    
<script type="application/json" id="post-context-2650679482">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/21/2021","13":2650679482,"7":"Reuters"}, "post": {"providerId": 25, "sections": [537910665, 504781449], "buckets": [], "authors": [20870713]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_2_2_3_1" class="content-colum col sm-mb-2 md-mb-4 s12 m12 l8">
    <div class="mb-2 post-head post-body article-body" id="sPost_0_0_4_0_0_2_2_3_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="None"
        data-format="posts-custom"
        data-source="current_post"
        data-source-type="current_post"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="false"

    
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-all_share_buttons="Facebook,Twitter,Flipboard,CopyLink,Email,FacebookMessenger,Linkedin,GooglePlus,Pinterest,Whatsapp,Reddit,Separator,Tumblr,SMS,Slack"
        data-attr-layout_CopyLink="active"
        data-attr-all_element_order="photo_credit,body,post_shares,author,date,section,community_name,headline,badges,badges_sponsored,subheadline,photo_caption,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red"
        data-attr-layout_all_date_format="%B %d, %Y"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_Slack="inactive"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-source_unique="true"
        data-attr-section_url=""
        data-attr-layout_Flipboard="active"
        data-attr-data-rm-advanced="true"
        data-attr-show_more_button_text="Continue Reading"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="inactive"
        data-attr-source_url="current_post"
        data-attr-without_current="true"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-show_full_post_body="true"
        data-attr-posts_id="sPost_0_0_4_0_0_2_2_3_1_0"
        data-attr-is_current_post="true"
        data-attr-data-rm-device-crops="true"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_body="bottom"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="original"
        data-attr-element_classes="post-head post-body article-body"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[1]/otherwise/row/column[2]/posts[1]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget post-partial" 
                
                data-category="Latest Headlines">
<article 
    elid="2650679482" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2650679482" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">
                            
                                
                            <div 
                                    class="widget__img "><img
                                        role="img"
                                        
                                        alt="Myanmar protesters gather again after worst day of violence"
                                        aria-label="Myanmar protesters gather again after worst day of violence"
                                        src="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTczMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODM5MzE3MH0.3B9zKUuf_ttyOZGvtMz0QQzIUt6T_KAPt4pAz9ZfQqo/image.jpg?width=980&quality=85"
                                                
                                        class="widget__img--tag"
                                        width="100%" />
                                </div>
                </div><div class="widget__body clearfix sm-mt-1"><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2650679482"
        ><div class="body-description"><p>(Reuters) - Tens of thousands of opponents of Myanmar's Feb. 1 military coup gathered on Sunday in towns from north to south, undeterred by the bloodiest episode of their campaign the previous day when security forces opened fire on protesters, killing two. Early on Sunday, police arrested a famous actor wanted for supporting opposition to the coup, his wife said, while Facebook deleted the military's main page under its standards prohibiting the incitement of violence. The military has been unable to quell the demonstrations and a civil disobedience campaign of strikes against the coup and th...</p></div>
        

        



    </div>



<span class=""
    data-elid="2650679482"
    data-post-url="https://www.rawstory.com/myanmar-protesters-gather-again-after-worst-day-of-violence/"
    
        data-authors="Reuters"
    
    
        data-headline="Myanmar protesters gather again after worst day of violence"
    >
</span>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rawstory.com%2Fmyanmar-protesters-gather-again-after-worst-day-of-violence%2F%3Fxrs%3DRebelMouse_fb%26ts%3D1613914731" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.rawstory.com/myanmar-protesters-gather-again-after-worst-day-of-violence/&amp;text=Myanmar%20protesters%20gather%20again%20after%20worst%20day%20of%20violence&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- FLIPBOARD -->
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.rawstory.com/myanmar-protesters-gather-again-after-worst-day-of-violence/" class="share share-popup share-flipboard" data-track-share="Flipboard" rel="noopener noreferrer" aria-label="Share on Flipboard">
<svg aria-hidden="true" style="border-radius:45%" aria-hidden="true" role="img" viewBox="15 40 430 430"><path fill="currentColor" d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"></path></svg></a><!-- COPY LINK -->
<a href="https://www.rawstory.com/myanmar-protesters-gather-again-after-worst-day-of-violence/" data-clipboard-text="https://www.rawstory.com/myanmar-protesters-gather-again-after-worst-day-of-violence/" class="share share-copy-link" title="Copy this link to clipboard">
  <i class="icons-share" style="width: 60%">
  <svg aria-hidden="true" data-prefix="far" data-icon="copy" class="svg-inline--fa fa-copy fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M433.941 65.941l-51.882-51.882A48 48 0 0 0 348.118 0H176c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h224c26.51 0 48-21.49 48-48v-48h80c26.51 0 48-21.49 48-48V99.882a48 48 0 0 0-14.059-33.941zM266 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h74v224c0 26.51 21.49 48 48 48h96v42a6 6 0 0 1-6 6zm128-96H182a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h106v88c0 13.255 10.745 24 24 24h88v202a6 6 0 0 1-6 6zm6-256h-64V48h9.632c1.591 0 3.117.632 4.243 1.757l48.368 48.368a6 6 0 0 1 1.757 4.243V112z"></path></svg></i>
</a><!-- EMAIL -->
<a href="mailto:?subject=Myanmar%20protesters%20gather%20again%20after%20worst%20day%20of%20violence&amp;body=https://www.rawstory.com/myanmar-protesters-gather-again-after-worst-day-of-violence/" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2650679482">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/21/2021","13":2650679482,"7":"Reuters"}, "post": {"providerId": 25, "sections": [537910665, 504781449], "buckets": [], "authors": [20870713]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><!-- User Code --><script>
//window.postContent=document.querySelectorAll(".article-body .body-description > *:not(hr)");

window.__isMobile = "False" === "True";
window.postContent = document.querySelectorAll('.article-body .body-description > *:not(hr):not(.story_page_before_content):not(.proper-ad-unit):not(.story_page_incontent_ig)');

if ( postContent[1] && window.__isMobile ) {
	postContent[1].insertAdjacentHTML('afterend',`<div class="proper-ad-unit"><div id="proper-ad-rawstory_mobile_1"></div></div>`);
    propertag.cmd.push(function() { proper_display("rawstory_mobile_1"); }); 
}
if ( postContent[2] ) {
	postContent[2].insertAdjacentHTML('afterend',`<div class="story_page_incontent_instagram_container story_page_incontent_ig"><div><a style="color:#dd3030;text-decoration:none" id="incontent_ig_login_link" href="https://www.rawstory.com/st/rawstory-join-reader-driven-journalism" target="_blank">Tired of ads? Want to support our progressive journalism? Click to learn more.</a></div></div>`);
}
</script><!-- End User Code --><span class="js-brick-description hidden" data-name="pink_appeal_box"></span><div class="paypal" id="spink_appeal_box_0_0_8_0"><!-- User Code --><div class='below-content-appeal proper-ad-unit' style='background: #f8c5d0; padding: 10px; margin: 0 auto 10px auto; width: 100%; max-width: 600px; text-align: left; display: none;'><div class="desktop-message"><h2>Enjoy good journalism?</h2><p>&#8230; then let us make a small request. The COVID crisis has slashed advertising rates, and we need your help. Like you, we here at Raw Story believe in the power of progressive journalism. Raw Story readers power David Cay Johnston&#8217;s DCReport, which we've expanded to keep watch in Washington. We&#8217;ve exposed billionaire <a href=https://www.rawstory.com/2019/06/irs-abruptly-stopped-criminal-investigation-of-mar-a-lago-member-accused-of-massive-tax-fraud-months-after-trump-took-office/ target="blank">tax evasion</a> and uncovered White House efforts to <a href=https://www.rawstory.com/2019/06/trumps-epa-wants-minimal-limits-on-poison-in-drinking-water/ target="blank">poison our water</a>. We&#8217;ve revealed <a href=https://www.rawstory.com/2019/08/financially-troubled-colleges-are-ripping-off-veterans-with-betsy-devoss-help/ target="blank">financial scams that prey on veterans</a>, and legal efforts to harm workers exploited by <a href=https://www.rawstory.com/2019/07/trumps-packed-supreme-court-backs-forced-arbitration-that-bars-workers-from-taking-abusive-bosses-to-court/ target="blank">abusive bosses</a>. And unlike other news outlets, we&#8217;ve decided to make our original content free. But we need your support to do what we do.</p><p>Raw Story is independent. Unhinged from corporate overlords, we fight to ensure no one is forgotten.</p><p>We need your support in this difficult time. Every reader contribution, whatever the amount, makes a tremendous difference. Invest with us. 
			<b><a href="https://donate.kindest.com/836548-the-fight-is-not-over-invest-in-courageous-progressive-journalism" target="blank">Make a one-time contribution to Raw Story Investigates</a>, 
			or <a href=https://www.rawstory.com/raw-story-investigates-invest-in-pulitzer-prizen-driven-journalism-to-make-a-difference-in-2020/ target="blank">click here to become a subscriber. Thank you.</a></b><a href=https://www.rawstory.com/thank-you-for-your-generosity/ target="blank"> Click to donate by check.</a></p></div><div class='mobile-message'><h2>Value Raw Story?</h2><p>&#8230; then let us make a small request. The COVID crisis has slashed advertising rates, and we need your help. Like you, we believe in the power of progressive journalism &#8212; and we&#8217;re investing in investigative reporting as other publications give it the ax. Raw Story readers power David Cay Johnston&#8217;s DCReport, which we've expanded to keep watch in Washington. We&#8217;ve exposed billionaire <a href=https://www.rawstory.com/2019/06/irs-abruptly-stopped-criminal-investigation-of-mar-a-lago-member-accused-of-massive-tax-fraud-months-after-trump-took-office/ target="blank">tax evasion</a> and uncovered White House efforts to <a href=https://www.rawstory.com/2019/06/trumps-epa-wants-minimal-limits-on-poison-in-drinking-water/ target="blank">poison our water</a>. We&#8217;ve revealed <a href=https://www.rawstory.com/2019/08/financially-troubled-colleges-are-ripping-off-veterans-with-betsy-devoss-help/ target="blank">financial scams that prey on veterans</a>, and efforts to harm workers exploited by <a href=https://www.rawstory.com/2019/07/trumps-packed-supreme-court-backs-forced-arbitration-that-bars-workers-from-taking-abusive-bosses-to-court/ target="blank">abusive bosses</a>. We need your support to do what we do.</p><p>Raw Story is independent. You won&#8217;t find mainstream media bias here. Every reader contribution, whatever the amount, makes a tremendous difference. Invest with us in the future. <b><a href=https://www.kindest.com/campaign/raw-story-investigates-invest-in-progressive-independent-journalism-mv5yknc-n target="blank">Make a one-time contribution to Raw Story Investigates</a>, 
			or <a href=https://www.rawstory.com/raw-story-investigates-invest-in-pulitzer-prizen-driven-journalism-to-make-a-difference-in-2020/ target="blank">click here to become a subscriber. Thank you.</a></b></p></div><div class='form'></div></div><!-- End User Code --></div><div class="" id="sPost_0_0_4_0_0_2_2_3_1_5"><!-- User Code --><div class="report-content">
Report typos and corrections to: <a href="mailto:corrections@rawstory.com">corrections@rawstory.com</a>.
</div><!-- End User Code --></div><div class="" id="sPost_0_0_4_0_0_2_2_3_1_6"><!-- User Code --><div id="lightbox-inline-form-3574e8d4-8014-4e8b-a842-008a62591036"></div><div id="lightbox-inline-form-2aed73c1-91cf-4be7-a1f1-1a6339b91b35"></div> <!-- End User Code --></div><div class="" id="sPost_0_0_4_0_0_2_2_3_1_7_0_0"><!-- User Code --><div id="yappa-comments-frame"></div><!-- End User Code --></div><div class="load_disqus_link" id="sPost_0_0_4_0_0_2_2_3_1_7_0_1"><!-- User Code -->
              
              
                        <!--a href="https://www.rawstory.com/myanmar-protesters-gather-again-after-worst-day-of-violence/?comments=disqus" title="Load Comments" rel="nofollow">Read Comments - Join the Discussion</a--><a href="#comments_section_start" rel="noopener" class="read-comments">READ COMMENTS - JOIN THE DISCUSSION</a><!-- End User Code --></div><!-- User Code -->
<script id="3c873ced6dcf4282952e7744badecace">
			 cnxps.cmd.push(function () {
			 cnxps({
			 playerId: 'f1568efc-e8fc-403a-9a05-93db8c026da3'
			 }).render('3c873ced6dcf4282952e7744badecace');
			 });
			</script><!-- End User Code --><!-- User Code --><div id='rc-widget-d9572e' data-rc-widget data-widget-host='habitat' data-endpoint='//trends.revcontent.com' data-widget-id='112075'></div><!-- End User Code --><span class="js-brick-description hidden" data-name="survey_shared_element"></span><div class="mb-2 survey_post_promo" id="ssurvey_shared_element_0_0_13_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_1"
        data-format="posts-custom"
        data-source="frontpage_parent_site_polls"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="541952329"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-element_classes="survey_post_promo"
        data-attr-posts_id="ssurvey_shared_element_0_0_13_0_0_0"
        data-attr-source_site="parent_site"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_survey_text_red"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="polls"
        data-attr-section_url="polls"
        data-attr-layout_all_headline_tag="h2"
        data-attr-layout_all_image_crop="original"
        data-attr-layout_quality="1"
        data-attr-v="2"
        data-attr-limit="1"
        data-attr-node_id="/root/blocks/block[survey_shared_element]/abtests/abtest[1]/posts-"
        data-attr-without_current="true"
        data-attr-source_unique="true">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2650594261"
                data-category="polls">
<article 
    elid="2650594261" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650594261" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.rawstory.com/us-vaccination-poll/"  aria-label="Is the U.S. vaccinating Americans fast enough?">
                            
                            <div class="widget__image crop-1050x620"
                                    role="img"
                                    aria-label="Is the U.S. vaccinating Americans fast enough?"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY1NTc5Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3MzA4ODg2OH0.eEsZ2ZQUOi8kBGa0k6Omq1RWV_6lRNqegru0k8Ij98Y/img.png?width=1200&amp;height=708"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY1NTc5Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3MzA4ODg2OH0.eEsZ2ZQUOi8kBGa0k6Omq1RWV_6lRNqegru0k8Ij98Y/img.png?width=600&amp;height=354"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY1NTc5Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3MzA4ODg2OH0.eEsZ2ZQUOi8kBGa0k6Omq1RWV_6lRNqegru0k8Ij98Y/img.png?width=300&amp;height=177"
                                    data-runner-style='padding-bottom: 59.0476190476%;'
                                    style='padding-bottom: 59.0476190476%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/us-vaccination-poll/"  aria-label="Is the U.S. vaccinating Americans fast enough?" data-type="text">
        Is the U.S. vaccinating Americans fast enough?
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2650594261">
    {"customDimensions": {"8":"polls","10":"02/17/2021","13":2650594261,"7":"Elias Rawstory"}, "post": {"providerId": 0, "sections": [541952329], "buckets": [], "authors": [20374338]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><!-- User Code --><div id="zergnet-widget-70694" style='margin: 15px 0;'></div><!-- End User Code --><div class="mb-2 post-head scroll-post" id="sPost_0_0_4_0_0_2_2_3_1_14"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source="current_page"
        data-attr-all_share_buttons="Facebook,Twitter,Flipboard,CopyLink,Email,Linkedin,GooglePlus,Pinterest,Whatsapp,Reddit,Separator,Tumblr,SMS,Slack"
        data-attr-use_smart_keep_reading="true"
        data-attr-all_element_order="headline,author,date,body,section,community_name,subheadline,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red"
        data-attr-layout_all_date_format="%B %d, %Y"
        data-attr-show_more_button_text="CONTINUE READING"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_Slack="inactive"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-source_unique="true"
        data-attr-section_url=""
        data-attr-layout_date="top"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_Linkedin="inactive"
        data-attr-without_current="true"
        data-attr-layout_all_headline_tag="h2"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_2_2_3_1_14"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="2"
        data-attr-v="2"
        data-attr-layout_body="bottom"
        data-attr-layout_headline="top"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="original"
        data-attr-element_classes="post-head scroll-post"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[1]/otherwise/row/column[2]/posts[2]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-source_id="current_page"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2650683136"
                data-category="Opinion">
<article 
    elid="2650683136" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650683136" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/bruce-bartlett/"  aria-label="I was a Rush Limbaugh whisperer" data-type="text">
        I was a Rush Limbaugh whisperer
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://rawstory.com/res/avatars/default")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.rawstory.com/u/bruce_bartlett_moyers_amp_company" data-type="text">Bruce Bartlett, DC Report @ Raw Story</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">February 21, 2021</span>
    </div></div><div class="widget__head"><a href="https://www.rawstory.com/bruce-bartlett/"  aria-label="I was a Rush Limbaugh whisperer">
                            
                            <div class="widget__image crop-800x430"
                                    role="img"
                                    aria-label="I was a Rush Limbaugh whisperer"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgxMjE3OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNTg0OTU4M30.8KzKC3Qjgl9VFxJoVGTSElyFvjGhS334eePwLJTCNPc/img.jpg?width=1200&amp;height=645"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgxMjE3OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNTg0OTU4M30.8KzKC3Qjgl9VFxJoVGTSElyFvjGhS334eePwLJTCNPc/img.jpg?width=600&amp;height=322"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgxMjE3OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNTg0OTU4M30.8KzKC3Qjgl9VFxJoVGTSElyFvjGhS334eePwLJTCNPc/img.jpg?width=300&amp;height=161"
                                    data-runner-style='padding-bottom: 53.75%;'
                                    style='padding-bottom: 53.75%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2650683136"
        ><div class="body-description"><div class="widget__brief"><p>I was a card-carrying conservative for many years. Working in the Reagan White House when Rush Limbaugh went on the air in 1988, I ran out to buy a desk radio so I could listen to him daily.</p><p>Even then, however, I didn't care for his callers—I thought they were ignorant, obsequious fools. But I liked Limbaugh's monologues at the top of the hour because I learned useful stuff from him. Cancer silenced Limbaugh on Feb. 17.</p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>&lt;p&gt;I know many liberals will disagree with me on this, but in 1988 there really was a liberal media. I found it very hard to get honest-to-God news that interested me as a conservative, even as a White House staffer. It had to be sought out in small-circulation magazines like Human Events and National Review or from the very few conservative columnists in major newspapers.&lt;/p&gt;&lt;blockquote&gt;When the established media lost its gatekeeper function, it led to a vast proliferation of crackpot ideas that circulate unimpeded today.&lt;br/&gt;&lt;/blockquote&gt;&lt;p&gt;I didn&#39;t need validation of my views, as was the case with many grassroots conservatives. I wanted intellectual ammunition I could use to design and promote conservative policies in government. Contrary to popular belief, the Reagan administration took analysis and research seriously.&lt;/p&gt;&lt;p&gt;Unlike the Trump White House, which often sent out documents with typos in them (a firing offense when I worked there), the policy development process in the Reagan White House was reasonably competent.&lt;/p&gt;&lt;p&gt;A key reason for making sure that there were proper analysis and documentation for administration proposals is that they would have been picked apart in the media otherwise. Not only was the American press generally skeptical of our philosophy, but it was exponentially more powerful in those days and could make or break a policy proposal very easily.&lt;/p&gt;&lt;p&gt;Frankly, I think Democrats on Capitol Hill, who controlled the House of Representatives during Reagan&#39;s entire eight-year term, tended to outsource their criticism of Republicans to The New York Times and The Washington Post.&lt;/p&gt;&lt;p&gt;Beat reporters for the major newspapers were gatekeepers, refusing to even mention any proposal or idea that was insufficiently worked out, lacked empirical data or academic support or just seemed stupid. Back when I worked for Jack Kemp, it took me years to get The Wall Street Journal tax reporter to mention Kemp&#39;s tax cut plan—even after it had been endorsed by the Journal&#39;s editorial page.&lt;/p&gt;&lt;h3&gt;Liberal Media Rules&lt;/h3&gt;&lt;p&gt;And in those days before the internet, politicians were very heavily dependent on the mainstream media to get out their messages. About the only other way of doing so was direct mail. But printing and mailing newsletters was very expensive, and it took an enormous amount of effort to build a mailing list.&lt;/p&gt;&lt;p&gt;Like it or not, conservatives in the pre-talk radio, pre-Fox News, pre-internet era had to work through the liberal media and play by its rules.&lt;/p&gt;&lt;p&gt;Rules of the once-dominant mainstream media were mostly good. When the established media lost its gatekeeper function, it led to a vast proliferation of crackpot ideas that circulate unimpeded today. Even members of the prestige media have found themselves unable to keep nutty conspiracy theories from affecting their reporting as they document what is motivating Republican voters and politicians. But in reporting the existence of crackpot ideas and fake news, the mainstream media implicitly validates them and publicizes them.&lt;/p&gt;&lt;p&gt;When Limbaugh first went on the air, he was a breath of fresh air for conservatives—even those working in the White House. He was an essential source of news. As all of his listeners know, Limbaugh hoarded a &#34;stack of stuff&#34; consisting of news clippings, press releases, faxes and whatnot that caught his eye and formed the basis for his monologues.&lt;/p&gt;&lt;p&gt;He was as much a news consolidator and reviewer as he was a commentator in those days. And he frequently had an intelligent spin on the news, often picked up from the many politicians and policymakers he talked to off the air.&lt;/p&gt;&lt;h3&gt;Master of Radio&lt;/h3&gt;&lt;p&gt;Of course, Limbaugh was also a blowhard, and his massive hubris was off-putting. But it was part of his schtick and one of the reasons he was popular. Say whatever else you like about him, but Limbaugh was a masterful radio personality. He really understood and loved the medium. His foray into television just didn&#39;t suit his style and was soon abandoned.&lt;/p&gt;&lt;p&gt;As is well known, what made Limbaugh&#39;s breakthrough moment possible was the abandonment of the Fairness Doctrine by Reagan&#39;s Federal Communications Commission in 1987. Previously, the expression of political opinions on television or radio required that time be provided for differing opinions. Since this was costly, it was easier for stations simply to present no opinions at all.&lt;/p&gt;&lt;p&gt;Those who want to bring back the Fairness Doctrine often fail to note its limitations. It applied only to over-the-air broadcast channels. It didn&#39;t apply to newspapers, magazines or cable television, which was already becoming a force. CNN went on the air in 1980. Naturally, it did not apply to the internet or any of its content.&lt;/p&gt;&lt;p&gt;Moreover, the Fairness Doctrine was under heavy legal assault as an infringement on the First Amendment. Personally, I think it was inevitable that the Fairness Doctrine would have been killed by the Supreme Court if it hadn&#39;t been repealed.&lt;/p&gt;&lt;h3&gt;Savior of AM Band&lt;/h3&gt;&lt;p&gt;The abandonment of the Fairness Doctrine coincided with more sweeping changes in the radio market. For some years, the AM band had been in decline as people switched to FM, where sound quality was better for listening to music.&lt;/p&gt;&lt;p&gt;But the AM band was perfect for talk radio, and that became its financial savior. Once Limbaugh showed how profitable talk radio could be, it took over AM radio, where it appealed to a certain demographic of working men and women and others who liked listening to the radio while they worked.&lt;/p&gt;&lt;p&gt;One reason I enjoyed listening to Limbaugh is that I had his private email address. Oftentimes, while he was on the air, I would have some thought or an obscure fact that fit with whatever he was pontificating about. Literally within minutes, I would hear him repeating what I told him. It was exhilarating.&lt;/p&gt;&lt;p&gt;Perhaps the most important long-term effect Limbaugh had on the media is that his success helped convince Australian press baron Rupert Murdoch to launch Fox News. Longtime Republican political consultant and television producer Roger Ailes drew up the plans for Fox and helped Limbaugh go national with his radio show. (For almost 20 years before meeting Ailes, Limbaugh had labored in the vineyards of small radio stations in Kansas City, Sacramento and elsewhere.) Without Ailes&#39;s help, Limbaugh would have never become what he was.&lt;/p&gt;&lt;h3&gt;No One on the Left&lt;/h3&gt;&lt;p&gt;It&#39;s also well known that liberal commentators have never been able to duplicate the success of Limbaugh. Even Al Franken, a skilled entertainer with deep political knowledge, failed to find an audience for a contra-Limbaugh radio show. I think the reason for this failure is simpler than it appears: Progressives already have their own talk radio network with a broad reach—National Public Radio. It&#39;s not as ideological as conservative talk radio, of course, but NPR produces exactly what liberals want radio to do, and it does so very, very well. Moreover, I think liberals are basically content with the mainstream media: The New York Times fulfills their news needs almost perfectly. That&#39;s why they get so upset when it strays from the liberal path by publishing conservative commentary.&lt;/p&gt;&lt;p&gt;In truth, the Times attracts precisely zero conservative subscribers by publishing the likes of Bret Stephens. I know this from many years in the conservative movement. I even remember the first moment when I realized how closed the conservative mind had become.&lt;/p&gt;&lt;p&gt;It was in 2004. &lt;a href=&#34;https://newrepublic.com/article/160339/george-w-bush-trump-republicans&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;As I have mentioned earlier&lt;/a&gt;, I had been quoted extensively in an article by the Pulitzer Prize-winning journalist Ron Suskind that ran in the Times magazine. When I asked my conservative friends what they thought of it, they universally said that they never read that leftist rag. I was shocked because I had built my career on getting stuff into the Times and had gotten pretty good at it.&lt;/p&gt;&lt;p&gt;I stopped listening to Limbaugh and watching Fox News in 2006, as I was beginning to shift my perspective leftward. I didn&#39;t do this so much because I no longer agreed with their ideology, but because I disagreed with their news judgment. I found myself paying attention to stupid memes circulating on the right that did not deserve any attention at all.&lt;/p&gt;&lt;p&gt;One of the most important things Fox and the rest of the right-wing media do is establish priorities—telling their audience what is news and what isn&#39;t. To this day, I&#39;m not sure if Fox viewers even know what happened on Jan. 6 or that Donald Trump was impeached for it.&lt;/p&gt;&lt;p&gt;Even before Limbaugh&#39;s death, there were press reports indicating that right-wing talk radio was dying. (And Fox&#39;s ratings are also collapsing.) I seriously doubt that the Limbaugh phenomenon can be duplicated, although his syndicator will undoubtedly try. I suspect that AM radio will find something other than right-wing outrage to sustain it in the post-Limbaugh era—though what that proves to be is likewise far from clear at the moment.&lt;/p&gt;&lt;p&gt;&lt;em&gt;Bruce Bartlett is &lt;/em&gt;&lt;em&gt;president of the &lt;/em&gt;DCReport&lt;em&gt; board of directors.&lt;/em&gt;&lt;/p&gt;</template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">CONTINUE READING</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class=""
    data-elid="2650683136"
    data-post-url="https://www.rawstory.com/bruce-bartlett/"
    
        data-authors="Bruce Bartlett, DC Report @ Raw Story"
    
    
        data-headline="I was a Rush Limbaugh whisperer"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2650683136">
    {"customDimensions": {"8":"commentary","10":"02/21/2021","13":2650683136,"7":"Bruce Bartlett, DC Report @ Raw Story"}, "post": {"providerId": 0, "sections": [0, 535969657, 502613554, 532450088, 504781447], "buckets": [], "authors": [20872653]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2650682865"
                data-category="Latest Headlines">
<article 
    elid="2650682865" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650682865" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/lindsey-graham-trump-2650682865/"  aria-label="Lindsay Graham&#39;s friends worry about how he&#39;s changed as he jockeys for the crown in a pro-Trump GOP" data-type="text">
        Lindsay Graham&#39;s friends worry about how he&#39;s changed as he jockeys for the crown in a pro-Trump GOP
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://rawstory.com/res/avatars/default")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.rawstory.com/u/tom_boggioni" data-type="text">Tom Boggioni</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">February 21, 2021</span>
    </div></div><div class="widget__head"><a href="https://www.rawstory.com/lindsey-graham-trump-2650682865/"  aria-label="Lindsay Graham&#39;s friends worry about how he&#39;s changed as he jockeys for the crown in a pro-Trump GOP">
                            
                            <div class="widget__image crop-800x430"
                                    role="img"
                                    aria-label="Lindsay Graham&#39;s friends worry about how he&#39;s changed as he jockeys for the crown in a pro-Trump GOP"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzODA2NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0Mjc4Mjg2NX0.98lSMjT-629vjd2s9YSo1saTzwm-GL_vi4dg_GS9tKE/img.png?width=1200&amp;height=645"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzODA2NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0Mjc4Mjg2NX0.98lSMjT-629vjd2s9YSo1saTzwm-GL_vi4dg_GS9tKE/img.png?width=600&amp;height=322"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzODA2NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0Mjc4Mjg2NX0.98lSMjT-629vjd2s9YSo1saTzwm-GL_vi4dg_GS9tKE/img.png?width=300&amp;height=161"
                                    data-runner-style='padding-bottom: 53.75%;'
                                    style='padding-bottom: 53.75%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2650682865"
        ><div class="body-description"><div class="widget__brief"><p>In a profile of <a href="https://www.washingtonpost.com/politics/lindsey-graham-donald-trump/2021/02/20/178afc0a-72ca-11eb-a4eb-44012a612cf9_story.html" target="_blank">Sen. Lindsey Graham (R-SC)</a> in the Washington Post, close associates of the GOP lawmaker state that he is going "all in" to continue to support former President Donald Trump and set himself up as the leader of the Trump wing of the party and that has some of them wondering what has happened to him.</p><p>While Trump's influence with the GOP appears to be dissipating -- with a battle with <a href="https://www.rawstory.com/trump-war-on-gop/" target="_self">Senate Minority Leader Mitch McConnell (R-KY)</a> for control of the party about to take center stage according to Politico -- Graham is throwing in with the ex-president, speaking with him almost daily and wrangling invites to Mar-a-Lago for weekends of golf.</p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>&lt;p&gt;&#34;Graham&#39;s post-presidential embrace of Trump — which puts him squarely at odds with Senate Minority Leader Mitch McConnell (R-Ky.) — is the latest twist in his on-again, off-again relationship with a man he once called a &#39;kook&#39; and warned could destroy the party,&#34; the Post report states. &#34;It comes after the four-term senator said he reviewed polling in South Carolina and across the country that shows Trump&#39;s enduring strength among Republicans, even after the Jan. 6 insurrection that resulted in five deaths.&#34;&lt;/p&gt;&lt;p&gt;While Graham did make some rumblings about Trump after the Jan. 6th Capitol riot, he is once again embracing the former president, with the Post&#39;s Josh Dawsey writing, &#34;Graham is now positioning himself as a leader of the pro-Trump wing of a party that is increasingly divided about how to reckon with the divisive 45th president.&#34;&lt;/p&gt;&lt;p&gt;Graham&#39;s embrace of Trump -- which is characterized as his desire to &#34;remain relevant&#34; and his love of sticking close to powerful people -- still has some who have known the South Carolina Republican for years wondering what has changed in the man &lt;a href=&#34;https://www.huffpost.com/entry/lindsey-graham-old-trump-tweet_n_5ff54722c5b6ef6b1581cb5f&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;who once tweeted&lt;/a&gt;: &#34;If we nominate Trump, we will get destroyed.......and we will deserve it.&#34;&lt;/p&gt;&lt;p&gt;&#34;His critics say they remember a Graham who despised Trump and what Trump stood for — and was not so craven, in their view. One longtime [John] McCain confidant said Graham is no longer in touch with many of his old friends,&#34; the Post reports. &#34;Amanda Loveday, a former executive director of the South Carolina Democratic Party who helped run a Biden super PAC in 2020, said it was frustrating to watch Graham continue to prop up Trump.&#34;&lt;/p&gt;&lt;p&gt;&#34;Like a lot of others, I have voted for him,&#34; she remarked in an interview. &#34;Everyone in South Carolina used to think he was the most reasonable man in Washington, and that has changed. Now people think he has tied himself to a horse that is unexplainable. There really is no explanation to it. He has the power to tell the Republican Party that they&#39;re moving on.&#34;&lt;/p&gt;&lt;p&gt;The report goes on to note that Graham&#39;s change is also puzzling to President Joe Biden who has been friends with Graham for years and has reportedly asked an associate, &#34;what had happened to Lindsey.&#34;&lt;/p&gt;&lt;p&gt;Dawsey adds, &#34;Some former Trump aides and GOP strategists say Graham likes the stardom of being around Trump. Even Trump has remarked to allies that he is surprised at Graham&#39;s approach after their brutal 2016 encounters, and former Trump aides said Graham was always angling to get on the golf course with the president.&#34;&lt;/p&gt;&lt;p&gt;You can &lt;a href=&#34;https://www.washingtonpost.com/politics/lindsey-graham-donald-trump/2021/02/20/178afc0a-72ca-11eb-a4eb-44012a612cf9_story.html&#34; target=&#34;_blank&#34;&gt;read more here&lt;/a&gt;.&lt;/p&gt;</template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">CONTINUE READING</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class=""
    data-elid="2650682865"
    data-post-url="https://www.rawstory.com/lindsey-graham-trump-2650682865/"
    
        data-authors="Tom Boggioni"
    
    
        data-headline="Lindsay Graham&#39;s friends worry about how he&#39;s changed as he jockeys for the crown in a pro-Trump GOP"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2650682865">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/21/2021","13":2650682865,"7":"Tom Boggioni"}, "post": {"providerId": 0, "sections": [0, 506149281, 504781448, 537910665, 532450088, 502613554, 506149270, 535969657], "buckets": [], "authors": [20272781]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><!-- User Code --><div class='rs_ad_block story_page_add_wrap_after_2' style='margin: 0 auto; text-align: center; margin-top: 10px;'><div class="proper-ad-unit" style='min-height: 90px;'><div id="proper-ad-rawstory_content_10"></div></div></div>
<!-- End User Code --><div class="mb-2 post-head scroll-post" id="sPost_0_0_4_0_0_2_2_3_1_16"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source="current_page"
        data-attr-all_share_buttons="Facebook,Twitter,Flipboard,CopyLink,Email,Linkedin,GooglePlus,Pinterest,Whatsapp,Reddit,Separator,Tumblr,SMS,Slack"
        data-attr-use_smart_keep_reading="true"
        data-attr-all_element_order="headline,author,date,body,section,community_name,subheadline,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red"
        data-attr-layout_all_date_format="%B %d, %Y"
        data-attr-show_more_button_text="CONTINUE READING"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_Slack="inactive"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-source_unique="true"
        data-attr-section_url=""
        data-attr-layout_date="top"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_Linkedin="inactive"
        data-attr-without_current="true"
        data-attr-layout_all_headline_tag="h2"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_2_2_3_1_16"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_body="bottom"
        data-attr-layout_headline="top"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="original"
        data-attr-element_classes="post-head scroll-post"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[1]/otherwise/row/column[2]/posts[3]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-source_id="current_page"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2650682335"
                data-category="Latest Headlines">
<article 
    elid="2650682335" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650682335" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/gop-donors/"  aria-label="Big money GOP donors are funneling cash to anti-Trump Republicans to battle his influence: report" data-type="text">
        Big money GOP donors are funneling cash to anti-Trump Republicans to battle his influence: report
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://rawstory.com/res/avatars/default")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.rawstory.com/u/tom_boggioni" data-type="text">Tom Boggioni</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">February 21, 2021</span>
    </div></div><div class="widget__head"><a href="https://www.rawstory.com/gop-donors/"  aria-label="Big money GOP donors are funneling cash to anti-Trump Republicans to battle his influence: report">
                            
                            <div class="widget__image crop-800x430"
                                    role="img"
                                    aria-label="Big money GOP donors are funneling cash to anti-Trump Republicans to battle his influence: report"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgyOTM1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTYwNDMzMX0.IGAxpjstsFFl40JeNwivdlAa-4QrsYhMCHKF_qTD_ZU/img.jpg?width=1200&amp;height=645"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgyOTM1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTYwNDMzMX0.IGAxpjstsFFl40JeNwivdlAa-4QrsYhMCHKF_qTD_ZU/img.jpg?width=600&amp;height=322"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgyOTM1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTYwNDMzMX0.IGAxpjstsFFl40JeNwivdlAa-4QrsYhMCHKF_qTD_ZU/img.jpg?width=300&amp;height=161"
                                    data-runner-style='padding-bottom: 53.75%;'
                                    style='padding-bottom: 53.75%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2650682335"
        ><div class="body-description"><div class="widget__brief"><p>According to a report from the Guardian, a growing number of big-money Republican donors are handing over cash to GOP lawmakers who stepped up and voted to convict Donald Trump of sedition in his second impeachment trial in <a href="https://www.theguardian.com/us-news/2021/feb/21/republican-donors-aim-move-party-away-trump-influence" target="_blank">an effort to wean the party away from its connection</a> to the disgraced former president.</p><p>With Politico reporting that Trump will be meeting this week with an assortment of suitors <a href="https://www.rawstory.com/trump-war-on-gop/" target="_self">seeking his backing to primary GOP lawmakers</a>, longtime donors are aiming to rid the party of the man who oversaw the loss of both chambers of Congress and the White House during his one term.</p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>&lt;p&gt;First on their list is backing up the contingent of anti-Trump incumbents who will be targetted by ex-president who is expected to launch a &#34;&lt;a href=&#34;https://www.rawstory.com/trump-enemies-list/&#34; target=&#34;_self&#34;&gt;revenge tour&lt;/a&gt;&#34; beginning with a speech at next week&#39;s CPAC.&lt;/p&gt;&lt;p&gt;One target, Rep. Liz Cheney (R-WY). is already benefitting for leading the charge against Trump.&lt;/p&gt;&lt;p&gt;&#34;Some four dozen Republican donors were on a fundraising conference call on 5 February with Liz Cheney, the congresswoman and only Republican House leader to vote for Donald Trump&#39;s impeachment for his role in the mob attack on the Capitol on 6 January,&#34; the report states. &#34;Many of the donors on the Cheney call are expected to donate the maximum amount of $5,800 to her 2022 re-election campaign before the end of the first quarter of this year, to ward off a primary challenge to her which Trump loyalists like congressman Matt Gaetz are encouraging.&#34;&lt;/p&gt;&lt;p&gt;According to one of those donors, Michael Epstein, &#34;We want to show a really big cycle for her to scare off competition. We want people who make judgments based on what&#39;s right.&#34;&lt;/p&gt;&lt;p&gt;He is not alone.&lt;/p&gt;&lt;p&gt;&#34;The number of donors on the call reflects in part a growing movement among Republican fundraisers to try to fight off threats from the Trump-supporting majority, which has maintained its hold on the Republican base, despite Trump&#39;s loss to Joe Biden in the 2020 election,&#34; the Guardian&#39;s Peter Stone wrote. &#34;A more aggressive effort to try to take on Trump and his allies and move the Republican party away from their influence, is also being mounted by a new Pac called Country First, which was unveiled in late January by the Illinois congressman Adam Kinzinger, one of just 10 Republican&lt;strong&gt; &lt;/strong&gt;House members who voted to impeach Trump&#34;&lt;/p&gt;&lt;p&gt;GOP lawmakers who have bucked Trump may also get an assist from Senate Minority Leader Mitch McConnell (R-KY) who is currently engaging in a cold war with Trump for control of the party, with the Guardian report stating, &#34;McConnell has indicated he will be active in backing candidates that are best for the party&#39;s future and, after voting to acquit Trump, he unequivocally stated Trump was &#39;practically and morally responsible&#39; for the Capitol riot.&#34;&lt;/p&gt;&lt;p&gt;As GOP campaign consultant Scott Reed put it: &#34;The GOP must focus on nominating candidates that can win in the fall of &#39;22 and stop the Trump litmus test.&#34;&lt;/p&gt;&lt;p&gt;You can&lt;a href=&#34;https://www.theguardian.com/us-news/2021/feb/21/republican-donors-aim-move-party-away-trump-influence&#34; target=&#34;_blank&#34;&gt; read more here&lt;/a&gt;.&lt;/p&gt;</template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">CONTINUE READING</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class=""
    data-elid="2650682335"
    data-post-url="https://www.rawstory.com/gop-donors/"
    
        data-authors="Tom Boggioni"
    
    
        data-headline="Big money GOP donors are funneling cash to anti-Trump Republicans to battle his influence: report"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2650682335">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/21/2021","13":2650682335,"7":"Tom Boggioni"}, "post": {"providerId": 0, "sections": [0, 506149281, 504781448, 537910665, 532450088, 502613554, 506149270, 535969657], "buckets": [], "authors": [20272781]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><!-- User Code --><div id="comments_section_start" style="position: relative; top: -150px;">&nbsp;</div><div class='rs_ad_block story_page_above_comments' style='margin: 0 auto; text-align: center; '><div id='rc-widget-d9572f' data-rc-widget data-widget-host='habitat' data-endpoint='//trends.revcontent.com' data-widget-id='110322'></div></div>

<!-- End User Code --><!-- User Code --><div id="disqus_thread"></div><!-- End User Code --><!-- User Code --><div id="zergnet-widget-72546" style='margin: 15px 0 0 0; min-height: 540px;'></div><!-- End User Code -->
</div>



<div id="sPost_0_0_4_0_0_2_2_3_2" class="column-right sidebar-column col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="" id="sPost_0_0_4_0_0_2_2_3_2_0"><!-- User Code --><div id='sticky-container_1' class='alt_ad_block'><div id='sticky-target_1'><div class="proper-ad-unit" style="margin-top: 5px;"><div id="proper-ad-rawstory_side_1"><script> propertag.cmd.push(function() { proper_display('rawstory_side_1'); }); </script></div></div></div></div><!-- End User Code --></div><div class="" id="sPost_0_0_4_0_0_2_2_3_2_1"></div><span class="js-brick-description hidden" data-name="right-sidebar"></span><div class="right-sidebar-1" id="sright-sidebar_0_0_9_0_0_0"><div class="tabs" id="sright-sidebar_0_0_9_0_0_0_0"><div class="tabs__head"><div data-group-id="sright-sidebar_0_0_9_0_0_0_0" data-tab-id="" class="tabs__tab js-tab noselect js--active" data-target="#sright-sidebar_0_0_9_0_0_0_0 .tab-1" data-toggle-class="active">Trending</div><div data-group-id="sright-sidebar_0_0_9_0_0_0_0" data-tab-id="" class="tabs__tab js-tab noselect" data-target="#sright-sidebar_0_0_9_0_0_0_0 .tab-2" data-toggle-class="active">Latest</div><div data-group-id="sright-sidebar_0_0_9_0_0_0_0" data-tab-id="" class="tabs__tab js-tab noselect" data-target="#sright-sidebar_0_0_9_0_0_0_0 .tab-3" data-toggle-class="active">Videos</div></div><div class="tabs__body"><div id="" name="Trending" class="tabs__tab-content tab-1 active"><div class="mb-2 column-right" id="sright-sidebar_0_0_9_0_0_0_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_4"
        data-format="posts-custom"
        data-source="popular_"
        data-source-type="multi"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-source_unique="true"
        data-attr-priority="-10"
        data-attr-element_classes="column-right"
        data-attr-posts_id="sright-sidebar_0_0_9_0_0_0_0_0_0"
        data-attr-layout_headline="right"
        data-attr-section_url=""
        data-attr-strategy="fallback"
        data-attr-source="multi"
        data-attr-from_sections_other_than="newsletter,polls,no-trending"
        data-attr-layout_vertical_separation="30"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="1x1"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[right-sidebar]/abtests/abtest[1]/element_wrapper/tabs/tab[1]/posts-"
        data-attr-source_url="_most-read"
        data-attr-without_current="true"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red"
        data-attr-layout_all_headline_tag="h2"
        data-attr-limit="9"
        data-attr-v="2"
        data-attr-source_id="popular_"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2650646536"
                data-category="Latest Headlines">
<article 
    elid="2650646536" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650646536" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/trump-overturn-election-2650646536/"  aria-label="Biden had a secret legal team of former Solicitors General to stop Trump from stealing the election: report">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Biden had a secret legal team of former Solicitors General to stop Trump from stealing the election: report"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTYzOTk0NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NDU3NTUwN30.JFRh5HA-itLid-ojmwLc_pOIPThuwcGme_OzTgVkejc/image.jpg?width=600&quality=85&coordinates=277%2C0%2C278%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTYzOTk0NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NDU3NTUwN30.JFRh5HA-itLid-ojmwLc_pOIPThuwcGme_OzTgVkejc/image.jpg?width=600&quality=85&coordinates=277%2C0%2C278%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTYzOTk0NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NDU3NTUwN30.JFRh5HA-itLid-ojmwLc_pOIPThuwcGme_OzTgVkejc/image.jpg?width=300&quality=85&coordinates=277%2C0%2C278%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/trump-overturn-election-2650646536/"  aria-label="Biden had a secret legal team of former Solicitors General to stop Trump from stealing the election: report" data-type="text">
        Biden had a secret legal team of former Solicitors General to stop Trump from stealing the election: report
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650646536">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/20/2021","13":2650646536,"7":"Bob Brigham"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 502613554, 506149267, 506149270, 532450089, 535969657], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2650647299"
                data-category="Latest Headlines">
<article 
    elid="2650647299" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650647299" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/sharyl-attkisson/"  aria-label="Right-wing broadcaster commits hilarious self-own with ridiculous accusation">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Right-wing broadcaster commits hilarious self-own with ridiculous accusation"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTQ2OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzQ0MTAxOX0.Ec_pRMYzhWtB_1uCqCaKQcWYLjhSwqyuxOrJ8z_Ai10/image.jpg?width=600&quality=85&coordinates=221%2C0%2C129%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTQ2OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzQ0MTAxOX0.Ec_pRMYzhWtB_1uCqCaKQcWYLjhSwqyuxOrJ8z_Ai10/image.jpg?width=600&quality=85&coordinates=221%2C0%2C129%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTQ2OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzQ0MTAxOX0.Ec_pRMYzhWtB_1uCqCaKQcWYLjhSwqyuxOrJ8z_Ai10/image.jpg?width=300&quality=85&coordinates=221%2C0%2C129%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/sharyl-attkisson/"  aria-label="Right-wing broadcaster commits hilarious self-own with ridiculous accusation" data-type="text">
        Right-wing broadcaster commits hilarious self-own with ridiculous accusation
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650647299">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/20/2021","13":2650647299,"7":"Bob Brigham"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 502613554, 506149267, 506149270, 532450089, 535969657], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2650643955"
                data-category="Latest Headlines">
<article 
    elid="2650643955" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650643955" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/food-lines/"  aria-label="Arizona man arrested for cursing and yelling &#39;get a job&#39; at families standing in food distribution line">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Arizona man arrested for cursing and yelling &#39;get a job&#39; at families standing in food distribution line"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTE2OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MjYzNTM5Mn0.cuJ4iq3ern8wvN4eT9-RduqKwNw9s2ht4ewA1zWQ7LU/image.png?width=600&quality=85&coordinates=171%2C0%2C179%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTE2OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MjYzNTM5Mn0.cuJ4iq3ern8wvN4eT9-RduqKwNw9s2ht4ewA1zWQ7LU/image.png?width=600&quality=85&coordinates=171%2C0%2C179%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTE2OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MjYzNTM5Mn0.cuJ4iq3ern8wvN4eT9-RduqKwNw9s2ht4ewA1zWQ7LU/image.png?width=300&quality=85&coordinates=171%2C0%2C179%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/food-lines/"  aria-label="Arizona man arrested for cursing and yelling &#39;get a job&#39; at families standing in food distribution line" data-type="text">
        Arizona man arrested for cursing and yelling &#39;get a job&#39; at families standing in food distribution line
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650643955">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/20/2021","13":2650643955,"7":"Matthew Chapman"}, "post": {"providerId": 0, "sections": [0, 504781446, 504781448, 537910665, 532450090, 502613554, 535969657], "buckets": [], "authors": [20272787]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2650645039"
                data-category="Latest Headlines">
<article 
    elid="2650645039" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650645039" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/texas-republican-gary-gates/"  aria-label="BUSTED: Second Texas Republican fled killer storm by hopping on his private jet and flying to Florida">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="BUSTED: Second Texas Republican fled killer storm by hopping on his private jet and flying to Florida"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTIzNC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxOTIzNzAzMH0.GWksitt7Gi7OPTYZzJvWuEay0oG86A26gEoRXZ0_EiE/image.png?width=600&quality=85&coordinates=170%2C0%2C180%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTIzNC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxOTIzNzAzMH0.GWksitt7Gi7OPTYZzJvWuEay0oG86A26gEoRXZ0_EiE/image.png?width=600&quality=85&coordinates=170%2C0%2C180%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTIzNC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxOTIzNzAzMH0.GWksitt7Gi7OPTYZzJvWuEay0oG86A26gEoRXZ0_EiE/image.png?width=300&quality=85&coordinates=170%2C0%2C180%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/texas-republican-gary-gates/"  aria-label="BUSTED: Second Texas Republican fled killer storm by hopping on his private jet and flying to Florida" data-type="text">
        BUSTED: Second Texas Republican fled killer storm by hopping on his private jet and flying to Florida
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650645039">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/20/2021","13":2650645039,"7":"Bob Brigham"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 502613554, 506149267, 506149270, 532450089, 535969657], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-politicalpsychology tag-en tag-pub-us" 
                 elid="2650678670"
                data-category="Latest Headlines">
<article 
    elid="2650678670" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2650678670" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/researchers-link-physical-strength-and-wealth-to-militancy-and-conservatism/"  aria-label="Researchers link physical strength and wealth to militancy and conservatism">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Researchers link physical strength and wealth to militancy and conservatism"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTY1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODQxNDg1N30.wnLuVmPXC8cOsYI9mENw6LRFkDUWnlg8O2f0M71BbWo/image.jpg?width=600&quality=85"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTY1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODQxNDg1N30.wnLuVmPXC8cOsYI9mENw6LRFkDUWnlg8O2f0M71BbWo/image.jpg?width=600&quality=85"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTY1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODQxNDg1N30.wnLuVmPXC8cOsYI9mENw6LRFkDUWnlg8O2f0M71BbWo/image.jpg?width=300&quality=85"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://www.rawstory.com/researchers-link-physical-strength-and-wealth-to-militancy-and-conservatism/"  aria-label="Researchers link physical strength and wealth to militancy and conservatism" data-type="text">
        Researchers link physical strength and wealth to militancy and conservatism
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650678670">
    {"customDimensions": {"8":"hot-off-the-wires","9":"politicalpsychology, en, pub_US","10":"02/21/2021","13":2650678670,"7":"PsyPost"}, "post": {"providerId": 25, "sections": [537910665, 504781449], "buckets": [], "authors": [20272875]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2650646016"
                data-category="Latest Headlines">
<article 
    elid="2650646016" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650646016" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/joe-biden-bob-dole/"  aria-label="Here&#39;s why Joe Biden made an unannounced visit to the Watergate Complex on Saturday">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Here&#39;s why Joe Biden made an unannounced visit to the Watergate Complex on Saturday"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTM3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODE2OTgyM30.tFeA7SxPE4jqTDoluNTj6DXgdSji3VodRUW_StVKdUQ/image.jpg?width=600&quality=85&coordinates=350%2C0%2C0%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTM3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODE2OTgyM30.tFeA7SxPE4jqTDoluNTj6DXgdSji3VodRUW_StVKdUQ/image.jpg?width=600&quality=85&coordinates=350%2C0%2C0%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTM3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODE2OTgyM30.tFeA7SxPE4jqTDoluNTj6DXgdSji3VodRUW_StVKdUQ/image.jpg?width=300&quality=85&coordinates=350%2C0%2C0%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/joe-biden-bob-dole/"  aria-label="Here&#39;s why Joe Biden made an unannounced visit to the Watergate Complex on Saturday" data-type="text">
        Here&#39;s why Joe Biden made an unannounced visit to the Watergate Complex on Saturday
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650646016">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/20/2021","13":2650646016,"7":"Bob Brigham"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450092, 502613554, 535969657], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2650654071"
                data-category="Latest Headlines">
<article 
    elid="2650654071" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2650654071" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/big-u-s-companies-slash-donations-to-politicians-after-trump-election-challenge/"  aria-label="Big US companies slash donations to politicians after Trump election challenge">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Big US companies slash donations to politicians after Trump election challenge"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTU2MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNzMzMzkxNn0.zXABCRBkLwXJar8DprlEHlms6CLWsjsTajVWcY4E1xk/image.jpg?width=600&quality=85"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTU2MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNzMzMzkxNn0.zXABCRBkLwXJar8DprlEHlms6CLWsjsTajVWcY4E1xk/image.jpg?width=600&quality=85"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTU2MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNzMzMzkxNn0.zXABCRBkLwXJar8DprlEHlms6CLWsjsTajVWcY4E1xk/image.jpg?width=300&quality=85"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://www.rawstory.com/big-u-s-companies-slash-donations-to-politicians-after-trump-election-challenge/"  aria-label="Big US companies slash donations to politicians after Trump election challenge" data-type="text">
        Big US companies slash donations to politicians after Trump election challenge
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650654071">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/21/2021","13":2650654071,"7":"Reuters"}, "post": {"providerId": 25, "sections": [504781448, 537910665], "buckets": [], "authors": [20870713]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2650647853"
                data-category="Latest Headlines">
<article 
    elid="2650647853" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650647853" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/trump-cpac-speech/"  aria-label="Trump is signaling he wants to run in 2024 as he prepares for speech at conservative conference: NYT">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Trump is signaling he wants to run in 2024 as he prepares for speech at conservative conference: NYT"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTUzOS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2Njc4MTMyMH0.LNBDCqFkDl3zU_Tc75sRfUL0YIYlfyZw9-xJzs_ec8M/image.png?width=600&quality=85&coordinates=179%2C0%2C171%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTUzOS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2Njc4MTMyMH0.LNBDCqFkDl3zU_Tc75sRfUL0YIYlfyZw9-xJzs_ec8M/image.png?width=600&quality=85&coordinates=179%2C0%2C171%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTUzOS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2Njc4MTMyMH0.LNBDCqFkDl3zU_Tc75sRfUL0YIYlfyZw9-xJzs_ec8M/image.png?width=300&quality=85&coordinates=179%2C0%2C171%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/trump-cpac-speech/"  aria-label="Trump is signaling he wants to run in 2024 as he prepares for speech at conservative conference: NYT" data-type="text">
        Trump is signaling he wants to run in 2024 as he prepares for speech at conservative conference: NYT
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650647853">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/21/2021","13":2650647853,"7":"Bob Brigham"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 502613554, 506149267, 506149270, 532450089, 535969657], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2650647701"
                data-category="Latest Headlines">
<article 
    elid="2650647701" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650647701" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/white-people/"  aria-label="Here are the wild myths I believed about white people">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Here are the wild myths I believed about white people"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgxNzQyMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTI0NTY2OH0._fNFyRcQnqwVf43MxfCD3ZGUvXUg7gyWu0pG1JTFC8U/image.jpg?width=600&quality=85&coordinates=175%2C0%2C175%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgxNzQyMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTI0NTY2OH0._fNFyRcQnqwVf43MxfCD3ZGUvXUg7gyWu0pG1JTFC8U/image.jpg?width=600&quality=85&coordinates=175%2C0%2C175%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgxNzQyMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTI0NTY2OH0._fNFyRcQnqwVf43MxfCD3ZGUvXUg7gyWu0pG1JTFC8U/image.jpg?width=300&quality=85&coordinates=175%2C0%2C175%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/white-people/"  aria-label="Here are the wild myths I believed about white people" data-type="text">
        Here are the wild myths I believed about white people
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650647701">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/21/2021","13":2650647701,"7":"Darryl Robertson, Salon"}, "post": {"providerId": 0, "sections": [0, 504781447, 504781448, 537910665, 532450091, 506149267, 506149270, 535969657], "buckets": [], "authors": [21149771]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div></div><div id="" name="Latest" class="tabs__tab-content tab-2"><div class="mb-2 column-right" id="sright-sidebar_0_0_9_0_0_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_5"
        data-format="posts-custom"
        data-source="frontpage_parent_site_latest-headlines"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source_site="parent_site"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-source_unique="true"
        data-attr-element_classes="column-right"
        data-attr-posts_id="sright-sidebar_0_0_9_0_0_0_0_1_0"
        data-attr-layout_headline="right"
        data-attr-section_url="latest-headlines"
        data-attr-layout_vertical_separation="30"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="1x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="latest-headlines"
        data-attr-node_id="/root/blocks/block[right-sidebar]/abtests/abtest[1]/element_wrapper/tabs/tab[2]/posts-"
        data-attr-without_current="true"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red"
        data-attr-layout_all_headline_tag="h2"
        data-attr-limit="9"
        data-attr-v="2"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2650682585"
                data-category="Latest Headlines">
<article 
    elid="2650682585" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650682585" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/texas-storm-2650682585/"  aria-label="Energy exec brags of &#39;hitting the jackpot&#39; as natural gas prices surge amid deadly crisis in Texas">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Energy exec brags of &#39;hitting the jackpot&#39; as natural gas prices surge amid deadly crisis in Texas"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NzA3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNDY1OTQyNX0.7ScWUiFK76g-QRI_7rpRz_DBTfz4jB58B4BaEjWHaes/image.jpg?width=600&quality=85&coordinates=267%2C0%2C267%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NzA3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNDY1OTQyNX0.7ScWUiFK76g-QRI_7rpRz_DBTfz4jB58B4BaEjWHaes/image.jpg?width=600&quality=85&coordinates=267%2C0%2C267%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NzA3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNDY1OTQyNX0.7ScWUiFK76g-QRI_7rpRz_DBTfz4jB58B4BaEjWHaes/image.jpg?width=300&quality=85&coordinates=267%2C0%2C267%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/texas-storm-2650682585/"  aria-label="Energy exec brags of &#39;hitting the jackpot&#39; as natural gas prices surge amid deadly crisis in Texas" data-type="text">
        Energy exec brags of &#39;hitting the jackpot&#39; as natural gas prices surge amid deadly crisis in Texas
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650682585">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/21/2021","13":2650682585,"7":"Common Dreams"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 502613554, 532450089, 535969657], "buckets": [], "authors": [20272780]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2650682240"
                data-category="Latest Headlines">
<article 
    elid="2650682240" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650682240" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/gop-evangelicals/"  aria-label="Two reasons we can&#39;t ignore evangelicals — and two ways we can break their political power">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Two reasons we can&#39;t ignore evangelicals — and two ways we can break their political power"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgxOTkyNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NzA1OTY1M30.3KIIfH2IGjQe1ef1XlxOKFfvz9Ob2R9YVhKrja76HnI/image.jpg?width=600&quality=85&coordinates=155%2C0%2C156%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgxOTkyNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NzA1OTY1M30.3KIIfH2IGjQe1ef1XlxOKFfvz9Ob2R9YVhKrja76HnI/image.jpg?width=600&quality=85&coordinates=155%2C0%2C156%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgxOTkyNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NzA1OTY1M30.3KIIfH2IGjQe1ef1XlxOKFfvz9Ob2R9YVhKrja76HnI/image.jpg?width=300&quality=85&coordinates=155%2C0%2C156%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/gop-evangelicals/"  aria-label="Two reasons we can&#39;t ignore evangelicals — and two ways we can break their political power" data-type="text">
        Two reasons we can&#39;t ignore evangelicals — and two ways we can break their political power
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650682240">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/21/2021","13":2650682240,"7":"Tom Boggioni"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 506149292, 532450088, 502613554, 506149270, 535969657, 535969658], "buckets": [], "authors": [20272781]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2650682087"
                data-category="Latest Headlines">
<article 
    elid="2650682087" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650682087" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/texas-freeze-2650682087/"  aria-label="The chaos in Texas underscores the US government&#39;s level of unpreparedness for natural disasters">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="The chaos in Texas underscores the US government&#39;s level of unpreparedness for natural disasters"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTkyNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTE3OTE3Nn0.zW-x9q9dQLCMbvo51sVFs5sqVfAf7IDaOw5zYfIGKPQ/image.jpg?width=600&quality=85&coordinates=348%2C0%2C0%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTkyNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTE3OTE3Nn0.zW-x9q9dQLCMbvo51sVFs5sqVfAf7IDaOw5zYfIGKPQ/image.jpg?width=600&quality=85&coordinates=348%2C0%2C0%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTkyNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTE3OTE3Nn0.zW-x9q9dQLCMbvo51sVFs5sqVfAf7IDaOw5zYfIGKPQ/image.jpg?width=300&quality=85&coordinates=348%2C0%2C0%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/texas-freeze-2650682087/"  aria-label="The chaos in Texas underscores the US government&#39;s level of unpreparedness for natural disasters" data-type="text">
        The chaos in Texas underscores the US government&#39;s level of unpreparedness for natural disasters
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650682087">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/21/2021","13":2650682087,"7":"Meaghan Ellis, AlterNet"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 506149267, 532450089, 535969657], "buckets": [], "authors": [20870913]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2650678729"
                data-category="Latest Headlines">
<article 
    elid="2650678729" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650678729" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/snl-saturday-night-live-tonight-2650678729/"  aria-label="SNL imagines upcoming Ted Cruz apology tour in brutal cold open">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="SNL imagines upcoming Ted Cruz apology tour in brutal cold open"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTY3NS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0MjgwMTk4OH0.h9t5EJlREyiwJtJybbnb9BXjR7VBtgFax8HC_62KPSA/image.png?width=600&quality=85&coordinates=191%2C0%2C159%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTY3NS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0MjgwMTk4OH0.h9t5EJlREyiwJtJybbnb9BXjR7VBtgFax8HC_62KPSA/image.png?width=600&quality=85&coordinates=191%2C0%2C159%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTY3NS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0MjgwMTk4OH0.h9t5EJlREyiwJtJybbnb9BXjR7VBtgFax8HC_62KPSA/image.png?width=300&quality=85&coordinates=191%2C0%2C159%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/snl-saturday-night-live-tonight-2650678729/"  aria-label="SNL imagines upcoming Ted Cruz apology tour in brutal cold open" data-type="text">
        SNL imagines upcoming Ted Cruz apology tour in brutal cold open
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650678729">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/21/2021","13":2650678729,"7":"Bob Brigham"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450090, 502613554, 535969657], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2650676666"
                data-category="Latest Headlines">
<article 
    elid="2650676666" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650676666" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/merrick-garland/"  aria-label="Merrick Garland to battle right-wing terrorism after career prosecuting extremism">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Merrick Garland to battle right-wing terrorism after career prosecuting extremism"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDczNzcxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1OTI2NTA2NH0.YHrQiPVXyw-mN2VDEVz3M8YQ3HThpLEVTlAgpzDwDsY/image.jpg?width=600&quality=85&coordinates=197%2C0%2C197%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDczNzcxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1OTI2NTA2NH0.YHrQiPVXyw-mN2VDEVz3M8YQ3HThpLEVTlAgpzDwDsY/image.jpg?width=600&quality=85&coordinates=197%2C0%2C197%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDczNzcxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1OTI2NTA2NH0.YHrQiPVXyw-mN2VDEVz3M8YQ3HThpLEVTlAgpzDwDsY/image.jpg?width=300&quality=85&coordinates=197%2C0%2C197%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/merrick-garland/"  aria-label="Merrick Garland to battle right-wing terrorism after career prosecuting extremism" data-type="text">
        Merrick Garland to battle right-wing terrorism after career prosecuting extremism
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650676666">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/21/2021","13":2650676666,"7":"Bob Brigham"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450092, 502613554, 506149270, 535969657], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2650674535"
                data-category="Latest Headlines">
<article 
    elid="2650674535" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650674535" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/erik-prince/"  aria-label="Report of illegal $80 million arms transfer by Erik Prince to Libyan warlord raises key question">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Report of illegal $80 million arms transfer by Erik Prince to Libyan warlord raises key question"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgxODUyMC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0ODMzNzUyNn0.AoI4Fl2Jq_lKPE5wCeoZLTFzslpHWwzzU5c75lAm_Zs/image.png?width=600&quality=85&coordinates=185%2C0%2C185%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgxODUyMC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0ODMzNzUyNn0.AoI4Fl2Jq_lKPE5wCeoZLTFzslpHWwzzU5c75lAm_Zs/image.png?width=600&quality=85&coordinates=185%2C0%2C185%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgxODUyMC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0ODMzNzUyNn0.AoI4Fl2Jq_lKPE5wCeoZLTFzslpHWwzzU5c75lAm_Zs/image.png?width=300&quality=85&coordinates=185%2C0%2C185%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/erik-prince/"  aria-label="Report of illegal $80 million arms transfer by Erik Prince to Libyan warlord raises key question" data-type="text">
        Report of illegal $80 million arms transfer by Erik Prince to Libyan warlord raises key question
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650674535">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/21/2021","13":2650674535,"7":"Brett Wilkins, Common Dreams"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 502613554, 506149267, 506149270, 532450089, 535969657], "buckets": [], "authors": [21150428]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2650671236"
                data-category="Latest Headlines">
<article 
    elid="2650671236" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650671236" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/sarah-palins-alaska/"  aria-label="Right-wing newspaper keeps the flickering light on for Sarah Palin">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Right-wing newspaper keeps the flickering light on for Sarah Palin"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDczODg1OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDAwMTE5NX0.0HybMIbSdHCV5TIQziFOFnPXgjaESuwNcC85N0TRa_M/image.jpg?width=600&quality=85&coordinates=197%2C0%2C197%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDczODg1OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDAwMTE5NX0.0HybMIbSdHCV5TIQziFOFnPXgjaESuwNcC85N0TRa_M/image.jpg?width=600&quality=85&coordinates=197%2C0%2C197%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDczODg1OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDAwMTE5NX0.0HybMIbSdHCV5TIQziFOFnPXgjaESuwNcC85N0TRa_M/image.jpg?width=300&quality=85&coordinates=197%2C0%2C197%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/sarah-palins-alaska/"  aria-label="Right-wing newspaper keeps the flickering light on for Sarah Palin" data-type="text">
        Right-wing newspaper keeps the flickering light on for Sarah Palin
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650671236">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/21/2021","13":2650671236,"7":"Ray Hartmann"}, "post": {"providerId": 0, "sections": [0, 504781447, 504781448, 537910665, 506149267, 506149270, 532450089, 535969657], "buckets": [], "authors": [20870830]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2650669935"
                data-category="Latest Headlines">
<article 
    elid="2650669935" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650669935" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/woody-allen-dylan-farrow/"  aria-label="New HBO documentary paints disturbing picture of Woody Allen">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="New HBO documentary paints disturbing picture of Woody Allen"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTYxNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODMzMjI4N30.KqDSMk82vyMb7vVKboBBFa6co3PNuNSRKgQKC3_82l0/image.jpg?width=600&quality=85&coordinates=184%2C0%2C166%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTYxNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODMzMjI4N30.KqDSMk82vyMb7vVKboBBFa6co3PNuNSRKgQKC3_82l0/image.jpg?width=600&quality=85&coordinates=184%2C0%2C166%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTYxNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODMzMjI4N30.KqDSMk82vyMb7vVKboBBFa6co3PNuNSRKgQKC3_82l0/image.jpg?width=300&quality=85&coordinates=184%2C0%2C166%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/woody-allen-dylan-farrow/"  aria-label="New HBO documentary paints disturbing picture of Woody Allen" data-type="text">
        New HBO documentary paints disturbing picture of Woody Allen
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650669935">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/21/2021","13":2650669935,"7":"AFP"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 506149267, 532450089, 535969657], "buckets": [], "authors": [20321506]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2650657591"
                data-category="Latest Headlines">
<article 
    elid="2650657591" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650657591" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/andrew-cuomo-nursing-homes-2650657591/"  aria-label="WATCH: Democratic lawmaker drops f-bomb on MSNBC during interview on Andrew Cuomo">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="WATCH: Democratic lawmaker drops f-bomb on MSNBC during interview on Andrew Cuomo"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTU4OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2NzE5OTc4N30.bbcYYnHw-V03_BsuJ9XgpxWhzekLRlCKNxHiINRbNdo/image.png?width=600&quality=85&coordinates=350%2C0%2C0%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTU4OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2NzE5OTc4N30.bbcYYnHw-V03_BsuJ9XgpxWhzekLRlCKNxHiINRbNdo/image.png?width=600&quality=85&coordinates=350%2C0%2C0%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTU4OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2NzE5OTc4N30.bbcYYnHw-V03_BsuJ9XgpxWhzekLRlCKNxHiINRbNdo/image.png?width=300&quality=85&coordinates=350%2C0%2C0%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/andrew-cuomo-nursing-homes-2650657591/"  aria-label="WATCH: Democratic lawmaker drops f-bomb on MSNBC during interview on Andrew Cuomo" data-type="text">
        WATCH: Democratic lawmaker drops f-bomb on MSNBC during interview on Andrew Cuomo
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650657591">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/21/2021","13":2650657591,"7":"Bob Brigham"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450090, 502613554, 506149267, 535969657], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div></div><div id="" name="Videos" class="tabs__tab-content tab-3"><div class="mb-2 column-right" id="sright-sidebar_0_0_9_0_0_0_0_2_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_6"
        data-format="posts-custom"
        data-source="frontpage_parent_site_all-video"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="506149276"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source_site="parent_site"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-source_unique="true"
        data-attr-element_classes="column-right"
        data-attr-posts_id="sright-sidebar_0_0_9_0_0_0_0_2_0"
        data-attr-layout_headline="right"
        data-attr-section_url="all-video"
        data-attr-layout_vertical_separation="30"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="1x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="all-video"
        data-attr-node_id="/root/blocks/block[right-sidebar]/abtests/abtest[1]/element_wrapper/tabs/tab[3]/posts-"
        data-attr-without_current="true"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red"
        data-attr-layout_all_headline_tag="h2"
        data-attr-limit="9"
        data-attr-v="2"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2650647420"
                data-category="Latest Headlines">
<article 
    elid="2650647420" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650647420" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/shooting/"  aria-label="Three killed in shooting at Louisiana gun store -- customer says &#39;everybody&#39;s strapped in there&#39;">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Three killed in shooting at Louisiana gun store -- customer says &#39;everybody&#39;s strapped in there&#39;"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzMjAwNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3Njc2NTczMX0.OMwO7nvDzEEIddL_wS48rNd9kw22XtX07Iz1bZu3q1U/image.jpg?width=600&quality=85&coordinates=185%2C0%2C185%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzMjAwNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3Njc2NTczMX0.OMwO7nvDzEEIddL_wS48rNd9kw22XtX07Iz1bZu3q1U/image.jpg?width=600&quality=85&coordinates=185%2C0%2C185%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzMjAwNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3Njc2NTczMX0.OMwO7nvDzEEIddL_wS48rNd9kw22XtX07Iz1bZu3q1U/image.jpg?width=300&quality=85&coordinates=185%2C0%2C185%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/shooting/"  aria-label="Three killed in shooting at Louisiana gun store -- customer says &#39;everybody&#39;s strapped in there&#39;" data-type="text">
        Three killed in shooting at Louisiana gun store -- customer says &#39;everybody&#39;s strapped in there&#39;
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650647420">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/21/2021","13":2650647420,"7":"Bob Brigham"}, "post": {"providerId": 0, "sections": [0, 537910665, 532450092, 502613554, 506149267, 535969657, 506149276], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2650641378"
                data-category="Latest Headlines">
<article 
    elid="2650641378" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650641378" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/fox-news-lies/"  aria-label="&#39;Simply laughable&#39;: How a lie about the Texas energy crisis dominated Fox&#39;s coverage">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="&#39;Simply laughable&#39;: How a lie about the Texas energy crisis dominated Fox&#39;s coverage"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDcyOTYyOC9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY3Mzg5MDEwNH0.95WiHoXijiXp6l8JOnX4BFx0xXtpsdXu431Mm1ZJzFQ/image.gif?width=600&quality=85&coordinates=185%2C0%2C185%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDcyOTYyOC9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY3Mzg5MDEwNH0.95WiHoXijiXp6l8JOnX4BFx0xXtpsdXu431Mm1ZJzFQ/image.gif?width=600&quality=85&coordinates=185%2C0%2C185%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDcyOTYyOC9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY3Mzg5MDEwNH0.95WiHoXijiXp6l8JOnX4BFx0xXtpsdXu431Mm1ZJzFQ/image.gif?width=300&quality=85&coordinates=185%2C0%2C185%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/fox-news-lies/"  aria-label="&#39;Simply laughable&#39;: How a lie about the Texas energy crisis dominated Fox&#39;s coverage" data-type="text">
        &#39;Simply laughable&#39;: How a lie about the Texas energy crisis dominated Fox&#39;s coverage
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650641378">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/20/2021","13":2650641378,"7":"Alex Henderson, AlterNet"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450091, 535969657, 535969658, 506149276], "buckets": [], "authors": [20272788]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2650626629"
                data-category="Latest Headlines">
<article 
    elid="2650626629" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650626629" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/bill-hemmer-fox-news/"  aria-label="&#39;Most pathetic person on Fox&#39;: Host Bill Hemmer ridiculed for fear Bible &#39;characters&#39; will be canceled">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="&#39;Most pathetic person on Fox&#39;: Host Bill Hemmer ridiculed for fear Bible &#39;characters&#39; will be canceled"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NjI1My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxNDc4MDUyMX0.VPJ7mpv-ipvLj-buTDNKbUeBGUENKx1tIRwjQtXIkAM/image.png?width=600&quality=85&coordinates=181%2C0%2C169%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NjI1My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxNDc4MDUyMX0.VPJ7mpv-ipvLj-buTDNKbUeBGUENKx1tIRwjQtXIkAM/image.png?width=600&quality=85&coordinates=181%2C0%2C169%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NjI1My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxNDc4MDUyMX0.VPJ7mpv-ipvLj-buTDNKbUeBGUENKx1tIRwjQtXIkAM/image.png?width=300&quality=85&coordinates=181%2C0%2C169%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/bill-hemmer-fox-news/"  aria-label="&#39;Most pathetic person on Fox&#39;: Host Bill Hemmer ridiculed for fear Bible &#39;characters&#39; will be canceled" data-type="text">
        &#39;Most pathetic person on Fox&#39;: Host Bill Hemmer ridiculed for fear Bible &#39;characters&#39; will be canceled
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650626629">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/20/2021","13":2650626629,"7":"Bob Brigham"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450090, 502613554, 506149289, 535969657, 535969658, 506149276], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2650630272"
                data-category="Latest Headlines">
<article 
    elid="2650630272" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650630272" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/matt-gaetz-lauren-boebert/"  aria-label="Matt Gaetz and Lauren Boebert heading to Mar-a-Lago for Saturday night fundraiser: report">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Matt Gaetz and Lauren Boebert heading to Mar-a-Lago for Saturday night fundraiser: report"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NzAxMi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzOTM2MjI2MX0.relD_dX2g4o2TayWsne0-yAZ0MUGc_bmwonrpQlZZPo/image.png?width=600&quality=85&coordinates=19%2C0%2C331%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NzAxMi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzOTM2MjI2MX0.relD_dX2g4o2TayWsne0-yAZ0MUGc_bmwonrpQlZZPo/image.png?width=600&quality=85&coordinates=19%2C0%2C331%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NzAxMi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzOTM2MjI2MX0.relD_dX2g4o2TayWsne0-yAZ0MUGc_bmwonrpQlZZPo/image.png?width=300&quality=85&coordinates=19%2C0%2C331%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/matt-gaetz-lauren-boebert/"  aria-label="Matt Gaetz and Lauren Boebert heading to Mar-a-Lago for Saturday night fundraiser: report" data-type="text">
        Matt Gaetz and Lauren Boebert heading to Mar-a-Lago for Saturday night fundraiser: report
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650630272">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/20/2021","13":2650630272,"7":"Bob Brigham"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450092, 502613554, 506149267, 506149270, 535969657, 506149276], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2650626601"
                data-category="Latest Headlines">
<article 
    elid="2650626601" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650626601" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/proud-boys-sacramento/"  aria-label="&#39;I&#39;m coming for you bro!&#39; Video shows Proud Boy having a meltdown as he gets booted from local GOP group">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="&#39;I&#39;m coming for you bro!&#39; Video shows Proud Boy having a meltdown as he gets booted from local GOP group"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NjI3MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMzY3NDQxMX0.dfPGDvf_Epcq-SfHVfKb1y4mL9JohAQiPYSeyjj_PIs/image.jpg?width=600&quality=85&coordinates=119%2C0%2C231%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NjI3MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMzY3NDQxMX0.dfPGDvf_Epcq-SfHVfKb1y4mL9JohAQiPYSeyjj_PIs/image.jpg?width=600&quality=85&coordinates=119%2C0%2C231%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NjI3MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMzY3NDQxMX0.dfPGDvf_Epcq-SfHVfKb1y4mL9JohAQiPYSeyjj_PIs/image.jpg?width=300&quality=85&coordinates=119%2C0%2C231%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/proud-boys-sacramento/"  aria-label="&#39;I&#39;m coming for you bro!&#39; Video shows Proud Boy having a meltdown as he gets booted from local GOP group" data-type="text">
        &#39;I&#39;m coming for you bro!&#39; Video shows Proud Boy having a meltdown as he gets booted from local GOP group
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650626601">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/19/2021","13":2650626601,"7":"Sky Palma"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450090, 502613554, 535969657, 506149276], "buckets": [], "authors": [20272782]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2650625849"
                data-category="Latest Headlines">
<article 
    elid="2650625849" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650625849" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/america-is-back-biden-tells-security-summit-vows-unshakeable-nato-commitment/"  aria-label="‘America is back,’ Biden tells security summit, vows ‘unshakeable’ NATO commitment">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="‘America is back,’ Biden tells security summit, vows ‘unshakeable’ NATO commitment"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NTg4OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNjI0Njc2NX0.EEYX-sXfsI6KqgAH06AGChYgdovqxk9kp1pvE2LB5ao/image.jpg?width=600&quality=85&coordinates=156%2C0%2C172%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NTg4OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNjI0Njc2NX0.EEYX-sXfsI6KqgAH06AGChYgdovqxk9kp1pvE2LB5ao/image.jpg?width=600&quality=85&coordinates=156%2C0%2C172%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NTg4OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNjI0Njc2NX0.EEYX-sXfsI6KqgAH06AGChYgdovqxk9kp1pvE2LB5ao/image.jpg?width=300&quality=85&coordinates=156%2C0%2C172%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/america-is-back-biden-tells-security-summit-vows-unshakeable-nato-commitment/"  aria-label="‘America is back,’ Biden tells security summit, vows ‘unshakeable’ NATO commitment" data-type="text">
        ‘America is back,’ Biden tells security summit, vows ‘unshakeable’ NATO commitment
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650625849">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/19/2021","13":2650625849,"7":"Agence France-Presse"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450092, 504781449, 506149276], "buckets": [], "authors": [20272775]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2650624322"
                data-category="Latest Headlines">
<article 
    elid="2650624322" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650624322" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/ted-cruz-cancun-2650624322/"  aria-label="WATCH: Ted Cruz gets called out by a fellow Texas Republican for fleeing to Cancun">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="WATCH: Ted Cruz gets called out by a fellow Texas Republican for fleeing to Cancun"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NTQxNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMzU0MjQ4OX0.7ZvDKa581DHGGNyglSRb5FDZdfkho5Dx4PrIJ9173TU/image.jpg?width=600&quality=85&coordinates=182%2C0%2C176%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NTQxNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMzU0MjQ4OX0.7ZvDKa581DHGGNyglSRb5FDZdfkho5Dx4PrIJ9173TU/image.jpg?width=600&quality=85&coordinates=182%2C0%2C176%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NTQxNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMzU0MjQ4OX0.7ZvDKa581DHGGNyglSRb5FDZdfkho5Dx4PrIJ9173TU/image.jpg?width=300&quality=85&coordinates=182%2C0%2C176%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/ted-cruz-cancun-2650624322/"  aria-label="WATCH: Ted Cruz gets called out by a fellow Texas Republican for fleeing to Cancun" data-type="text">
        WATCH: Ted Cruz gets called out by a fellow Texas Republican for fleeing to Cancun
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650624322">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/19/2021","13":2650624322,"7":"Brad Reed"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450090, 502613554, 535969657, 506149276], "buckets": [], "authors": [20272778]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2650622894"
                data-category="Latest Headlines">
<article 
    elid="2650622894" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650622894" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/indiana-house-chaos/"  aria-label="Chaos erupts in Indiana House chamber as GOP lawmakers boo Black colleagues for bringing up racism">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Chaos erupts in Indiana House chamber as GOP lawmakers boo Black colleagues for bringing up racism"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NTEzOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxODc4NDAxNH0.MIAwsvn4yQqzClHRZDoDE1ncC7-C0S1a4n7TImArHFY/image.jpg?width=600&quality=85&coordinates=171%2C0%2C179%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NTEzOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxODc4NDAxNH0.MIAwsvn4yQqzClHRZDoDE1ncC7-C0S1a4n7TImArHFY/image.jpg?width=600&quality=85&coordinates=171%2C0%2C179%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NTEzOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxODc4NDAxNH0.MIAwsvn4yQqzClHRZDoDE1ncC7-C0S1a4n7TImArHFY/image.jpg?width=300&quality=85&coordinates=171%2C0%2C179%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/indiana-house-chaos/"  aria-label="Chaos erupts in Indiana House chamber as GOP lawmakers boo Black colleagues for bringing up racism" data-type="text">
        Chaos erupts in Indiana House chamber as GOP lawmakers boo Black colleagues for bringing up racism
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650622894">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/19/2021","13":2650622894,"7":"Sky Palma"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450090, 502613554, 535969657, 506149276], "buckets": [], "authors": [20272782]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2650621145"
                data-category="Latest Headlines">
<article 
    elid="2650621145" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650621145" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/ted-cruz-cancun-2650621145/"  aria-label="&#39;Insult to our intelligence&#39;: CNN panel buries Ted Cruz for blaming his kids in &#39;weak damage control&#39;">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="&#39;Insult to our intelligence&#39;: CNN panel buries Ted Cruz for blaming his kids in &#39;weak damage control&#39;"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NDI2Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTU3NzI0OH0.zIz_GoDeUeYrejsls53r0tKKnqvO2EiDIdWIognILtM/image.jpg?width=600&quality=85&coordinates=174%2C0%2C166%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NDI2Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTU3NzI0OH0.zIz_GoDeUeYrejsls53r0tKKnqvO2EiDIdWIognILtM/image.jpg?width=600&quality=85&coordinates=174%2C0%2C166%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NDI2Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTU3NzI0OH0.zIz_GoDeUeYrejsls53r0tKKnqvO2EiDIdWIognILtM/image.jpg?width=300&quality=85&coordinates=174%2C0%2C166%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/ted-cruz-cancun-2650621145/"  aria-label="&#39;Insult to our intelligence&#39;: CNN panel buries Ted Cruz for blaming his kids in &#39;weak damage control&#39;" data-type="text">
        &#39;Insult to our intelligence&#39;: CNN panel buries Ted Cruz for blaming his kids in &#39;weak damage control&#39;
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650621145">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/19/2021","13":2650621145,"7":"Brad Reed"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450090, 502613554, 535969657, 506149276], "buckets": [], "authors": [20272778]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div></div></div></div></div><!-- User Code --><style>
  
  .column-right #col-center {
    width: 30% !important;
  }
  
   .column-right #col-right {
    width: 70% !important;
  }
    .column-right .widget__image,.main-post .widget__image {
      height: 0px !important;
  }
  
  
</style><!-- End User Code --><!-- User Code --><div class="proper-ad-unit" style="margin-top: 5px;"><div id="proper-ad-rawstory_side_2"><script> propertag.cmd.push(function() { proper_display('rawstory_side_2'); }); </script></div></div><!-- End User Code --><!-- User Code --><div id='div-gpt-ad-1565199520698-0'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565199520698-0'); });
 </script></div><!-- End User Code --><!-- User Code --><div id="feed-network"></div><!-- End User Code --><!-- User Code --><div class="proper-ad-unit"><div id="proper-ad-rawstory_side_3"><script> propertag.cmd.push(function() { proper_display('rawstory_side_3'); }); </script></div></div><!-- End User Code -->

<div id="sPost_0_0_4_0_0_2_2_3_2_9"  class="rm-sticky-parent" >
    <span class="js-scroll-trigger" data-scope="next" data-triggers="sticky" data-target="#sticky-target-sPost_0_0_4_0_0_2_2_3_2_9" data-offset="0" data-toggle-class="sticky-active"></span>
    <div id="sticky-target-sPost_0_0_4_0_0_2_2_3_2_9" class="sticky-target">
        <div class="feed-network-wrap" id="sPost_0_0_4_0_0_2_2_3_2_9_0"><!-- User Code --><div class="proper-ad-unit"><div id="proper-ad-rawstory_side_4"><script> propertag.cmd.push(function() { proper_display('rawstory_side_4'); }); </script></div></div><!-- End User Code --></div>
    </div>
    
</div>
</div>


    
    
    
    </div>
</div>


<span class="js-brick-description hidden" data-name="Footer"></span><div id="sFooter_0_0_1_0_0_0" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sFooter_0_0_1_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    

<a id="sFooter_0_0_1_0_0_0_0_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI4Mjc5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzE0ODkzOX0.HMWM8a-NzoiyKFy2y27FgqeALFFx-lfXeylxl2rjaq8/img.jpg?width=405&amp;height=65"/>
</a><div class="footer-newsletter" id="sFooter_0_0_1_0_0_0_0_1"><!-- User Code --><div id="lightbox-inline-form-37158095-34d0-4f8a-8053-c29b1f538491"></div><!-- End User Code --><!-- User Code --><div class='clear: both;'>&nbsp;</div><div class='rs_ad_block sitewide-footer' style='margin: 0 auto; text-align: center; min-height: 90px; min-width: 100%;'><div class='clear: both;'>&nbsp;</div><div class='rs_ad_block sitewide-head-justpremium' style='margin: 0 auto; text-align: center; min-height: 90px; min-width: 100%;'></div><div class='proper-ad-unit'><div id='proper-ad-rawstory_footer'><script>propertag.cmd.push(function() { proper_display('rawstory_footer'); });</script></div></div><div id="story_page_footer_kindest_target"><script>window.kindest = { appId: 'PMJTYOGiE', offsetBottom: 55 }</script></div></div><!-- End User Code --></div>
</div>


    </div>
</div>


<!-- User Code --><div class="footer"><p>Copyright &#169; 2021 Raw Story Media, Inc. PO Box 21050, Washington, D.C. 20009 | <a href="/masthead" class="footer-link">Masthead </a> | <a href="/privacy-policy" class="footer-link">Privacy Policy </a> | For corrections or concerns, please email corrections@rawstory.com.</p><p><a href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage);" class="footer-link">Manage Preferences</a></p></div><style>
  .footer {
    background-color: rgba(0, 0, 0, 1);
    color: white;
    font-size: 14px;
    font-weight: 400;
    padding: 20px 0 80px;
    text-align: center;
    font-family: 'Roboto';
    margin: 0;
  }
  .footer p {
  	margin: 7px 0;
  }

  .footer-link {
    font-weight: 600;
    color: white;
    cursor: pointer;
  }
  @media screen and (max-width: 1023px) {
    .footer {
      padding: 30px;
    }
  }
</style><!-- End User Code --><!-- User Code --><div class='rs_ad_block sitewide-lightbox-survey' style='margin: 0 auto; text-align: center; '></div><!-- End User Code --><!-- User Code --><!--<div class='rs_ad_block sitewide-endofbody' style='margin: 0 auto; text-align: center; '><div id='div-gpt-ad-1578154939325-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578154939325-0'); });
  </script></div></div>
--><!-- End User Code --><!-- User Code --><!-- RM VERSION
<div id='div-gpt-ad-1599648564111-0'><script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599648564111-0'); });
</script></div>
--><!-- OLD SCRIPT FROM WP --><!-- Undertone AdX Body --><!-- /1010624/Rawstory_Undertone_Desktop --><div id='div-gpt-ad-1578154939325-0'><script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578154939325-0'); });
			</script></div><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
				googletag.defineSlot('/1010624/Rawstory_Undertone_Adhesion', ['fluid'], 'div-gpt-ad-1599648564111-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
			</script><!-- /1010624/Rawstory_Undertone_Adhesion --><div id='div-gpt-ad-1599648564111-0'><script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599648564111-0'); });
			</script></div><!-- End User Code --><div class="mediate-sticky-post-container" id="sPost_0_0_4_0_0_4"><div class="mb-2 " id="sPost_0_0_4_0_0_4_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_7"
        data-format="posts-custom"
        data-source="frontpage_parent_site_hot-off-the-wires"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="537910665"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source_site="parent_site"
        data-attr-source_unique="true"
        data-attr-posts_id="sPost_0_0_4_0_0_4_0"
        data-attr-layout_headline="right"
        data-attr-section_url="hot-off-the-wires"
        data-attr-layout_image_column_width="29"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="1x1"
        data-attr-source_url="hot-off-the-wires"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/posts-"
        data-attr-without_current="true"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_survey_text_red"
        data-attr-limit="3"
        data-attr-v="2"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-eca tag-ecamm tag-accident tag-zoo tag-germany tag-en" 
                 elid="2650683423"
                data-category="Latest Headlines">
<article 
    elid="2650683423" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2650683423" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:29.0%;"><div class="widget__head"><a href="https://www.rawstory.com/lion-keeper-in-german-zoo/"  aria-label="Lion attacks keeper in German zoo">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Lion attacks keeper in German zoo"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY3MDAxMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzIwOTc2N30.llhJjDvRaFSHtEXNkCKJHj3RtZoIOwunSrTYZjvbGvE/image.jpg?width=600&quality=85"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY3MDAxMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzIwOTc2N30.llhJjDvRaFSHtEXNkCKJHj3RtZoIOwunSrTYZjvbGvE/image.jpg?width=600&quality=85"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY3MDAxMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzIwOTc2N30.llhJjDvRaFSHtEXNkCKJHj3RtZoIOwunSrTYZjvbGvE/image.jpg?width=300&quality=85"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:71.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text " href="https://www.rawstory.com/lion-keeper-in-german-zoo/"  aria-label="Lion attacks keeper in German zoo" data-type="text">
        Lion attacks keeper in German zoo
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650683423">
    {"customDimensions": {"8":"hot-off-the-wires","9":"eca, ecamm, accident, zoo, germany, en","10":"02/21/2021","13":2650683423,"7":"DPA"}, "post": {"providerId": 25, "sections": [537910665, 504781449], "buckets": [], "authors": [20321507]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2650683709"
                data-category="Latest Headlines">
<article 
    elid="2650683709" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2650683709" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:29.0%;"><div class="widget__head"><a href="https://www.rawstory.com/fauci-says-it-is-possible-americans-will-still-be-wearing-masks-in-2022/"  aria-label="Fauci says it is possible Americans will still be wearing masks in 2022">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Fauci says it is possible Americans will still be wearing masks in 2022"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY3MDAyMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxODI5MjI0OX0.V9WZQD3vKUjJjkO2036dcTy8yGD8pulXrz7N8JxRjG4/image.jpg?width=600&quality=85"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY3MDAyMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxODI5MjI0OX0.V9WZQD3vKUjJjkO2036dcTy8yGD8pulXrz7N8JxRjG4/image.jpg?width=600&quality=85"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY3MDAyMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxODI5MjI0OX0.V9WZQD3vKUjJjkO2036dcTy8yGD8pulXrz7N8JxRjG4/image.jpg?width=300&quality=85"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:71.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text " href="https://www.rawstory.com/fauci-says-it-is-possible-americans-will-still-be-wearing-masks-in-2022/"  aria-label="Fauci says it is possible Americans will still be wearing masks in 2022" data-type="text">
        Fauci says it is possible Americans will still be wearing masks in 2022
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650683709">
    {"customDimensions": {"8":"hot-off-the-wires","10":"02/21/2021","13":2650683709,"7":"Reuters"}, "post": {"providerId": 25, "sections": [537910665, 504781446, 535969657], "buckets": [], "authors": [20870713]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-lifeandsociety tag-environment tag-waterresources tag-environmental tag-socialandgovernance tag-en tag-pub-us" 
                 elid="2650645881"
                data-category="Latest Headlines">
<article 
    elid="2650645881" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2650645881" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:29.0%;"><div class="widget__head"><a href="https://www.rawstory.com/tales-from-the-texas-cold-struggles-didnt-stop-when-power-returned/"  aria-label="Tales from the Texas cold: Struggles didn&#39;t stop when power returned">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Tales from the Texas cold: Struggles didn&#39;t stop when power returned"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTM2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MjcyMjM3M30.bsyehlqgpgEd5j1D0DWUqpf21rlTxohftF_IX89hecc/image.jpg?width=600&quality=85"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTM2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MjcyMjM3M30.bsyehlqgpgEd5j1D0DWUqpf21rlTxohftF_IX89hecc/image.jpg?width=600&quality=85"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTM2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MjcyMjM3M30.bsyehlqgpgEd5j1D0DWUqpf21rlTxohftF_IX89hecc/image.jpg?width=300&quality=85"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:71.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text " href="https://www.rawstory.com/tales-from-the-texas-cold-struggles-didnt-stop-when-power-returned/"  aria-label="Tales from the Texas cold: Struggles didn&#39;t stop when power returned" data-type="text">
        Tales from the Texas cold: Struggles didn&#39;t stop when power returned
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650645881">
    {"customDimensions": {"8":"hot-off-the-wires","9":"lifeandsociety, environment, waterresources, environmental, socialandgovernance, en, pub_US","10":"02/21/2021","13":2650645881,"7":"Austin American-Statesman"}, "post": {"providerId": 25, "sections": [504781448, 537910665], "buckets": [], "authors": [20324904]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div></div><!-- User Code --><style>
  
 .body-description a.nordot_modal_open { margin-top: 10px; line-height: 50px; }
  
 #proper-ad-rawstory_content_1 { text-align: center; }
  
[css^="proper-ad-unit"] { text-align: center; font-size: 12px; font-weight: 700; }
a.call-modal.report-ad { box-shadow: unset !important; }
  
 .connatix-holder:before { padding-top: 0%; }
  
  
  /*style the comments*/
 #disqus_thread:before {
    content: "comments:";
    display: block;
    font-size: 22px;
    font-weight: 700;
    position: relative;
    top: 10px;
   font-family: 'Roboto', sans-serif;
   text-transform:capitalize;
}
  
  
  
  /*add border to infinite scroll posts*/
  .scroll-post .widget{
    border-top: 1px solid #ddd;
    margin-top: 30px;
    padding-top: 30px;
    width: 100%;
  }
  
  /*lateral share buttons for posts*/
  .body-share-wrap a{
    height: 40px;
    width: 40px;
    border-radius: 50%;
    color: #fff !important;
    display: inline-block;
    text-align: center;
    line-height: 39px;
    margin-bottom: 10px;
    box-shadow: unset !important;
  }
  .body-share-wrap a:after,
  .body-share-wrap a i:after{
  display:none !important;
  }
  .body-share-wrap a.share-fb:hover, .body-share-wrap a.share-fb{
     background-color:#3b5998 !important;
  }
  .body-share-wrap a.share-tw:hover {
     background-color:#55acee !important;
  }
  .body-share-wrap a.share-email, .body-share-wrap a.share-email:hover{
  background-color:#bbb !important;
  }
   .body-share-wrap a.share-com, .body-share-wrap a.share-com:hover{
  background-color:#bbb !important;
  }
  
  .body-share-wrap a.comment, .body-share-wrap a.comment:hover{
    border: 2px solid rgb(187, 187, 187);
    color: rgb(187, 187, 187) !important;
    background:white !important;
  }
  
    /*style caption*/
  .photo-caption {
    color: #888;
    font-size: 12px;
    font-weight: 400;
    line-height: 1.1;
    text-align: left;
}
  .photo-credit, .photo-credit a {
  	color: #888;
    padding: 0;
    text-align: right;
    font-size: 12.8px;
  }
  
  .column-right #col-center {
    width: 30% !important;
  }
  
   .column-right #col-right {
    width: 70% !important;
  }
  
  .social-author__name:before {
  content:"By ";
  } 
.social-author__name:after {
  content:", ";
  } 
  .social-author__name ~ .social-author__name:before {
  content:""; 
  }
  .social-author__name ~ .social-author__name:last-child:before {
  content:" and ";
  }
  .social-author__name ~ .social-author__name:last-child:after {
  content:"";
  }
  .social-author__name ~ *:nth-last-child(3):after  {
    content:"";
  }
   .social-author div ~ *:nth-last-child(3):after {
    content: "";
  }
  .social-author > *:last-child:after {
     content:"";
  }
  /*--------sticky ads -------css ---------*/
  .sidebar_sticky_container {
    position:relative;
  }

  .fixed-now .sidebar_sticky_element {
    position:fixed;
    top:100px;
  }

  .absolute-now .sidebar_sticky_element {
    position:absolute;
    bottom:0;
  }

  .sidebar .proper-ad-unit {
    max-width:300px;
  }

  .fixed-now .feed-network-wrap {
    position:fixed;
    top: 100px;
  }
  
  
  @media only screen and (max-device-width: 1024px) {
    .body-share-wrap {
      position: fixed;
      bottom: 0;
      width: 100%;
      z-index: 2;
    }
    .body-share-wrap a {
    width: 50%;
    border: 0;
    border-radius: 0;
    margin: 0;
    }
    .body-share-wrap a.comment, 
    .body-share-wrap a.share-email{
    display:none
    }
    .body-share-wrap a.share-fb{
    }
    .body-share-wrap a.share-tw{
    }
 
    .body-share-wrap a .fa-facebook:after {
    font-family:Arial, sans-serif;
      content:"SHARE";
      margin-left:15px;
      display:inline-block !important;;
      font-size:12px;font-weight:bold
    }
    .body-share-wrap a.share-tw .fa:after {
    font-family:Arial, sans-serif;
      content:"TWEET";
      margin-left:15px;
       display:inline-block !important;;
      font-weight:bold;
      font-size:12px;
    }
  }
  .story_page_incontent_instagram_container a:hover {
    text-decoration:none;
    background:none;

  }
  @media only screen and (max-device-width: 767px) {

    .body-share-wrap  {
      display: none;
    }
  }

  
</style><!-- End User Code --><!-- User Code --><div class="nordotModal"><div id="nordot-modal-content" class="nordotModal__content"></div><div id="nordot-modal-overlay" class="nordotModal__overlay"></div><div class="nordotModal__button nordotModal__button--viewPath" id="nordot-modal-view-path" role="button"><svg class="nordotModal__linkIcon svg-inline--fa fa-link fa-w-16" aria-hidden="true" data-prefix="fas" data-icon="link" role="img"
            xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M326.612 185.391c59.747 59.809 58.927 155.698.36 214.59-.11.12-.24.25-.36.37l-67.2 67.2c-59.27 59.27-155.699 59.262-214.96 0-59.27-59.26-59.27-155.7 0-214.96l37.106-37.106c9.84-9.84 26.786-3.3 27.294 10.606.648 17.722 3.826 35.527 9.69 52.721 1.986 5.822.567 12.262-3.783 16.612l-13.087 13.087c-28.026 28.026-28.905 73.66-1.155 101.96 28.024 28.579 74.086 28.749 102.325.51l67.2-67.19c28.191-28.191 28.073-73.757 0-101.83-3.701-3.694-7.429-6.564-10.341-8.569a16.037 16.037 0 0 1-6.947-12.606c-.396-10.567 3.348-21.456 11.698-29.806l21.054-21.055c5.521-5.521 14.182-6.199 20.584-1.731a152.482 152.482 0 0 1 20.522 17.197zM467.547 44.449c-59.261-59.262-155.69-59.27-214.96 0l-67.2 67.2c-.12.12-.25.25-.36.37-58.566 58.892-59.387 154.781.36 214.59a152.454 152.454 0 0 0 20.521 17.196c6.402 4.468 15.064 3.789 20.584-1.731l21.054-21.055c8.35-8.35 12.094-19.239 11.698-29.806a16.037 16.037 0 0 0-6.947-12.606c-2.912-2.005-6.64-4.875-10.341-8.569-28.073-28.073-28.191-73.639 0-101.83l67.2-67.19c28.239-28.239 74.3-28.069 102.325.51 27.75 28.3 26.872 73.934-1.155 101.96l-13.087 13.087c-4.35 4.35-5.769 10.79-3.783 16.612 5.864 17.194 9.042 34.999 9.69 52.721.509 13.906 17.454 20.446 27.294 10.606l37.106-37.106c59.271-59.259 59.271-155.699.001-214.959z"></path></svg></div><p class="nordotModal__domain"></p><div class="nordotModal__button nordotModal__button--close" id="nordot-modal-close" role="button">Close</div><div class="nordotModal__pathOverlay" id="nordot-modal-path-overlay" ></div><div class="nordotModal__pathWrapper" id="nordot-modal-path-window" ><a class="nordotModal__path" id="nordot-modal-path" href="" target="_blank"></a><div class="nordotModal__copyLink" id="nordot-modal-copy-link" role="button">Copy link</div></div></div><!-- End User Code --><span class="js-brick-description hidden" data-name="CSSPost"></span></div>
            </div>
<script type="text/lazy-javascript" priority="0">
    var _sf_startpt=(new Date()).getTime();
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 10725;
    _sf_async_config.domain = 'rawstory.com';
    _sf_async_config.useCanonical = false;
    
    _sf_async_config.sections = 'Latest Headlines,World';
    
    
    _sf_async_config.authors = 'Reuters';
    
    /** CONFIGURATION END **/
    window._sf_endpt = (new Date()).getTime();
</script>
<script type="text/lazy-javascript" priority="4" data-src="//static.chartbeat.com/js/chartbeat.js"></script><script>
    var _comscore = _comscore || [];
     _comscore.push({ c1: "2", c2: "32131503", c6: "Latest Headlines", c8: "Myanmar protesters gather again after worst day of violence"});

    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?cv=2.0&cj=1&c1=2&c2=32131503&c6=Latest+Headlines&c8=Myanmar+protesters+gather+again+after+worst+day+of+violence" />
</noscript>


    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-18141479-1"></script>
        <script>
            (function (i, s, o, g, r, a, m) {
                i["GoogleAnalyticsObject"] = r;
                (i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments);}),(i[r].l = 1 * new Date());
            })(window, document, "script", "/", "ga");
            ga('create', 'UA-18141479-1', 'auto', {'name': 'b'});

            window.dataLayer = window.dataLayer || [];
            window.gtag = function(){dataLayer.push(arguments);}
            gtag('js', new Date());

            var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
            if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
                var referrerAnchor = document.createElement('a');
                referrerAnchor.setAttribute('href', document.referrer);
                if(referrerAnchor.href && referrerAnchor.host) {
                    var splitHost = referrerAnchor.host.split(".");
                    var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
                    if (nakedDomain) {
                        nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
                        utmCampaignData['campaignSource'] = nakedDomain;
                    }
                }
            }

            var trackedCampaignData = {};
            // DEFAULTS
            if (utmCampaignData) {
                trackedCampaignData.campaignName = utmCampaignData.campaignName;
                trackedCampaignData.campaignSource = utmCampaignData.campaignSource;
                trackedCampaignData.campaignMedium = utmCampaignData.campaignMedium;
                trackedCampaignData.campaignContent = utmCampaignData.campaignContent;
                if (utmCampaignData.campaignKeyword) {
                    trackedCampaignData.campaignKeyword = utmCampaignData.campaignKeyword;
                }
            }

            gtag(
                'config',
                'UA-18141479-1',
                Object.assign({ transport: 'beacon', send_page_view: false }, trackedCampaignData)
            );
            gtag('event', 'require', { value: 'displayfeatures' });

            <!-- ga_custom_dimensions: {u'layoutId': 11, u'postDate': 10, u'postTags': 9, u'primaryTag': 12, u'authorName': 7, u'postID': 13, u'sections': 8} -->

          window._ga_cd_params = {};
          window._ga_cd_params["dimension7"] = "Reuters";
          window._ga_cd_params["dimension13"] = '2650679482';
          
          
          window._ga_cd_params["dimension8"] = 'hot-off-the-wires';
          
          window._ga_cd_params["dimension10"] = '02/21/2021';
          
          
          
          
          
          window._ga_cd_params["dimension11"] = 'faster,cls';
          
            if(window._ga_cd_params && Object.keys(window._ga_cd_params).length){
                gtag('event', 'page_view', window._ga_cd_params);
            }else{
                gtag('event', 'page_view');
            }
        </script>
    
    
    <script>
        if (typeof window.gtag === 'function') {
            var anchors = document.getElementsByTagName('a');
            for(var i = 0; i < anchors.length; i++) {
                var elem = anchors[i];
                elem.addEventListener('click', function (evnt) {
                    if (document.location.hostname === evnt.currentTarget.hostname) {
                        return;
                    }
                    if (!evnt.currentTarget.href) {
                        return;
                    }
                    if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                        return;
                    }
                    window.gtag('event', 'click', {
                        'event_category': 'outgoing_links',
                        'event_action': 'click',
                        'event_label': evnt.currentTarget.href,
                        'nonInteraction': 1,
                    });
                }, false);
            }
        }
    </script>
    
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.rawstory.com/myanmar-protesters-gather-again-after-worst-day-of-violence/"
        },
        "url": "https://www.rawstory.com/myanmar-protesters-gather-again-after-worst-day-of-violence/",
        "headline": "Myanmar protesters gather again after worst day of violence",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTczMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODM5MzE3MH0.3B9zKUuf_ttyOZGvtMz0QQzIUt6T_KAPt4pAz9ZfQqo/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2OTczMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODM5MzE3MH0.3B9zKUuf_ttyOZGvtMz0QQzIUt6T_KAPt4pAz9ZfQqo/img.jpg?width=980",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2021-02-21T13:38:43Z",
        "dateModified": "2021-02-21T13:38:51Z",
        "author": {
            "@type": "Person",
            "name": "Reuters"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Raw Story - Celebrating 16 Years of Independent Journalism",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MDQwMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NTg5Njc0NH0.2k-i0Bmt9G9sEw2sThL5Lif6YvM-wT4jdowU5K9cWVg/img.jpg?width=210"
            }
        },
        "description": "(Reuters) - Tens of thousands of opponents of Myanmar's Feb. 1 military coup gathered on Sunday in towns from north to south, undeterred by the bloodiest episode of their campaign the previous day when security forces opened fire on protesters, killing two. Early on Sunday, police arrested a famous ...",
        "keywords": []}
</script>


    


    <script id="user-javascript-medium-normal">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</script>
    <script id="user-javascript-lowest" type="text">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</script>
</body>
</html>