    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://www.rebelmouse.com -->
<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link as="font" href="https://fonts.gstatic.com/s/oswald/v36/TK3iWkUHHAIjg752GT8G.woff2" type="font/woff2" crossorigin="" rel="preload"></link><link rel="apple-touch-icon" sizes="57x57" href="https://assets.rbl.ms/24986912/origin.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://assets.rbl.ms/24986920/origin.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://assets.rbl.ms/24987652/origin.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://assets.rbl.ms/24987654/origin.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://assets.rbl.ms/24987667/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://assets.rbl.ms/24986912/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://assets.rbl.ms/24986920/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://assets.rbl.ms/24987652/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://assets.rbl.ms/24987654/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://assets.rbl.ms/24987667/origin.png" /><meta name="msapplication-TileImage" content="https://assets.rbl.ms/24986912/origin.png"><meta name="msapplication-square70x70logo" content="https://assets.rbl.ms/24986920/origin.png"><meta name="msapplication-square150x150logo" content="https://assets.rbl.ms/24987654/origin.png"><meta name="msapplication-wide310x150logo" content="https://assets.rbl.ms/24986936/origin.png "><meta name="msapplication-square310x310logo" content="https://assets.rbl.ms/24986936/origin.png "><link rel="mask-icon" href="https://assets.rbl.ms/24987652/origin.png" color="#000" /><meta name="robots" content="max-image-preview:large"><link fetchpriority="high" rel="preload" imagesrcset="https://www.rawstory.com/media-library/blue-planet-study-proposes-new-origin-theory-for-earth-s-water.jpg?id=24480124&width=3600&height=1935 3x, https://www.rawstory.com/media-library/blue-planet-study-proposes-new-origin-theory-for-earth-s-water.jpg?id=24480124&width=2400&height=1290 2x, https://www.rawstory.com/media-library/blue-planet-study-proposes-new-origin-theory-for-earth-s-water.jpg?id=24480124&width=1200&height=645 1x" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://www.rawstory.com/media-library/blue-planet-study-proposes-new-origin-theory-for-earth-s-water.jpg?id=24480124&width=1200&coordinates=0%2C15%2C0%2C15&height=600">
<meta property="fb:app_id"              content="1564913360486006">
<meta property="og:type"                content="article">
        <meta property="og:url" content="https://www.rawstory.com/changes-in-the-jet-stream-are-steering-autumn-rain-away-from-southeast-australia/">
        <link rel="canonical" href="https://www.rawstory.com/changes-in-the-jet-stream-are-steering-autumn-rain-away-from-southeast-australia/" />
    <meta property="og:site_name"           content="Raw Story - Celebrating 18 Years of Independent Journalism">
    
<meta property="og:image"               content="https://www.rawstory.com/media-library/blue-planet-study-proposes-new-origin-theory-for-earth-s-water.jpg?id=24480124&width=1200&coordinates=0%2C15%2C0%2C15&height=600">
<meta property="og:image:width"               content="1200">
<meta property="og:image:height"               content="600">
    <meta property="og:title"               content="Changes in the jet stream are steering autumn rain away from southeast Australia">
    <meta property="og:description"         content="You wouldn’t know it from the torrential rains that have inundated large parts of New South Wales and Queensland this year, but average late-autumn rainfall over southeast Australia has declined significantly since the 1990s. Less rain in these areas is an expected consequence of global warming. In ...">
    <meta name="description" content="Changes in the jet stream are steering autumn rain away from southeast Australia">
    

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "lazyLoadShortcodeImages": false, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "webVitalsSampleRate": 100, "countKeepReadingAsPageview": true, "trackPageViewOnParticleUrlScroll": true}, "runner": {"id": 20266338}, "resourceId": "pp_2657534471", "fbId": "1564913360486006", "site": {"id": 20266338, "isCommunitySite": false}, "tag": {"slug": null}, "whitelabel_menu": {}, "post": {"status": 0, "sections": [0, 532450092, 506149279], "shareUrl": "https%3A%2F%2Fwww.rawstory.com%2Fchanges-in-the-jet-stream-are-steering-autumn-rain-away-from-southeast-australia%2F", "id": 2657534471, "tags": []}, "isUserLoggedIn": false, "messageBusUri": "wss://messages.rebelmouse.io", "section": {"id": null}, "pathParams": {"sections": "", "slug": "changes-in-the-jet-stream-are-steering-autumn-rain-away-from-southeast-australia"}, "clientGaId": "UA-18141479-1", "fbAppVersion": "v2.5", "useRiver": false, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22sections%22%3A%22%22%2C%22slug%22%3A%22changes-in-the-jet-stream-are-steering-autumn-rain-away-from-southeast-australia%22%7D\u0026post_id=2657534471\u0026site_id=20266338\u0026override_device=desktop\u0026resource_id=pp_2657534471"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://www.rawstory.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://www.rawstory.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_ACTIVE_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
        window.RM_OVERRIDES = {};
        window.RM_AD_LOADER = [];
    </script><script type="module" async src="https://www.rawstory.com/static/dist/social-ux/main.a5e595e6e583ae305157.bundle.mjs"></script>
    <script nomodule defer src="https://www.rawstory.com/static/dist/social-ux/main.56e26972d8282e743c48.bundle.js"></script>

    <script type="module" async src="https://www.rawstory.com/static/dist/social-ux/runtime.5714be37dfe6cfcdfaba.bundle.mjs"></script>
    <script nomodule defer src="https://www.rawstory.com/static/dist/social-ux/runtime.54df51d429a2819b1959.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Raw Story - Celebrating 18 Years of Independent Journalism" href="/feeds/bank.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    
    <meta name="google-site-verification" content="OczpSinJdQ5Ab7WLbevO4Mqhk-38LIfWli5PLZiKT4M" />
    

    

    <title>Changes in the jet stream are steering autumn rain away from southeast Australia - Raw Story - Celebrating 18 Years of Independent Journalism</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassets27ce01474a075144b0ac916a2195413a", function(){
                document.body.classList.add("rm-non-critical-loaded");
            });
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#dd3030";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4Njk1My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTcxNDE5NDcxNX0.TH7a8SkMelbmTfXWRr1mN1LuMmGyIQMfwPw49Qyg5E4/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4Njk1My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTcxNDE5NDcxNX0.TH7a8SkMelbmTfXWRr1mN1LuMmGyIQMfwPw49Qyg5E4/img.png?width=32&amp;height=32"   sizes="16x16"/><meta property="article:published_time" content="2022-06-20T13:27:58+00:00" /><meta property="article:modified_time" content="2022-06-20T13:28:51+00:00" /><meta property="article:author" content="https://www.facebook.com/20324257234" /><link rel="amphtml" href="https://www.rawstory.com/amp/changes-in-the-jet-stream-are-steering-autumn-rain-away-from-southeast-australia-2657534471"><script data-abtest-name="google" data-abtest-value="clawback" type="application/json"></script><script data-abtest-name="without" data-abtest-value="dcr" type="application/json"></script><script data-abtest-name="mobile" data-abtest-value="incontent-paywall" type="application/json"></script><script data-abtest-name="with" data-abtest-value="proper-video" type="application/json"></script><script data-abtest-name="with" data-abtest-value="paywall" type="application/json"></script><script data-abtest-name="inline" data-abtest-value="signup" type="application/json"></script><script data-abtest-name="audio" data-abtest-value="load-blocking" type="application/json"></script><script data-abtest-name="google" data-abtest-value="ads" type="application/json"></script><script data-abtest-name="ad" data-abtest-value="no-incontent" type="application/json"></script><script data-abtest-name="ad" data-abtest-value="lite" type="application/json"></script><script data-abtest-name="merge" data-abtest-value="live-psi" type="application/json"></script><script data-abtest-name="add" data-abtest-value="issue" type="application/json"></script><script data-abtest-name="sticky" data-abtest-value="fix" type="application/json"></script><script data-abtest-name="external" data-abtest-value="nordot" type="application/json"></script><script data-abtest-name="faster" data-abtest-value="cls" type="application/json"></script><script data-abtest-name="authorfix" data-abtest-value="clstest" type="application/json"></script><script data-abtest-name="faster" data-abtest-value="psi" type="application/json"></script><script data-abtest-name="faster" data-abtest-value="ads" type="application/json"></script><script data-abtest-name="side" data-abtest-value="bar" type="application/json"></script><script data-abtest-name="featured-image" data-abtest-value="reposition" type="application/json"></script><script data-abtest-name="poll" data-abtest-value="layout" type="application/json"></script><script data-abtest-name="rs" data-abtest-value="190" type="application/json"></script><script data-abtest-name="rs" data-abtest-value="190-author-fix" type="application/json"></script><script data-abtest-name="simple" data-abtest-value="1" type="application/json"></script><script data-abtest-name="podcast" data-abtest-value="iframe" type="application/json"></script><script data-abtest-name="simple" data-abtest-value="sidebar" type="application/json"></script><!-- <meta property="cXenseParse:author" content="The Conversation" /> -->






<meta property="cXenseParse:author" content="The Conversation" />

      
      <!-- <meta name="cXenseParse:taxonomy" content="none" /> --><script data-abtest-name="mediate" data-abtest-value="fix" type="application/json"></script><script data-abtest-name="use_logged_in_light_social_ux_app" data-abtest-value="1" type="application/json"></script><script data-abtest-name="with" data-abtest-value="bouncex" type="application/json"></script><script data-abtest-name="mobile" data-abtest-value="topbar-3-height" type="application/json"></script><script data-abtest-name="gtag" data-abtest-value="tracking" type="application/json"></script><script data-abtest-name="piano" data-abtest-value="load-blocking" type="application/json"></script><script data-abtest-name="piano" data-abtest-value="launch" type="application/json"></script><script data-abtest-name="tweaks" data-abtest-value="gabriel-cls" type="application/json"></script><script data-abtest-name="mobile" data-abtest-value="background" type="application/json"></script><script data-abtest-name="ad" data-abtest-value="lite" type="application/json"></script><script data-abtest-name="ads" data-abtest-value="29" type="application/json"></script><script data-abtest-name="test" data-abtest-value="2" type="application/json"></script><script data-abtest-name="admiral" data-abtest-value="unqueued" type="application/json"></script><script data-abtest-name="ad-height" data-abtest-value="tweaks" type="application/json"></script><script data-abtest-name="swap" data-abtest-value="undertone2021" type="application/json"></script><script data-abtest-name="swap" data-abtest-value="proper-sticky-2" type="application/json"></script><script data-abtest-name="swap" data-abtest-value="proper-adsense" type="application/json"></script><script data-abtest-name="faster" data-abtest-value="cls" type="application/json"></script><script data-abtest-name="faster" data-abtest-value="psi" type="application/json"></script><script data-abtest-name="merge" data-abtest-value="sticky-live-psi" type="application/json"></script><script data-abtest-name="top-buttons" data-abtest-value="updated" type="application/json"></script><script data-abtest-name="admiral" data-abtest-value="true" type="application/json"></script><script data-abtest-name="fix" data-abtest-value="ie" type="application/json"></script><script data-abtest-name="button" data-abtest-value="reposition" type="application/json"></script><script data-abtest-name="banner" data-abtest-value="sticky" type="application/json"></script><script data-abtest-name="sticky" data-abtest-value="2" type="application/json"></script><script data-abtest-name="homepage" data-abtest-value="ad" type="application/json"></script><script data-abtest-name="no" data-abtest-value="ads" type="application/json"></script><script data-abtest-name="speed" data-abtest-value="1" type="application/json"></script><script data-abtest-name="topbar" data-abtest-value="1" type="application/json"></script><script data-abtest-name="bar" data-abtest-value="search" type="application/json"></script><script data-abtest-name="adm" data-abtest-value="true" type="application/json"></script><script data-abtest-name="rs" data-abtest-value="190" type="application/json"></script><script data-abtest-name="sticky" data-abtest-value="mediate-survey" type="application/json"></script><script data-abtest-name="rs" data-abtest-value="13" type="application/json"></script><script data-abtest-name="navi" data-abtest-value="auto" type="application/json"></script><script data-abtest-name="rs" data-abtest-value="593" type="application/json"></script><meta name="google-site-verification" content="-U7zwrUODo2tQoVU8xG0l0ZvwOQelGxHP_gSSRtA2Do" /><meta name="google-site-verification" content="yhVmRXl20HGayZoKcjS1bFukkqpDG3Z54diyjfHF6o0" /><!-- Ben Search Console --><meta property="fb:pages" content="20324257234" /><meta property="fb:pages" content="20324257234" /><script data-abtest-name="piano" data-abtest-value="launch" type="application/json"></script><script data-abtest-name="simple" data-abtest-value="1" type="application/json"></script><script data-abtest-name="infobar" data-abtest-value="7" type="application/json"></script><script data-abtest-name="infobar" data-abtest-value="random-sized-small-screen" type="application/json"></script><script data-abtest-name="with" data-abtest-value="border" type="application/json"></script><script data-abtest-name="faster" data-abtest-value="psi" type="application/json"></script><script data-abtest-name="infobar" data-abtest-value="random" type="application/json"></script><script data-abtest-name="backup" data-abtest-value="previous-live-feb_3_21" type="application/json"></script><script data-abtest-name="test" data-abtest-value="2" type="application/json"></script><script data-abtest-name="test" data-abtest-value="2" type="application/json"></script><script data-abtest-name="rs" data-abtest-value="190" type="application/json"></script><script data-abtest-name="ad" data-abtest-value="lite" type="application/json"></script><script data-abtest-name="rs" data-abtest-value="611" type="application/json"></script><script>
	
  	/* CB CODE *
  
	
     */
  
</script><meta name="google-site-verification" content="UQ0KHHsx9uXELj5kwikToRz8-HCRpNQRmpJnYDgAjkk" /><meta name="google-site-verification" content="DaMOYobcHatjp6A25M4YqKIH4HuDzklevz-cB23nHJ0" /><script data-abtest-name="test" data-abtest-value="1" type="application/json"></script><script data-abtest-name="faster" data-abtest-value="psi" type="application/json"></script><style id="custom-post-styles-2657534471">
</style><script data-abtest-name="test" data-abtest-value="1" type="application/json"></script><script data-abtest-name="show" data-abtest-value="superhead" type="application/json"></script><script data-abtest-name="common" data-abtest-value="3" type="application/json"></script><script data-abtest-name="common" data-abtest-value="1" type="application/json"></script><script data-abtest-name="test" data-abtest-value="1" type="application/json"></script><script data-abtest-name="pinkbox" data-abtest-value="ad-remove" type="application/json"></script><script data-abtest-name="new" data-abtest-value="pink-box" type="application/json"></script><script data-abtest-name="test" data-abtest-value="1" type="application/json"></script><style id="custom-post-styles-2657534451">
</style><style id="custom-post-styles-2657534309">
</style><style id="custom-post-styles-2657534420">
</style><script data-abtest-name="merge" data-abtest-value="live-psi" type="application/json"></script><script data-abtest-name="splash" data-abtest-value="android" type="application/json"></script><script data-abtest-name="ad" data-abtest-value="lite" type="application/json"></script><script data-abtest-name="piano" data-abtest-value="limbo" type="application/json"></script><script data-abtest-name="popup" data-abtest-value="covid-anniversary-2" type="application/json"></script><script data-abtest-name="faster" data-abtest-value="ads" type="application/json"></script><script data-abtest-name="faster" data-abtest-value="psi" type="application/json"></script><script data-abtest-name="sticky" data-abtest-value="mediate-survey" type="application/json"></script><script data-abtest-name="fix" data-abtest-value="ie" type="application/json"></script><script data-abtest-name="bar" data-abtest-value="search" type="application/json"></script><script data-abtest-name="speed" data-abtest-value="1" type="application/json"></script><script data-abtest-name="rs" data-abtest-value="190" type="application/json"></script><script data-abtest-name="rs" data-abtest-value="593" type="application/json"></script><script data-abtest-name="simple" data-abtest-value="sidebar" type="application/json"></script><script data-abtest-name="simple" data-abtest-value="1" type="application/json"></script><script data-abtest-name="author" data-abtest-value="fix" type="application/json"></script><script data-abtest-name="authorimage" data-abtest-value="fix" type="application/json"></script><script data-abtest-name="test" data-abtest-value="3" type="application/json"></script><script data-abtest-name="test" data-abtest-value="1" type="application/json"></script><script data-abtest-name="mobile" data-abtest-value="ad_placeholder" type="application/json"></script>

    


    <script>
    
        (function() {
    var cookie = 'rebelmouse_abtests=';
        cookie += '; Max-Age=0';
    document.cookie = cookie + '; Path=/; SameSite=None; Secure';
})();
    
    </script>


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->
</head>

<body 
    class="logged-out-user section-bank"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" placeholder="Search..." type="text" name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list"></ul>
            <div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--subscriptions">
        <a href="/core/r_dashboard/subscriptions" class="link" title="Subscriptions"><i class="ico settings"></i>Subscriptions
        </a>
    </li>
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><cookie_variants><cookie_variant id="a"></cookie_variant><cookie_variant id="b"></cookie_variant><cookie_variant id="c"></cookie_variant><cookie_variant id="d"></cookie_variant><cookie_variant id="e"></cookie_variant><cookie_variant id="f"></cookie_variant><cookie_variant id="g"></cookie_variant><cookie_variant id="h"></cookie_variant></cookie_variants><extra_asset_fields></extra_asset_fields><extra_section_fields></extra_section_fields><post_types_supported></post_types_supported><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><!-- User Code --><style>
.social-date {
  margin-top: -5px !important;
  display: none !important;
}
.social-author .social-date {
  display: block !important;
}
</style><!-- End User Code --><div data-share-status-id="menu-toggle" class="menu-overlay js-toggle" data-target="body" data-toggle-class="menu-opened"></div><!-- User Code --><script>
window.propertag = window.propertag || {};
window.propertag.cmd = window.propertag.cmd || [];

window.propervideotag = window.propervideotag || []; 
window.properSpecialOps = { "video_enabled": 1 };
// window.properSpecialOps.video_enabled = 1;

window.googletag = window.googletag || {cmd: []};
window.cnxps={},window.cnxps.cmd=[];

window.cnx={},window.cnx.cmd=[];
window.cnxFlag=true;
  
_qoptions={ qacct:"p-76DHYTY06o6yQ" };
</script><!-- End User Code --><!-- User Code --><div id='div-gpt-ad-1580400905899-0' style="margin:0"></div><!-- End User Code --><!-- User Code --><noscript><img src="https://pixel.quantserve.com/pixel/p-76DHYTY06o6yQ.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></noscript> 
<!-- End User Code --><!-- User Code --><div class='rs_ad_block sitewide-startofbody' style='margin: 0 auto; text-align: center; '><div class="proper-ad-unit ad-sticky rs_ad_block"><div id="proper-ad-rawstory_sticky_1"></div></div></div><!-- End User Code --><div class="topbar-wrapper" id="sTop_Bar_0_0_8_0_0_13"><div class="top-site-header mobile-hide-after-3-height" id="sTop_Bar_0_0_8_0_0_13_0"><div class="site-header__inner" id="sTop_Bar_0_0_8_0_0_13_0_0"><div class="left-buttons" id="sTop_Bar_0_0_8_0_0_13_0_0_0"><a id="sTop_Bar_0_0_8_0_0_13_0_0_0_0"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt=""
        width="450"
        height="84"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc4ODY4OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1NjI5NTE4NX0.hX5q_6ecaT2TF32vwz-4YA47AVgf04Z3IZKWkMDHfto/img.png?width=450&amp;height=84"
    />
</a><div class="left-images" id="sTop_Bar_0_0_8_0_0_13_0_0_0_1"><a id="sTop_Bar_0_0_8_0_0_13_0_0_0_1_0"
    class="display-block image-element"href="/st/Rawstory_Plus_Signup" target="_blank">
    <img
        class="image-element__img"
        alt=""
        width="345"
        height="50"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTYxNTA3Ny9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTcxNzE4ODY5Nn0.Vrcnxt7mi_6IIPDY1FP_JR6_ZGEtAt0nyLQjh0Owf5c/img.gif?width=345&amp;height=50"
    />
</a></div><a id="sTop_Bar_0_0_8_0_0_13_0_0_0_2"
    class="display-block image-element"href="https://kindest.com/993447-donate-the-fight-is-not-over-invest-in-courageous-progressive-journalism" target="_blank">
    <img
        class="image-element__img"
        alt=""
        width="205"
        height="50"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTYxNTA3Ni9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY2NjY4MTkxMX0.EkXArXxchYgc5-Lj-VlraoVgiYjr-394Pfk37ENyxeo/img.gif?width=205&amp;height=50"
    />
</a></div><div class="tablet-menu-search" id="sTop_Bar_0_0_8_0_0_13_0_0_1"><!-- User Code --><div class="custom-menu-btn"><span class="menu-line-1"></span><span class="menu-line-2"></span><span class="menu-line-3"></span><span class="menu-line-4"></span></div><!-- End User Code --></div><div class="main-logo-wrapper" id="sTop_Bar_0_0_8_0_0_13_0_0_2"><!-- User Code --><a class="display-block image-element logo-link" href="/" target="_self"><img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2Mjk2MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3NDQxNTU0Mn0.jaHwrlieZPHEQPfNbeMlQt_azrNlei9PmUa7-5xAvSQ/img.png?width=500&height=77"></a><!-- End User Code --></div><div class="raw-story-investigates" id="sTop_Bar_0_0_8_0_0_13_0_0_3"><!-- User Code --><a href="https://www.rawstory.com/st/Newsletter_Menu_Icon" target="_self"><img class="image-element__img" alt="" src="https://assets.rbl.ms/29551126/origin.png?rand=1647528083646"></a><!-- End User Code --></div><div class="search-container" id="sTop_Bar_0_0_8_0_0_13_0_0_4"><!-- User Code --><a class="search-form__open js-toggle"><i class="fa fa-search"></i></a><!-- End User Code --></div></div></div><!-- User Code --><div id="navi-in-red" class="big-nav mobile-hide-after-3-height"><div class="mobile"><a id="mobile-ad-free-login-link-bignav">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a> -
<a href="https://www.rawstory.com/st/Rawstory_Plus_Signup">Go Ad-Free &amp; Join The Movement</a></div><div class="tablet"><a href="https://www.rawstory.com/st/Rawstory_Plus_Signup">Don&#8217;t Sit on the Sidelines of History. Support Honest News. Join for $1 today.</a> - <a id='tablet-big-navi-in-red-login-link'></a></div><div class="desktop"><script>
			var default_message = '<a href="https://www.rawstory.com/st/Rawstory_Plus_Signup">Now until December 31st, subscribe ad-free to Raw Story and get 15% off. Learn More.</a>';
			var blocking_users = 'You are currently not receiving push notifications.  Follow these <a href="https://onesignal.com/bell/chrome-unblock.jpg" style="text-decoration: underline;">instructions</a> to allow them.';
			var undecided_users = 'Cut through the chaos and get the real truth on the U.S. election.';
			var thank_you_message = 'Thanks for subscribing!';
		</script><div id="push-subscription-links-container"><span id="OneSignalStatusContainer"><a href="https://www.rawstory.com/st/Rawstory_Plus_Signup">Don&#8217;t Sit on the Sidelines of History. Support Honest News. Join for $1 today.</a></span><span id='OneSignalButtonsContainer' style='display: none;'><a href="#" id="slide-notification-button" style="text-decoration: underline;">Click to enable push notifications.</a></span></div></div></div><!-- <style>@media (min-width:768px){ #navi-in-red { display: none !important; } )</style> --><!-- End User Code --><div class="top-navigation mobile-hide-after-3-height" id="sTop_Bar_0_0_8_0_0_13_2"><div class="links" id="sTop_Bar_0_0_8_0_0_13_2_0"><!-- User Code --><div class="custom-menu-btn"><span class="menu-line-1"></span><span class="menu-line-2"></span><span class="menu-line-3"></span><span class="menu-line-4"></span></div><!-- End User Code --><div class="list" id="sTop_Bar_0_0_8_0_0_13_2_0_2"><a href="https://www.youtube.com/channel/UCt6tgXcL1hC9gItUIgiDvMQ/?sub_confirmation=1" class="list__item" target="_blank">Rawstory.tv</a><a href="/us-news" class="list__item" target="_self">US NEWS</a><a href="/u/jordan_green_special_to_raw_story" class="list__item" target="_blank">Extremism</a><a href="/commentary" class="list__item" target="_self">Opinion</a><a href="/all-video" class="list__item" target="_self">video</a><a href="/st/FAQ" class="list__item" target="_self">FAQs</a><a href="/st/newsletter-signup " class="list__item" target="_self">get the newsletter</a></div><!-- User Code -->
          
          
          
          
          
          <!-- <a class="list__item ad-free-link top-nav" onclick="(function(){window.admiral('show','transact.login')})()"></a>--><a id="piano_login_button" class="list__item ad-free-link top-nav"></a> <!-- End User Code --><!-- User Code --><a class="search-form__open js-toggle"><i class="fa fa-search"></i></a><!-- End User Code --></div></div><div class="mobile-show-after-3-height" id="sTop_Bar_0_0_8_0_0_13_3"></div></div><div class="topbar-tiny-wrapper" id="sTop_Bar_0_0_8_0_0_14"><div class="top-tiny-site-header" id="sTop_Bar_0_0_8_0_0_14_0"><div class="site-header__inner" id="sTop_Bar_0_0_8_0_0_14_0_0"><div class="left-buttons" id="sTop_Bar_0_0_8_0_0_14_0_0_0"><a id="sTop_Bar_0_0_8_0_0_14_0_0_0_0"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt=""
        width="450"
        height="84"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc4ODY4OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1NjI5NTE4NX0.hX5q_6ecaT2TF32vwz-4YA47AVgf04Z3IZKWkMDHfto/img.png?width=450&amp;height=84"
    />
</a><div class="left-images" id="sTop_Bar_0_0_8_0_0_14_0_0_0_1"><a id="sTop_Bar_0_0_8_0_0_14_0_0_0_1_0"
    class="display-block image-element"href="/st/Rawstory_Plus_Signup" target="_blank">
    <img
        class="image-element__img"
        alt=""
        width="345"
        height="50"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTYxNTA3Ny9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTcxNzE4ODY5Nn0.Vrcnxt7mi_6IIPDY1FP_JR6_ZGEtAt0nyLQjh0Owf5c/img.gif?width=345&amp;height=50"
    />
</a></div></div><div class="tablet-menu-search" id="sTop_Bar_0_0_8_0_0_14_0_0_1"><!-- User Code --><div class="custom-menu-btn"><span class="menu-line-1"></span><span class="menu-line-2"></span><span class="menu-line-3"></span><span class="menu-line-4"></span></div><!-- End User Code --></div><div class="main-logo-wrapper" id="sTop_Bar_0_0_8_0_0_14_0_0_2"><!-- User Code --><a class="display-block image-element logo-link" href="/" target="_self"><img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2Mjk2MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3NDQxNTU0Mn0.jaHwrlieZPHEQPfNbeMlQt_azrNlei9PmUa7-5xAvSQ/img.png?width=500&height=77"></a><!-- End User Code --></div><div class="raw-story-investigates" id="sTop_Bar_0_0_8_0_0_14_0_0_3"><!-- User Code --><a href="/st/raw_story_investigates" target="_self"><img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2Mjk3MC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzOTE5NTIyOH0.j-uT9-VmyNbickVg4hmkA6BFhDw43DnmSwid52l-UB8/img.png?width=166&height=60"></a><!-- End User Code --></div><div class="search-container" id="sTop_Bar_0_0_8_0_0_14_0_0_4"><!-- User Code --><a class="search-form__open js-toggle"><i class="fa fa-search"></i></a><!-- End User Code --></div></div></div></div><div class="sticky-top-ad-container" id="sTop_Bar_0_0_8_0_0_15"><!-- User Code -->
        
        
        
        
        
        <!-- <div class='sticky-top-ad'><div class="proper-ad-unit"><div id="proper-ad-rawstory_story_page_top"></div></div></div> --><!-- End User Code --></div><div class="fake-topbar" id="sTop_Bar_0_0_8_0_0_16"></div><!-- User Code --><div class="shadow-overlay"></div><div id="mySidenav" class="sidenav"><div class="closebtn"><span class="menu-line-1"></span><span class="menu-line-2"></span></div><div class="search-logo"><a href="/" class="search-logo"><img type="lazy-image" data-runner-src="https://assets.rbl.ms/23278157/origin.jpg" image_type="jpg" image_width="405" image_id="23278157" image_height="65" image_filename="ezgif.com-webp-to-jpg.jpg" style_image_all_default_height="30px"  style_image_all_default_width="138px" link_href="/" link_target="_self"/></a></div><ul><li><a href="/">Home</a></li><li><a href="https://www.teepublic.com/stores/raw-story-store?ref_id=9578&amp;sort=popular">New: Shop to Support Independent Journalism</a></li><li><a href="/presidential-campaign-issues/">We Have Issues</a></li><li><a href="/trump-news/">Trump</a></li><li><a class="link" href="/nation/">U.S. News</a></li><li><a href="/all-video/">Video</a></li><li><a href="/st/ethics-policy">Ethics Policy</a></li><!--<li><a onclick="(function(){window.admiral('show','transact.login')})()">Ad-Free Login</a></li>--><li><a id="piano_login_button_sidenav" class="list__item ad-free-link top-nav">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><!-- End User Code --><!-- User Code --><div class="search-form" ><form action="/search/"><input placeholder="Search" type="text" name="q" class="search-form__text-input"></form><a class="close-button"><span class="cross"></span></a></div><!-- End User Code --><div class="" id="sTop_Bar_0_0_8_0_0_24"></div><span class="js-brick-description hidden" data-name="InfoBar"></span><!-- User Code --><div id='piano-infobar-container-2'></div><div id='piano-infobar-container'></div><!-- End User Code --><span class="js-brick-description hidden" data-name="chartbeat"></span><when test="541952329 not in post.sections "><!-- User Code -->
    
      
      
      
      
      
      <!-- NOT A SURVEY --><!-- End User Code --></when><!-- User Code --><script>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</script><style>
  .tp-modal { z-index: 10000001 !important; }
</style><!-- End User Code --><!-- User Code --><script> var sponsoredLayout = false;  </script><!-- End User Code --><!-- User Code --><div class="proper-ad-unit desktop-only no-gray story_page_top"><div id="proper-ad-rawstory_story_page_top"></div></div><!-- End User Code --><span class="js-brick-description hidden" data-name="Top-btn"></span><!-- User Code --><button onclick="topFunction()" class="go-top-btn" id="myBtn" title="Go to top"><i class="fa fa-angle-up fa-3"></i></button><style>
  #myBtn {
    position: fixed; 
    top: 50%; 
    right: 0; 
    z-index: 99; 
    background: rgba(0,0,0,.3);
    border-top: 1px solid #fff;
    border-left: 1px solid #fff;
    border-bottom: 1px solid #fff;
    border-right: 1px solid #fff;
    color: #fff;
    outline: none; /* Remove outline */
    cursor: pointer;
    font-size: 40px; 
    width: 50px;
    height: 50px;
    opacity: 1;
    -webkit-transition: all .3s;
    transition: all .3s;
    -webkit-transform: translate3d(100px,0,0);
    -moz-transform: translate3d(100px,0,0);
    -ms-transform: translate3d(100px,0,0);
    -o-transform: translate3d(100px,0,0);
    transform: translate3d(100px,0,0);
  }
   #myBtn i {
     position: absolute;
     left: 12px;
     top: 1px;
  }

  #myBtn:hover {
    background-color: #df1f27; 
    color: black;
  }
  #myBtn.visible {
  -webkit-transform: translate3d(0,0,0); 
    -moz-transform: translate3d(0,0,0);
    -ms-transform: translate3d(0,0,0);
    -o-transform: translate3d(0,0,0);
     transform: translate3d(0,0,0);
  }
</style><script>
  //Get the button:
  mybutton = document.getElementById("myBtn");

  // When the user scrolls down 20px from the top of the document, show the button
  window.onscroll = function() {
    if(!window.document.documentMode){
      scrollFunction();
    }
  };

  function scrollFunction() {
  if(window.pageYOffset>window.innerHeight){
  mybutton.classList.add("visible")
  }
  else {
   mybutton.classList.remove("visible")
  }
  }

  // When the user clicks on the button, scroll to the top of the document
  function topFunction() {
    window.scrollTo({top: 0, behavior: 'smooth'});
} 
</script><!-- End User Code --><div id="sPost_0_0_5_0_0_5_3_5" class="content-wrap row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_5_0_0_5_3_5_0" class=" col sm-mb-2 md-mb-4 s12 m12 l11">
    <div class="mb-2 post-head main-post-head" id="sPost_0_0_5_0_0_5_3_5_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="None"
        data-format="posts-custom"
        data-source="current_post"
        data-source-type="current_post"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="false"

    
        data-attr-filters="section"
        data-attr-source=""
        data-attr-all_share_buttons="Facebook,Twitter,Flipboard,CopyLink,Email,FacebookMessenger,Linkedin,GooglePlus,Pinterest,Whatsapp,Reddit,Separator,Tumblr,SMS,Slack"
        data-attr-layout_CopyLink="active"
        data-attr-all_element_order="headline,author,date,post_shares,body,section,community_name,subheadline,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red,product_prices,product_vendor,product_buy_link,words_count,time_to_read"
        data-attr-layout_all_date_format="%B %d, %Y"
        data-attr-show_more_button_text="Continue Reading"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_Slack="inactive"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-data-rm-device-video-crops="true"
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="16x9"
        data-attr-layout_Flipboard="active"
        data-attr-v="2"
        data-attr-data-rm-advanced="true"
        data-attr-layout_Linkedin="inactive"
        data-attr-source_url="current_post"
        data-attr-layout_date="top"
        data-attr-layout_remove_image="true"
        data-attr-layout_post_shares="top"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_author="top"
        data-attr-show_full_post_body="true"
        data-attr-posts_id="sPost_0_0_5_0_0_5_3_5_0_0"
        data-attr-is_current_post="true"
        data-attr-data-rm-device-crops="true"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-layout_all_show_video="true"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="3x2"
        data-attr-element_classes="post-head main-post-head"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[2]/otherwise/row/column[1]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-layout_quality="2"><div class="posts-wrapper clearfix">
            

                
                <div class="widget post-partial"
                
                data-category="Bank"><article 
    elid="2657534471" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2657534471" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/changes-in-the-jet-stream-are-steering-autumn-rain-away-from-southeast-australia/"  aria-label="Changes in the jet stream are steering autumn rain away from southeast Australia" data-type="text">
        Changes in the jet stream are steering autumn rain away from southeast Australia
    </a>
</h1><div class="social-author clearfix">
    

    
        
    
            <div class="social-author__avatar image" >
                 <div class="cover-all image" style='background-image: url("https://rawstory.com/res/avatars/default")'></div>
            </div>
            <a class="social-author__name" href="https://www.rawstory.com/u/the_conversation" data-type="text">The Conversation</a>
            
        
</div><div class="social-date">
        <span class="social-date__text">June 20, 2022</span>
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rawstory.com%2Fchanges-in-the-jet-stream-are-steering-autumn-rain-away-from-southeast-australia%2F%3Fxrs%3DRebelMouse_fb%26ts%3D1655731731" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.rawstory.com/changes-in-the-jet-stream-are-steering-autumn-rain-away-from-southeast-australia/&amp;text=Changes%20in%20the%20jet%20stream%20are%20steering%20autumn%20rain%20away%20from%20southeast%20Australia&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- FLIPBOARD -->
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.rawstory.com/changes-in-the-jet-stream-are-steering-autumn-rain-away-from-southeast-australia/" class="share share-popup share-flipboard" data-track-share="Flipboard" rel="noopener noreferrer" aria-label="Share on Flipboard">
<svg aria-hidden="true" style="border-radius:45%" aria-hidden="true" role="img" viewBox="15 40 430 430"><path fill="currentColor" d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"></path></svg></a><!-- COPY LINK -->
<a href="https://www.rawstory.com/changes-in-the-jet-stream-are-steering-autumn-rain-away-from-southeast-australia/" data-clipboard-text="https://www.rawstory.com/changes-in-the-jet-stream-are-steering-autumn-rain-away-from-southeast-australia/" class="share share-copy-link" title="Copy this link to clipboard">
  <i class="icons-share" style="width: 60%">
  <svg aria-hidden="true" data-prefix="far" data-icon="copy" class="svg-inline--fa fa-copy fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M433.941 65.941l-51.882-51.882A48 48 0 0 0 348.118 0H176c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h224c26.51 0 48-21.49 48-48v-48h80c26.51 0 48-21.49 48-48V99.882a48 48 0 0 0-14.059-33.941zM266 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h74v224c0 26.51 21.49 48 48 48h96v42a6 6 0 0 1-6 6zm128-96H182a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h106v88c0 13.255 10.745 24 24 24h88v202a6 6 0 0 1-6 6zm6-256h-64V48h9.632c1.591 0 3.117.632 4.243 1.757l48.368 48.368a6 6 0 0 1 1.757 4.243V112z"></path></svg></i>
</a><!-- EMAIL -->
<a href="mailto:?subject=Changes%20in%20the%20jet%20stream%20are%20steering%20autumn%20rain%20away%20from%20southeast%20Australia&amp;body=https://www.rawstory.com/changes-in-the-jet-stream-are-steering-autumn-rain-away-from-southeast-australia/" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a>
</div></div><div class="widget__head">
                        
                </div></div></div>
    
    
<script type="application/json" id="post-context-2657534471">
    {"customDimensions": {"7":"The Conversation","8":"bank","9":"~rmsc:rebelmouse-image:24480124","10":"06/20/2022","13":2657534471,"14":false,"15":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 532450092, 506149279], "buckets": [], "authors": [20272790]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_5_0_0_5_3_5_1" class="content-colum col sm-mb-2 md-mb-4 s12 m12 l8">
    <div class="mb-2 post-head post-body article-body" id="sPost_0_0_5_0_0_5_3_5_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="None"
        data-format="posts-custom"
        data-source="current_post"
        data-source-type="current_post"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="false"

    
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-source=""
        data-attr-all_share_buttons="Facebook,Twitter,Flipboard,CopyLink,Email,FacebookMessenger,Linkedin,GooglePlus,Pinterest,Whatsapp,Reddit,Separator,Tumblr,SMS,Slack"
        data-attr-layout_CopyLink="active"
        data-attr-all_element_order="photo_credit,body,post_shares,all_sections,author,date,section,community_name,headline,badges,badges_sponsored,subheadline,photo_caption,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red,product_prices,product_vendor,product_buy_link,words_count,time_to_read"
        data-attr-layout_all_date_format="%B %d, %Y"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-filters="section"
        data-attr-layout_Slack="inactive"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-section_url=""
        data-attr-layout_Flipboard="active"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_post"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="inactive"
        data-attr-show_more_button_text="Continue Reading"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-show_full_post_body="true"
        data-attr-posts_id="sPost_0_0_5_0_0_5_3_5_1_0"
        data-attr-is_current_post="true"
        data-attr-data-rm-device-crops="true"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_all_sections="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="original"
        data-attr-element_classes="post-head post-body article-body"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[2]/otherwise/row/column[2]/posts[1]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html"><div class="posts-wrapper clearfix">
            

                
                <div class="widget post-partial"
                
                data-category="Bank"><article 
    elid="2657534471" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2657534471" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><picture>
                                            <source srcset="https://www.rawstory.com/media-library/blue-planet-study-proposes-new-origin-theory-for-earth-s-water.jpg?id=24480124&width=3600&height=1935 3x, https://www.rawstory.com/media-library/blue-planet-study-proposes-new-origin-theory-for-earth-s-water.jpg?id=24480124&width=2400&height=1290 2x, https://www.rawstory.com/media-library/blue-planet-study-proposes-new-origin-theory-for-earth-s-water.jpg?id=24480124&width=1200&height=645 1x">
                                            <img
                                                fetchpriority="high"
                                                role="img"
                                                alt="Changes in the jet stream are steering autumn rain away from southeast Australia"
                                                aria-label="Changes in the jet stream are steering autumn rain away from southeast Australia"
                                                src="https://www.rawstory.com/media-library/blue-planet-study-proposes-new-origin-theory-for-earth-s-water.jpg?id=24480124&width=1200&height=645"
                                                
                                                style="object-fit: cover;"
                                                
                                                class="rm-lazyloadable-image"
                                                width="800"
                                                height="430"
                                            />
                                        </picture>
                            
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Earth  (AFP Photo/NASA)
    </div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2657534471"
        ><div class="body-description"><p>You wouldn’t know it from the torrential rains that have inundated large parts of New South Wales and Queensland this year, but average late-autumn rainfall over southeast Australia has declined significantly since the 1990s. </p><p>Less rain in these areas is <a href="https://bom.gov.au/state-of-the-climate/">an expected consequence of global warming</a>. In both the northern and southern hemispheres, the paths of the weather systems that bring rain in the middle latitudes have been moving away from the equator and towards the poles. </p><p>We studied in detail the drop in rainfall during April and May in southeast Australia, and found it is just one consequence of far-reaching <a href="https://www.mdpi.com/2225-1154/10/6/84/htm">changes in the behaviour of high-altitude winds</a> over Australia.</p><h2>Jet streams</h2><p>These high-altitude winds are called jet streams: narrow bands of rapidly flowing air that typically occur at altitudes around the cruising height of commercial passenger aircraft. In April and May, the westerly jet stream over southeast Australia normally splits into a northern branch (called the subtropical jet) and a southern branch (called the polar-front jet). </p><p> <a href="https://images.theconversation.com/files/469641/original/file-20220620-26-h60763.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="Four maps showing conditions in the jet stream over southern Australia and New Zealand at different times of year." sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px" src="https://images.theconversation.com/files/469641/original/file-20220620-26-h60763.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/469641/original/file-20220620-26-h60763.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=401&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/469641/original/file-20220620-26-h60763.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=401&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/469641/original/file-20220620-26-h60763.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=401&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/469641/original/file-20220620-26-h60763.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=505&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/469641/original/file-20220620-26-h60763.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=505&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/469641/original/file-20220620-26-h60763.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=505&amp;fit=crop&amp;dpr=3 2262w"/></a></p><p>              The jet stream over southern Australian latitudes splits in two over autumn and winter.</p><p> <a class="source" href="https://www.mdpi.com/2225-1154/10/6/84/htm">Speer, Leslie &amp; Hartigan, Climate (2022)</a>, Author provided</p><p>Since the mid 1990s, the location of this split has moved and the speeds of the winds involved have also changed. We found these changes, which are related to global warming, are responsible for a decrease in the number of low-pressure systems bringing rain to southeast Australia.</p><p>The maps you might see on weather apps or TV forecasts usually show what’s going on at ground level: high- and low-pressure systems, cold fronts, and so on. However, these ground-level systems are largely driven by the jet streams and related atmospheric processes.</p><h2>Humidity and rotation</h2><p>As well as the changes in the jet stream, there are two other important changes reducing rainfall in the early cool season. </p><p>First, the air over parts of inland southeast Australia has become significantly drier since the 1990s. </p><p> <a href="https://images.theconversation.com/files/469651/original/file-20220620-12-2owuja.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="A map of Australia and New Zealand showing how humidity has changed since the 1990s." sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px" src="https://images.theconversation.com/files/469651/original/file-20220620-12-2owuja.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/469651/original/file-20220620-12-2owuja.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=403&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/469651/original/file-20220620-12-2owuja.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=403&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/469651/original/file-20220620-12-2owuja.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=403&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/469651/original/file-20220620-12-2owuja.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=506&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/469651/original/file-20220620-12-2owuja.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=506&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/469651/original/file-20220620-12-2owuja.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=506&amp;fit=crop&amp;dpr=3 2262w"/></a></p><p>              Humidity over parts of southeast Australia has declined significantly since the 1990s.</p><p> <a class="source" href="https://www.mdpi.com/2225-1154/10/6/84/htm">Speer, Leslie &amp; Hartigan, Climate (2022)</a>, Author provided</p><p>And second, areas of strongly rotating air have moved further east and south, over the Tasman Sea. </p><p>Both humidity and air rotation are important contributors to the development of low-pressure areas that bring rain. As a result of these changes, there has been a significant decrease in late autumn rainfall in southeast Australia.</p><h2>The bigger picture</h2><p>Much of the variation in rainfall from year to year depends on the phase of El Niño–Southern Oscillation (ENSO), a large-scale climate phenomenon over the Pacific Ocean. When this is in one phase, called La Niña, eastern Australia experiences lower temperatures and higher rainfall – in the opposite phase, El Niño, it’s the other way around.</p><p>In the absence of La Niña years, and particularly groups of repeat La Niña events such as those of 2010–12 and 2020–22, we have seen extreme droughts following dry summers and dry late-autumn periods.</p><p>Changes in the atmospheric circulation,  especially in the jet stream location and strength, have contributed to the multiple-year droughts we have seen since the 1990s, namely, the periods 1997–2007 and 2017–2019. For example, rain-bearing “<a href="https://doi.org/10.3390/cli9030044">east coast lows</a>” are often forming further south, and there are <a href="https://doi.org/10.1002/qj.4201">fewer cut-off low pressure systems</a> over inland southeast Australia. </p><h2>Unfavourable winds</h2><p>The effects of drought at ground level are easy to see. </p><p>The drought periods since 1997 have killed huge numbers of river fish,  reduced the viability of broad acre and pastoral farming and other economic industries, and reduced river flows and sustainable access to water in many areas. In a future warming climate, these drought periods are expected to continue. </p><p>However, changes to the jet stream also have less obvious effects at higher altitudes. In particular, these changes have implications for air transport.</p><p>Changes in speed, location and structure of jet streams will mean planes will use more fuel on many routes, including in Australia. Less favourable winds, and an increase in sudden “<a href="https://en.wikipedia.org/wiki/Clear-air_turbulence">clear-air turbulence</a>”, will <a href="https://doi.org/10.1175/BAMS-D-19-0239.1">increase aviation fuel consumption</a>.<img alt="The Conversation" height="1" src="https://counter.theconversation.com/content/184649/count.gif?distributor=republish-lightbox-basic" width="1"/></p><p><em><a href="https://theconversation.com/profiles/milton-speer-703091">Milton Speer</a>, Visiting Fellow, School of Mathematical and Physical Sciences, <a href="https://theconversation.com/institutions/university-of-technology-sydney-936">University of Technology Sydney</a> and <a href="https://theconversation.com/profiles/lance-m-leslie-437774">Lance M Leslie</a>, Professor, School of  Mathematical And Physical Sciences, <a href="https://theconversation.com/institutions/university-of-technology-sydney-936">University of Technology Sydney</a></em></p><p><u><em>This article is republished from <a href="https://theconversation.com">The Conversation</a> under a Creative Commons license. Read the <a href="https://theconversation.com/changes-in-the-jet-stream-are-steering-autumn-rain-away-from-southeast-australia-184649">original article</a>.</em></u></p></div>
        

        

    </div>



<span class=""
    data-elid="2657534471"
    data-post-url="https://www.rawstory.com/changes-in-the-jet-stream-are-steering-autumn-rain-away-from-southeast-australia/"
    
        data-authors="The Conversation"
    
    
        data-headline="Changes in the jet stream are steering autumn rain away from southeast Australia"
    >
</span>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rawstory.com%2Fchanges-in-the-jet-stream-are-steering-autumn-rain-away-from-southeast-australia%2F%3Fxrs%3DRebelMouse_fb%26ts%3D1655731731" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.rawstory.com/changes-in-the-jet-stream-are-steering-autumn-rain-away-from-southeast-australia/&amp;text=Changes%20in%20the%20jet%20stream%20are%20steering%20autumn%20rain%20away%20from%20southeast%20Australia&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- FLIPBOARD -->
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.rawstory.com/changes-in-the-jet-stream-are-steering-autumn-rain-away-from-southeast-australia/" class="share share-popup share-flipboard" data-track-share="Flipboard" rel="noopener noreferrer" aria-label="Share on Flipboard">
<svg aria-hidden="true" style="border-radius:45%" aria-hidden="true" role="img" viewBox="15 40 430 430"><path fill="currentColor" d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"></path></svg></a><!-- COPY LINK -->
<a href="https://www.rawstory.com/changes-in-the-jet-stream-are-steering-autumn-rain-away-from-southeast-australia/" data-clipboard-text="https://www.rawstory.com/changes-in-the-jet-stream-are-steering-autumn-rain-away-from-southeast-australia/" class="share share-copy-link" title="Copy this link to clipboard">
  <i class="icons-share" style="width: 60%">
  <svg aria-hidden="true" data-prefix="far" data-icon="copy" class="svg-inline--fa fa-copy fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M433.941 65.941l-51.882-51.882A48 48 0 0 0 348.118 0H176c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h224c26.51 0 48-21.49 48-48v-48h80c26.51 0 48-21.49 48-48V99.882a48 48 0 0 0-14.059-33.941zM266 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h74v224c0 26.51 21.49 48 48 48h96v42a6 6 0 0 1-6 6zm128-96H182a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h106v88c0 13.255 10.745 24 24 24h88v202a6 6 0 0 1-6 6zm6-256h-64V48h9.632c1.591 0 3.117.632 4.243 1.757l48.368 48.368a6 6 0 0 1 1.757 4.243V112z"></path></svg></i>
</a><!-- EMAIL -->
<a href="mailto:?subject=Changes%20in%20the%20jet%20stream%20are%20steering%20autumn%20rain%20away%20from%20southeast%20Australia&amp;body=https://www.rawstory.com/changes-in-the-jet-stream-are-steering-autumn-rain-away-from-southeast-australia/" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a>
</div>
               
        <div class="all-related-sections">
                <a href="https://www.rawstory.com/enviro-science/">Science</a>
            </div></div></div></div>
    
    
<script type="application/json" id="post-context-2657534471">
    {"customDimensions": {"7":"The Conversation","8":"bank","9":"~rmsc:rebelmouse-image:24480124","10":"06/20/2022","13":2657534471,"14":false,"15":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 532450092, 506149279], "buckets": [], "authors": [20272790]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div><span class="js-brick-description hidden" data-name="Author Bios"></span><!-- User Code --><div id='author-bios-container'></div><!-- End User Code --><!-- User Code --><script>
//window.postContent=document.querySelectorAll(".article-body .body-description > *:not(hr)");

/* Script to dedup featured image on nordot posts */

console.log( 'Post.provider_id = 0' );
  
if(0==25){ 
  	console.log( 'deduping nordot image' );
    let lead_image=document.querySelector('.post-head .widget__img img').src.split("/img."); 
    let body_image=document.querySelector('.post-head .body img').src?document.querySelector('.post-head .body img').src.split("/img."):document.querySelector('.post-head .body img').getAttribute('data-runner-src').split("/img."); 
    if(lead_image[0]=body_image[0]){ 
        document.querySelector('.post-head .body img').remove(); 
    }
} 
  
/* Script to insert ig red incontent appeal */
  
window.postContent = document.querySelectorAll('.article-body .body-description > *:not(hr):not(.story_page_before_content):not(.proper-ad-unit):not(.story_page_incontent_ig)');
  
/* window.bodyContainer = document.class="body-description"('one');
d1.insertAdjacentHTML('afterend', '<div id="two">two</div>'); */
                                                
/*if ( postContent[0] ) {	
    postContent[2].insertAdjacentHTML('afterend',`<div class="story_page_incontent_instagram_container story_page_incontent_ig"><div><a style="color:#dd3030;text-decoration:none" id="incontent_ig_login_link" href="https://www.rawstory.com/podcast/" target="_blank">Chris Matthews talks to Raw Story: Who would you bet on in 2024, Trump or Kamala?</a></div></div>`);  
} */
</script><!-- End User Code --><!-- User Code --><script>
window.postContentParent = document.querySelectorAll('.photo-credit');
  
var encodedURI = encodeURI('https://www.rawstory.com/changes-in-the-jet-stream-are-steering-autumn-rain-away-from-southeast-australia/');
var trinityNode = document.createElement('script')
trinityNode.src = 'https://trinitymedia.ai/player/trinity/2900005331/?pageUrl='+encodedURI;
postContentParent[0].append( trinityNode );
</script><!-- End User Code --><!-- User Code --><div class="report-content">
Report typos and corrections to: <a href="mailto:corrections@rawstory.com">corrections@rawstory.com</a>.
</div><!-- <div class="donate-appeal-text">
Like this article ?  Text `Support` to 50123 to donate.
</div> --><h2 style='margin-left: 10px;'>Stories Chosen For You</h2><!-- End User Code --><!-- User Code --> <div id="story_page_paywall_1_story"></div><style>
  #story_page_paywall_1_story { margin-bottom: 10px }
@media only screen and (max-width: 599px) {
  #story_page_post-content_regular-site,
  #story_page_paywall_1_story {
    display: none;
  }
}
</style> <!-- End User Code --><!-- User Code --><div id="story_page_post-content_regular-site"></div><style>
@media only screen and (max-width: 599px) {
  #story_page_post-content_regular-site {
    display: none;
  }
}
</style>
<!-- End User Code --><!-- User Code --><div id='mobile_post_article'></div><style>
@media only screen and (min-width: 599px) {
  #mobile_post_article {
    display: none;
  }
}
</style> 
<!-- End User Code --><!-- User Code --><div class="connatix-holder"><div id="3c873ced6dcf4282952e7744badecace"></div></div> <!-- End User Code --><div class="" id="sPost_0_0_5_0_0_5_3_5_1_12"></div><div class="" id="sPost_0_0_5_0_0_5_3_5_1_13"><!-- User Code --><div id="lightbox-inline-form-3574e8d4-8014-4e8b-a842-008a62591036"></div><div id="lightbox-inline-form-2aed73c1-91cf-4be7-a1f1-1a6339b91b35"></div> <!-- End User Code --></div><div class="load_disqus_link" id="sPost_0_0_5_0_0_5_3_5_1_14_0_0"><!-- User Code -->
              
              
                        
                        
                        
                        
              
              
                  
                  <!--a href="https://www.rawstory.com/changes-in-the-jet-stream-are-steering-autumn-rain-away-from-southeast-australia/?comments=disqus" title="Load Comments" rel="nofollow">Read Comments - Join the Discussion</a--><a href="#comments_section_start" rel="noopener" class="read-comments">READ COMMENTS - JOIN THE DISCUSSION</a><!-- End User Code --></div><span class="js-brick-description hidden" data-name="survey_shared_element"></span><div class="mb-2 survey_post_promo" id="ssurvey_shared_element_0_0_15_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_1"
        data-format="posts-custom"
        data-source="frontpage_parent_site_polls"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="541952329"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-element_classes="survey_post_promo"
        data-attr-posts_id="ssurvey_shared_element_0_0_15_0_0_0"
        data-attr-source_site="parent_site"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_survey_text_red,product_prices,product_vendor,product_buy_link"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="polls"
        data-attr-section_url="polls"
        data-attr-layout_all_headline_tag="h2"
        data-attr-layout_all_image_crop="original"
        data-attr-layout_quality="1"
        data-attr-v="2"
        data-attr-limit="1"
        data-attr-node_id="/root/blocks/block[survey_shared_element]/abtests/abtest[1]/posts-"
        data-attr-without_current="true"
        data-attr-source_unique="true"><div class="posts-wrapper clearfix">
            

                
                <div class="widget"
                 elid="2657388987"
                data-category="polls"><article 
    elid="2657388987" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2657388987" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.rawstory.com/biden-approval-poll-2651022460-2657388987/"  aria-label="Who would you vote for in 2024 - Biden or DeSantis?"><div class="widget__image crop-1115x706"
                                        role="img"
                                        aria-label="Who would you vote for in 2024 - Biden or DeSantis?"
                                            
                                        data-runner-img-hd="https://www.rawstory.com/media-library/image.png?id=29851691&width=1115&quality=85&coordinates=0%2C0%2C0%2C0&height=706"
                                        data-runner-img-md="https://www.rawstory.com/media-library/image.png?id=29851691&width=1115&quality=85&coordinates=0%2C0%2C0%2C0&height=706"
                                        data-runner-img-sd="https://www.rawstory.com/media-library/image.png?id=29851691&width=1115&quality=85&coordinates=0%2C0%2C0%2C0&height=706"
                                        data-runner-style='padding-bottom: 63.3183856502%;'
                                        style='padding-bottom: 63.3183856502%;'
                                            
                                        style='background-image: url("https://www.rawstory.com/media-library/image.png?id=29851691&width=1115&quality=85&coordinates=0%2C0%2C0%2C0&height=706"); padding-bottom: 63.3183856502%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/biden-approval-poll-2651022460-2657388987/"  aria-label="Who would you vote for in 2024 - Biden or DeSantis?" data-type="text">
        Who would you vote for in 2024 - Biden or DeSantis?
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2657388987">
    {"customDimensions": {"7":"Elias Rawstory","8":"polls","9":"~rmsc:rebelmouse-image:29851691","10":"05/25/2022","13":2657388987,"14":true,"15":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [541952329], "buckets": [], "authors": [20374338]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div><!-- User Code --><div id='post-article-rawstoryplus-mobile'></div><style>
@media only screen and (min-width: 599px) {
  #mobile_post_article {
    display: none;
  }
}
</style><!-- End User Code --><!-- User Code -->
                    
                    
                    
          
          
              
              <!-- MGID - 3x2 Under-Article - Composite Start --><div class="mgid_3x2"><div id="M687751ScriptRootC1087714"></div></div><!-- MGID - 3x2 Under-Article - Composite End --><!-- End User Code --><span class="js-brick-description hidden" data-name="pink_appeal_box"></span><div class="paypal" id="spink_appeal_box_0_0_10_0_0_0"><!-- User Code --><div class='below-content-appeal proper-ad-unit' style='background: #fff; border: 5px solid red; padding: 10px; margin: 0 auto 10px auto; width: 100%; text-align: left;'><div class='message'></div><div class='form'></div></div><!-- End User Code --></div><!-- User Code --><div id='rc-widget-d9572e' data-rc-widget data-widget-host='habitat' data-endpoint='//trends.revcontent.com' data-widget-id='112075'></div><!-- End User Code --><div class="mb-2 post-head scroll-post" id="sPost_0_0_5_0_0_5_3_5_1_22"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source="current_page"
        data-attr-all_share_buttons="Facebook,Twitter,Flipboard,CopyLink,Email,Linkedin,GooglePlus,Pinterest,Whatsapp,Reddit,Separator,Tumblr,SMS,Slack"
        data-attr-use_smart_keep_reading="true"
        data-attr-all_element_order="headline,author,date,body,section,community_name,subheadline,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red,product_prices,product_vendor,product_buy_link,words_count,time_to_read"
        data-attr-layout_all_date_format="%B %d, %Y"
        data-attr-show_more_button_text="CONTINUE READING"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_Slack="inactive"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-source_unique="true"
        data-attr-section_url=""
        data-attr-layout_date="top"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_Linkedin="inactive"
        data-attr-without_current="true"
        data-attr-layout_all_headline_tag="h2"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_5_0_0_5_3_5_1_22"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="2"
        data-attr-v="2"
        data-attr-layout_body="bottom"
        data-attr-layout_headline="top"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="original"
        data-attr-element_classes="post-head scroll-post"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[2]/otherwise/row/column[2]/posts[2]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-source_id="current_page"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html"><div class="posts-wrapper clearfix">
            

                
                <div class="widget"
                 elid="2657534451"
                data-category="Bank"><article 
    elid="2657534451" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2657534451" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/drivers-of-self-driving-cars-can-rely-too-much-on-autopilot-and-thats-a-recipe-for-disaster/"  aria-label="Drivers of self-driving cars can rely too much on autopilot, and that’s a recipe for disaster" data-type="text">
        Drivers of self-driving cars can rely too much on autopilot, and that’s a recipe for disaster
    </a>
</h2><div class="social-author clearfix">
    

    
        
    
            <div class="social-author__avatar image" >
                 <div class="cover-all image" style='background-image: url("https://rawstory.com/res/avatars/default")'></div>
            </div>
            <a class="social-author__name" href="https://www.rawstory.com/u/the_conversation" data-type="text">The Conversation</a>
            
        
</div><div class="social-date">
        <span class="social-date__text">June 20, 2022</span>
    </div></div><div class="widget__head"><a href="https://www.rawstory.com/drivers-of-self-driving-cars-can-rely-too-much-on-autopilot-and-thats-a-recipe-for-disaster/"  aria-label="Drivers of self-driving cars can rely too much on autopilot, and that’s a recipe for disaster"><div class="widget__image crop-800x430"
                                        role="img"
                                        aria-label="Drivers of self-driving cars can rely too much on autopilot, and that’s a recipe for disaster"
                                            
                                        data-runner-img-hd="https://www.rawstory.com/media-library/tesla-s-new-model-s-p85d-ultrasonic-sonar-autopilot-all-wheel-drive-and-the-speed-of-a-porsche.jpg?id=24823838&width=1200&height=645"
                                        data-runner-img-md="https://www.rawstory.com/media-library/tesla-s-new-model-s-p85d-ultrasonic-sonar-autopilot-all-wheel-drive-and-the-speed-of-a-porsche.jpg?id=24823838&width=600&height=322"
                                        data-runner-img-sd="https://www.rawstory.com/media-library/tesla-s-new-model-s-p85d-ultrasonic-sonar-autopilot-all-wheel-drive-and-the-speed-of-a-porsche.jpg?id=24823838&width=300&height=161"
                                        data-runner-style='padding-bottom: 53.75%;'
                                        style='padding-bottom: 53.75%;'
                                            
                                        style='background-image: url("https://www.rawstory.com/media-library/tesla-s-new-model-s-p85d-ultrasonic-sonar-autopilot-all-wheel-drive-and-the-speed-of-a-porsche.jpg?id=24823838&width=1200&height=645"); padding-bottom: 53.75%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2657534451"
        ><div class="body-description"><div class="widget__brief"><p>We were promised a very near future where autonomous machines would be serving our needs and vehicle ownership would be rendered unnecessary: robots would quickly and efficiently deliver our orders and <a href="https://theconversation.com/autonomous-vehicles-could-help-millions-of-people-catch-up-on-sleep-tv-and-work-89603">we could squeeze in a few more hours of work or sleep while being chauffeured around in self-driving cars</a>.</p><p>Progress has been made, at least, on some of this. University campuses and cities across North America have indeed witnessed the growing presence of <a href="https://eu.azcentral.com/story/news/local/tempe/2020/09/12/autonomous-food-delivery-robots-roll-out-asus-tempe-campus/5781886002/">small food-delivery robots</a>. Likewise, <a href="https://www.theverge.com/2022/6/7/23156674/waymo-via-uber-freight-autonomous-truck-deal">new partnerships have recently been announced</a> to develop and test the safety of self-driving trucks.</p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template><p>The journey toward autonomous or self-driving consumer cars, on the other hand, has arguably come to a screeching halt. In 2021, top industry experts recognized that developing safe autonomous driving systems was not as simple as it was anticipated. Among them, Elon Musk himself conceded that developing the technology required to deliver safe self-driving cars has proved harder that he thought.</p><h2>Automation paradox</h2><p>More bad news came this week when the U.S. National Highway Traffic Safety Administration (NHTSA) released numbers that showed <a href="https://www.nhtsa.gov/laws-regulations/standing-general-order-crash-reporting">Tesla vehicles being responsible for nearly 70 per cent of the crashes</a> involving so-called SAE Level 2 cars. </p><p>Some cars are completely autonomous and are capable of driving without any input from the human driver. For example, Waymo One, in Phoenix, Ariz., is a ride-hailing service that currently deploys <a href="https://www.motortrend.com/reviews/waymo-one-autonomous-vehicle-first-ride/">autonomous cars on a test route</a>. </p><p><a href="https://www.sae.org/blog/sae-j3016-update">SAE Level 2 autonomous systems</a>, like Tesla Autopilot, require human drivers to stay alert at all times, even when the system temporarily takes control of steering and acceleration. As soon as the traffic or road conditions aren’t adequate for the system to operate, control is given back to the driver who needs to take over manual control of the vehicle. </p><p><a href="https://www.hslab.org/what">Human factors engineering</a> is a cross-disciplinary research field investigating how humans interact with vehicle technology. Its researchers have, for years, highlighted the safety risks of automated driving — especially when the system requires the driver to make up for technological shortcomings to operate safely. </p><p>This is the case in what is known as the <a href="https://doi.org/10.1080/10447318.2018.1561792">automation paradox</a>, wherein the more automated the vehicle, the harder it is for humans to operate it properly.</p><h2>Underestimating vehicle capability</h2><p>Among the most prominent risks of operating SAE Level 2 cars is when drivers <a href="https://doi.org/10.1177/1064804620982711">misunderstand the capabilities</a> of the automated system. The issue often leads to unsafe behaviours like <a href="https://abc-7.com/news/weird/2021/06/18/watch-driver-caught-reading-behind-the-wheel-of-tesla-on-i-75/">reading a book</a> or <a href="https://globalnews.ca/news/8270749/video-tesla-driver-asleep-at-the-wheel-bc-bridge-rush-hour/">taking a nap</a> while the vehicle is in motion.</p><iframe allowfullscreen="" frameborder="0" height="260" src="https://www.youtube.com/embed/qnZHRupjl5E?wmode=transparent&amp;start=0" width="440"></iframe><p>            Inside Edition looks at people’s behaviours in autonomous cars.</p><p>In 2021, there were so many reports of unsafe behaviours at the wheel of Level 2 cars, that the NHTSA required manufacturers to <a href="https://www.nhtsa.gov/press-releases/initial-data-release-advanced-vehicle-technologies">start reporting crashes that had occurred when these systems were engaged</a>. </p><p>The initial findings, released in June 2022, showed that since 2021, Tesla and Honda vehicles were, respectively, involved in <a href="https://www.nhtsa.gov/sites/nhtsa.gov/files/2022-06/ADAS-L2-SGO-Report-June-2022.pdf">273 and 90 reported crashes when these systems were engaged</a>. Most crashes occurred in Texas and California.</p><p>While these data paint a dismal picture of the safety of these systems, they pale in comparison to the over <a href="https://crashstats.nhtsa.dot.gov/Api/Public/ViewPublication/813298">40,000 reported fatal crashes that occurred in the United States in 2021 alone</a>. </p><p>As part of the same report, NHTSA itself highlights some of the <a href="https://www.nhtsa.gov/sites/nhtsa.gov/files/2022-06/ADS-SGO-Report-June-2022.pdf">methodological limitations of the study</a>: from the incompleteness of some of the source data to failing to account for individual manufacturers’ total vehicle volume or distance travelled by vehicles. </p><p>For the skeptics, this does not spell the end of autonomous cars. It does, however, confirm that widespread deployment of safe self-driving cars is not years, but decades, in the making.<img alt="The Conversation" height="1" src="https://counter.theconversation.com/content/185241/count.gif?distributor=republish-lightbox-basic" width="1"/></p><p><em><a href="https://theconversation.com/profiles/francesco-biondi-695095">Francesco Biondi</a>, Associate Professor, Human Systems Labs, <a href="https://theconversation.com/institutions/university-of-windsor-3044">University of Windsor</a></em></p><p><u><em>This article is republished from <a href="https://theconversation.com">The Conversation</a> under a Creative Commons license. Read the <a href="https://theconversation.com/drivers-of-self-driving-cars-can-rely-too-much-on-autopilot-and-thats-a-recipe-for-disaster-185241">original article</a>.</em></u></p></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">CONTINUE READING</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class=""
    data-elid="2657534451"
    data-post-url="https://www.rawstory.com/drivers-of-self-driving-cars-can-rely-too-much-on-autopilot-and-thats-a-recipe-for-disaster/"
    
        data-authors="The Conversation"
    
    
        data-headline="Drivers of self-driving cars can rely too much on autopilot, and that’s a recipe for disaster"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2657534451">
    {"customDimensions": {"7":"The Conversation","8":"bank","9":"~rmsc:rebelmouse-image:24823838","10":"06/20/2022","13":2657534451,"14":false,"15":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 532450092, 506149279], "buckets": [], "authors": [20272790]} }
</script>
</article>
                </div>
            

                
                <div class="widget"
                 elid="2657534309"
                data-category="MSN"><article 
    elid="2657534309" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2657534309" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/texas-republican-party-platform/"  aria-label="&#39;They are nuts&#39;: Conservative slams Texas GOP&#39;s &#39;mess&#39; of a party platform" data-type="text">
        &#39;They are nuts&#39;: Conservative slams Texas GOP&#39;s &#39;mess&#39; of a party platform
    </a>
</h2><div class="social-author clearfix">
    

    
        
    
            <div class="social-author__avatar image" >
                 <div class="cover-all image" style='background-image: url("https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzNjE4NC9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY3NDk3MTAxNH0.f7RvUMoSVsGINpDf-_SIqlRaLaHPZ0v4Ax0Qhdb2yJA/image.gif?width=210")'></div>
            </div>
            <a class="social-author__name" href="https://www.rawstory.com/u/brad_reed" data-type="text">Brad Reed</a>
            
        
</div><div class="social-date">
        <span class="social-date__text">June 20, 2022</span>
    </div></div><div class="widget__head"><a href="https://www.rawstory.com/texas-republican-party-platform/"  aria-label="&#39;They are nuts&#39;: Conservative slams Texas GOP&#39;s &#39;mess&#39; of a party platform"><div class="widget__image crop-1000x669"
                                        role="img"
                                        aria-label="&#39;They are nuts&#39;: Conservative slams Texas GOP&#39;s &#39;mess&#39; of a party platform"
                                            
                                        data-runner-img-hd="https://www.rawstory.com/media-library/image.jpg?id=29996744&width=1200&height=802"
                                        data-runner-img-md="https://www.rawstory.com/media-library/image.jpg?id=29996744&width=600&height=401"
                                        data-runner-img-sd="https://www.rawstory.com/media-library/image.jpg?id=29996744&width=300&height=200"
                                        data-runner-style='padding-bottom: 66.9%;'
                                        style='padding-bottom: 66.9%;'
                                            
                                        style='background-image: url("https://www.rawstory.com/media-library/image.jpg?id=29996744&width=1200&height=802"); padding-bottom: 66.9%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2657534309"
        ><div class="body-description"><div class="widget__brief"><p>
	The <a href="https://www.rawstory.com/texas-gop-2657531164/" target="_blank">Texas Republican Party</a> over the weekend voted in favor of a platform that refused to <a href="https://www.rawstory.com/texas-republican-convention/" target="_blank">recognize the legitimacy of President Joe Biden's 2020 victory</a>, while also declaring that homosexuality was an "abnormal lifestyle."
</p><p>
	Appearing on CNN Monday, conservative commentator Margaret Hoover acknowledged that the Texas GOP platform was a significant problem for the party, although she tried to distance it from the views of run-of-the-mill GOP voters.
</p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template><p>
	"The activist base of the Republican Party in Texas is a mob mentality and it has taken over the apparatus that is the GOP infrastructure," she said. "The activist base of the party is different than primary voters in Texas, self-identified GOP primary voters. You see this because Dan Crenshaw just survived a Republican primary contest by 35,000 votes, I mean it wasn't even close."
</p><p>
	All that said, Hoover argued Republican leaders needed to do more to steer their party in a more sensible direction.
</p><p>
<strong>IN OTHER NEWS: </strong><a href="https://www.rawstory.com/ginni-thomas-criminal-liability/" target="_self"><strong>‘She faces a lot of criminal liability’: Legal expert lays out case against Ginni Thomas</strong></a>
</p><p>
	"They are nuts," she said of Texas GOP activists. "This isn't a five-alarm fire, this is like an asteroid is coming for Earth if you're in the GOP party in Texas. It's a mess. You really have to take it very, very seriously."
</p><p>
	CNN host John Berman then noted that when some establishment members of the Texas GOP showed up to the party convention this weekend, "They were booed."
</p><p>
	"They need to stand up against it," Hoover said. "Where is the leadership, the calmer, saner voices that can cool the passions of the masses?"
</p><p>
	Watch the video below or <a href="https://www.rawstory.com/texas-republican-party-platform" target="_blank">at this link</a>.
</p><p class="shortcode-media shortcode-media-youtube">
<span class="rm-shortcode" data-rm-shortcode-id="25f939048f2f418be4699530f8811729" style="display:block;position:relative;padding-top:56.25%;"><iframe frameborder="0" height="auto" type="lazy-iframe" scrolling="no" data-runner-src="https://www.youtube.com/embed/7y6r76xyLP0?rel=0" style="position:absolute;top:0;left:0;width:100%;height:100%;" width="100%"></iframe></span>
<small class="image-media media-caption" placeholder="Add Photo Caption...">'A mob mentality': Conservative slams Texas GOP's 'completely nuts' party platform</small>
<small class="image-media media-photo-credit" placeholder="Add Photo Credit...">
<a href="https://www.youtube.com/watch?v=7y6r76xyLP0" target="_blank">www.youtube.com</a>
</small>
</p></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">CONTINUE READING</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class=""
    data-elid="2657534309"
    data-post-url="https://www.rawstory.com/texas-republican-party-platform/"
    
        data-authors="Brad Reed"
    
    
        data-headline="&#39;They are nuts&#39;: Conservative slams Texas GOP&#39;s &#39;mess&#39; of a party platform"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2657534309">
    {"customDimensions": {"7":"Brad Reed","8":"msn","9":"~rmsc:rebelmouse-image:29996744","10":"06/20/2022","13":2657534309,"14":true,"15":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 560822181, 532450088, 537910665, 504781448, 502613554, 535969657, 506149276], "buckets": [], "authors": [20272778]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div><!-- User Code --><div class='rs_ad_block story_page_add_wrap_after_2' style='margin: 0 auto; text-align: center; margin-top: 10px;'><div class="proper-ad-unit" style='min-height: 90px;'><div id="proper-ad-rawstory_content_10"></div></div></div>
<!-- End User Code --><div class="mb-2 post-head scroll-post" id="sPost_0_0_5_0_0_5_3_5_1_24"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source="current_page"
        data-attr-all_share_buttons="Facebook,Twitter,Flipboard,CopyLink,Email,Linkedin,GooglePlus,Pinterest,Whatsapp,Reddit,Separator,Tumblr,SMS,Slack"
        data-attr-use_smart_keep_reading="true"
        data-attr-all_element_order="headline,author,date,body,section,community_name,subheadline,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red,product_prices,product_vendor,product_buy_link,words_count,time_to_read"
        data-attr-layout_all_date_format="%B %d, %Y"
        data-attr-show_more_button_text="CONTINUE READING"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_Slack="inactive"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-source_unique="true"
        data-attr-section_url=""
        data-attr-layout_date="top"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_Linkedin="inactive"
        data-attr-without_current="true"
        data-attr-layout_all_headline_tag="h2"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_5_0_0_5_3_5_1_24"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_body="bottom"
        data-attr-layout_headline="top"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="original"
        data-attr-element_classes="post-head scroll-post"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[2]/otherwise/row/column[2]/posts[3]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-source_id="current_page"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html"><div class="posts-wrapper clearfix">
            

                
                <div class="widget"
                 elid="2657534420"
                data-category="Bank"><article 
    elid="2657534420" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2657534420" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/wiccan-celebration-of-summer-solstice-is-a-reminder-that-change-as-expressed-in-nature-is-inevitable/"  aria-label="Wiccan celebration of summer solstice is a reminder that change, as expressed in nature, is inevitable" data-type="text">
        Wiccan celebration of summer solstice is a reminder that change, as expressed in nature, is inevitable
    </a>
</h2><div class="social-author clearfix">
    

    
        
    
            <div class="social-author__avatar image" >
                 <div class="cover-all image" style='background-image: url("https://rawstory.com/res/avatars/default")'></div>
            </div>
            <a class="social-author__name" href="https://www.rawstory.com/u/the_conversation" data-type="text">The Conversation</a>
            
        
</div><div class="social-date">
        <span class="social-date__text">June 20, 2022</span>
    </div></div><div class="widget__head"><a href="https://www.rawstory.com/wiccan-celebration-of-summer-solstice-is-a-reminder-that-change-as-expressed-in-nature-is-inevitable/"  aria-label="Wiccan celebration of summer solstice is a reminder that change, as expressed in nature, is inevitable"><div class="widget__image crop-419x349"
                                        role="img"
                                        aria-label="Wiccan celebration of summer solstice is a reminder that change, as expressed in nature, is inevitable"
                                            
                                        data-runner-img-hd="https://www.rawstory.com/media-library/what-is-the-summer-solstice-an-astronomer-explains.jpg?id=24725726&width=1200&height=999"
                                        data-runner-img-md="https://www.rawstory.com/media-library/what-is-the-summer-solstice-an-astronomer-explains.jpg?id=24725726&width=600&height=499"
                                        data-runner-img-sd="https://www.rawstory.com/media-library/what-is-the-summer-solstice-an-astronomer-explains.jpg?id=24725726&width=300&height=249"
                                        data-runner-style='padding-bottom: 83.2935560859%;'
                                        style='padding-bottom: 83.2935560859%;'
                                            
                                        style='background-image: url("https://www.rawstory.com/media-library/what-is-the-summer-solstice-an-astronomer-explains.jpg?id=24725726&width=1200&height=999"); padding-bottom: 83.2935560859%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2657534420"
        ><div class="body-description"><div class="widget__brief"><p>Summer solstice, a time when the northern hemisphere will <a href="https://www.almanac.com/content/first-day-summer-summer-solstice">experience the maximum hours of sunlight</a>, takes place on June 21 – and will be celebrated by followers of Wicca, a form of contemporary Paganism, with a holiday known as Litha. </p><p>On this day the North Pole is at its greatest tilt toward the sun, creating the longest day and the official beginning of summer. As a <a href="http://www.helenaliceberger.com/">sociologist of religion</a> whose research has focused on contemporary Paganism, <a href="https://scholar.google.com/citations?user=S1kXj-gAAAAJ&amp;hl=en&amp;oi=ao">I</a> know that for Wiccans, it is a day of celebration and joy at the light’s full return.  </p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template><h2>The fertile Goddess of midsummer</h2><p>Wiccans observe eight sabbats, or holidays, throughout the year. The year begins with Samhain, which is considered the Wiccan New Year, followed by Yule, Imbolc, Ostara, Beltane, Litha, Lughnasadh and Mabon. These form what is called the “Wheel of the Year.” Each sabbat celebrates what is happening at that moment in nature. Midsummer, the pinnacle of light, is the time for <a href="https://uscpress.com/A-Community-of-Witches">celebrating nature’s growing fertility</a>. </p><p> <a href="https://images.theconversation.com/files/469303/original/file-20220616-22-kok4yv.jpeg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="A chart listing the eight Pagan festivals known as sabbats." sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px" src="https://images.theconversation.com/files/469303/original/file-20220616-22-kok4yv.jpeg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/469303/original/file-20220616-22-kok4yv.jpeg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=573&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/469303/original/file-20220616-22-kok4yv.jpeg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=573&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/469303/original/file-20220616-22-kok4yv.jpeg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=573&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/469303/original/file-20220616-22-kok4yv.jpeg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=720&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/469303/original/file-20220616-22-kok4yv.jpeg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=720&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/469303/original/file-20220616-22-kok4yv.jpeg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=720&amp;fit=crop&amp;dpr=3 2262w"/></a></p><p>              Wheel of the year.</p><p> <a class="source" href="http://pendragon343.com/sabbats-ext.html">The Pagan Sabbats</a></p><p>As part of the ritual that marks each sabbat, <a href="https://uscpress.com/A-Community-of-Witches">the earth and the divinities are venerated</a>. A central “myth” of every sabbat is the changing relationship between the God and the Goddess, who may have different aspects or be represented in several forms. For example, Diana may represent the Goddess in youth, Demeter the motherly aspect of the Goddess, and Hecate the crone. </p><p>Each sabbat celebrates a different aspect of the relationship between the Goddess and God. For most Wiccans this myth is viewed as symbolic of the ongoing cycle of life and in nature. The growth from youth, to adulthood, to old age, to death and then to the continuing cycle of new birth or rebirth. </p><p>The Goddess is viewed as eternal, but her form changes throughout the year: from a young woman, to a mother, and eventually a crone in fall; then back to a young woman the following spring. The God dies and is reborn, moving from child to lover to dying again each fall, which Wiccans believe ensures the growth of crops. Some Wiccans view the deities <a href="https://www.penguinrandomhouse.com/books/297251/drawing-down-the-moon-by-margot-adler/">as archetypes or symbols</a> while others see them as actual spiritual beings.</p><p>At Litha the Goddess is described as full with child and the God is seen as at his most virile. The image celebrates fertility, strength and growth in nature and in the participants’ lives. The fertility in people’s lives <a href="https://www.worldcat.org/title/wicca-history-belief-and-community-in-modern-pagan-witchcraft/oclc/1290055418">can take several forms</a>, such as the focus on what they have realized in the past year or what is still developing that they hope will come to fruition by the fall harvest. </p><h2>Creating sacred space during rituals</h2><p>All sabbats begin by creating sacred space, mostly outdoors when the weather permits. This is done by those leading the ritual walking around an area, chanting as a form of prayer and sprinkling the area with water and salt, which are believed to be spiritually cleansing. </p><p>Representatives of the elements – earth, air, fire, water – respectively associated with the four directions – north, east, south and west – are carried around the circle as well. For example, a crystal, a feather, a lit candle and a shell might be carried around the circle. All participants are asked to imagine a sphere of light over the circle and <a href="https://uscpress.com/A-Community-of-Witches">spirits or divinities associated with each of the directions are invited into it</a>. There is then a reading or poetry about the season and what it means in nature and in people’s lives.</p><p>In midsummer celebrations a bonfire is lit and people jump over it, <a href="https://www.learnreligions.com/litha-rites-and-rituals-2561483">holding a wish for the summer</a> in their minds. These can be personal wishes for the participant’s own growth or health or that of someone dear to them, or it can be for the protection of Mother Nature, such as wishing for rain if there were a drought or the end of flooding if there were floods. </p><p>These rituals can be performed alone or with others. Even those who normally practice alone <a href="https://uscpress.com/Solitary-Pagans">often join with others for the sabbats</a>. </p><h2>Change and nature</h2><p>At Yule, the sabbat that celebrates the winter solstice, the shortest day of the year and the beginning of winter, one is always reminded that from this day forth the light will be growing. Similarly at Litha, participants are reminded that from this time forward there will be a decrease in the light. </p><p>The focus is not only on the holiday and what it means immediately in nature and for the participants, but understanding it within the turning wheel of the year. It is a reminder that change is inevitable and normal even if it is sometimes enjoyable and at other times less so.<img alt="The Conversation" height="1" src="https://counter.theconversation.com/content/184814/count.gif?distributor=republish-lightbox-basic" width="1"/></p><p><em><a href="https://theconversation.com/profiles/helen-a-berger-1164132">Helen A. Berger</a>, Affliate Scholar at the Women's Studies Research Center, <a href="https://theconversation.com/institutions/brandeis-university-1308">Brandeis University</a></em></p><p><u><em>This article is republished from <a href="https://theconversation.com">The Conversation</a> under a Creative Commons license. Read the <a href="https://theconversation.com/wiccan-celebration-of-summer-solstice-is-a-reminder-that-change-as-expressed-in-nature-is-inevitable-184814">original article</a>.</em></u></p></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">CONTINUE READING</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class=""
    data-elid="2657534420"
    data-post-url="https://www.rawstory.com/wiccan-celebration-of-summer-solstice-is-a-reminder-that-change-as-expressed-in-nature-is-inevitable/"
    
        data-authors="The Conversation"
    
    
        data-headline="Wiccan celebration of summer solstice is a reminder that change, as expressed in nature, is inevitable"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2657534420">
    {"customDimensions": {"7":"The Conversation","8":"bank","9":"~rmsc:rebelmouse-image:24725726","10":"06/20/2022","13":2657534420,"14":false,"15":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 532450092, 506149279], "buckets": [], "authors": [20272790]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div><!-- User Code --><div id="comments_section_start" style="position: relative; top: -150px;">&nbsp;</div><div class='rs_ad_block story_page_above_comments' style='margin: 0 auto; text-align: center; '><div id='rc-widget-d9572f' data-rc-widget data-widget-host='habitat' data-endpoint='//trends.revcontent.com' data-widget-id='110322'></div></div>

<!-- End User Code --><!-- User Code --><div id="disqus_thread"></div><!-- End User Code --><!-- User Code -->
                    
                    
                    
          
          
              
              <!-- <div id="zergnet-widget-72546" style='margin: 15px 0 0 0; min-height: 540px;'></div>
//www.zergnet.com/zerg.js?id=72546  --><!-- MGID - RawStory - 3x2 below content (replace Zergnet) --><div id="M687751ScriptRootC1088602"></div><!-- End User Code -->
</div>



<div id="sPost_0_0_5_0_0_5_3_5_2" class="column-right sidebar-column col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="alter-net-2020" id="sPost_0_0_5_0_0_5_3_5_2_0_1_0"><a id="sPost_0_0_5_0_0_5_3_5_2_0_1_0_0"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt=""
        width="1800"
        height="260"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM2MDcxMC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTcwODg1OTU1MX0.U3QHOVkaK7wedCjVTT5Met6j60L1G_0eB24YhF0emzg/img.png?width=1800&amp;height=260"
    />
</a><div class="mb-2 " id="sPost_0_0_5_0_0_5_3_5_2_0_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_4"
        data-format="posts-custom"
        data-source="filtered_parent_site"
        data-source-type="page"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-source_site="parent_site"
        data-attr-from_sections="alternet-2020, dc-report, raw-investigates"
        data-attr-layout_author="right"
        data-attr-posts_id="sPost_0_0_5_0_0_5_3_5_2_0_1_0_1"
        data-attr-layout_headline="right"
        data-attr-allow_duplicates="true"
        data-attr-source="filtered"
        data-attr-layout_image_column_width="33"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="1x1"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[2]/otherwise/row/column[3]/choose/otherwise/element_wrapper/posts-"
        data-attr-without_current="true"
        data-attr-all_element_order="author,headline,subheadline,section,community_name,date,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_smart_news_headline,custom_field_wevegotissues,custom_field_survey_text_red,product_prices,product_vendor,product_buy_link,words_count,time_to_read,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews"
        data-attr-layout_all_headline_tag="h2"
        data-attr-limit="3"
        data-attr-v="2"
        data-attr-layout_quality="9"><div class="posts-wrapper clearfix">
            

                
                <div class="widget"
                 elid="2657527859"
                data-category="Opinion"><article 
    elid="2657527859" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2657527859" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:33.0%;"><div class="widget__head"><a href="https://www.rawstory.com/liz-cheney-rino/"  aria-label="Liberal swooning over Liz Cheney? Please"><div class="widget__image crop-1x1"
                                        role="img"
                                        aria-label="Liberal swooning over Liz Cheney? Please"
                                            
                                        data-runner-img-hd="https://www.rawstory.com/media-library/us-reprepresentatives-liz-cheney-and-adam-kinzinger.jpg?id=29239198&width=600&quality=85&coordinates=134%2C0%2C134%2C0&height=600"
                                        data-runner-img-md="https://www.rawstory.com/media-library/us-reprepresentatives-liz-cheney-and-adam-kinzinger.jpg?id=29239198&width=600&quality=85&coordinates=134%2C0%2C134%2C0&height=600"
                                        data-runner-img-sd="https://www.rawstory.com/media-library/us-reprepresentatives-liz-cheney-and-adam-kinzinger.jpg?id=29239198&width=300&quality=85&coordinates=134%2C0%2C134%2C0&height=300"
                                        data-runner-style='padding-bottom: 100.0%;'
                                        style='padding-bottom: 100.0%;'
                                            
                                        style='background-image: url("https://www.rawstory.com/media-library/us-reprepresentatives-liz-cheney-and-adam-kinzinger.jpg?id=29239198&width=600&quality=85&coordinates=134%2C0%2C134%2C0&height=600"); padding-bottom: 100.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div></div><div id="col-right" class="col" style="width:67.0%;">
                <div class="widget__body clearfix sm-mt-1"><div class="social-author clearfix">
    

    
        
    
            <div class="social-author__avatar image" >
                 <div class="cover-all image" style='background-image: url("https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQzNDcxMS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3MDA3MzAzOH0.vrjasLZUhZTP32S3tKFKC93gKaR43FP7jGGT0TIYR5w/image.png?width=210")'></div>
            </div>
            <a class="social-author__name" href="https://www.rawstory.com/u/miabrett-alternet" data-type="text">Mia Brett</a>
            
        
</div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/liz-cheney-rino/"  aria-label="Liberal swooning over Liz Cheney? Please" data-type="text">
        Liberal swooning over Liz Cheney? Please
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2657527859">
    {"customDimensions": {"7":"Mia Brett","8":"commentary","9":"~rmsc:rebelmouse-image:29239198","10":"06/17/2022","13":2657527859,"14":false,"15":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 504781447, 537910665, 532450092, 537910671, 502613554, 567520503, 535969657], "buckets": [], "authors": [21487381]} }
</script>
</article>
                </div>
            

                
                <div class="widget"
                 elid="2657523924"
                data-category="Opinion"><article 
    elid="2657523924" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2657523924" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:33.0%;"><div class="widget__head"><a href="https://www.rawstory.com/the-house-january-6th-select-committee-has-masterfully-trapped-donald-trump/"  aria-label="How the J6 Committee has masterfully trapped Donald Trump"><div class="widget__image crop-1x1"
                                        role="img"
                                        aria-label="How the J6 Committee has masterfully trapped Donald Trump"
                                            
                                        data-runner-img-hd="https://www.rawstory.com/media-library/trump.jpg?id=29810410&width=600&quality=85&coordinates=175%2C0%2C175%2C0&height=600"
                                        data-runner-img-md="https://www.rawstory.com/media-library/trump.jpg?id=29810410&width=600&quality=85&coordinates=175%2C0%2C175%2C0&height=600"
                                        data-runner-img-sd="https://www.rawstory.com/media-library/trump.jpg?id=29810410&width=300&quality=85&coordinates=175%2C0%2C175%2C0&height=300"
                                        data-runner-style='padding-bottom: 100.0%;'
                                        style='padding-bottom: 100.0%;'
                                            
                                        style='background-image: url("https://www.rawstory.com/media-library/trump.jpg?id=29810410&width=600&quality=85&coordinates=175%2C0%2C175%2C0&height=600"); padding-bottom: 100.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div></div><div id="col-right" class="col" style="width:67.0%;">
                <div class="widget__body clearfix sm-mt-1"><div class="social-author clearfix">
    

    
        
    
            <div class="social-author__avatar image" >
                 <div class="cover-all image" style='background-image: url("https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQzNDY5OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY5MTM4NjQxMX0.sa7C8qwR-ejk5bLKFbA_SWxVllKAEZ_zruEVzlkhhH4/image.png?width=210")'></div>
            </div>
            <a class="social-author__name" href="https://www.rawstory.com/u/lindsaybeyerstein-alternet" data-type="text">Lindsay Beyerstein</a>
            
        
</div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/the-house-january-6th-select-committee-has-masterfully-trapped-donald-trump/"  aria-label="How the J6 Committee has masterfully trapped Donald Trump" data-type="text">
        How the J6 Committee has masterfully trapped Donald Trump
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2657523924">
    {"customDimensions": {"7":"Lindsay Beyerstein","8":"commentary","9":"~rmsc:rebelmouse-image:29810410","10":"06/17/2022","13":2657523924,"14":false,"15":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 504781447, 504781448, 537910665, 532450092, 537910671, 502613554, 506149270, 567520503, 535969657], "buckets": [], "authors": [21078824]} }
</script>
</article>
                </div>
            

                
                <div class="widget"
                 elid="2657521677"
                data-category="MSN"><article 
    elid="2657521677" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2657521677" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:33.0%;"><div class="widget__head"><a href="https://www.rawstory.com/trump-republicans-accountability-january-6/"  aria-label="&#39;It&#39;s as much on them for not doing something&#39; at the time: Democrat points to Trump&#39;s enablers"><div class="widget__image crop-1x1"
                                        role="img"
                                        aria-label="&#39;It&#39;s as much on them for not doing something&#39; at the time: Democrat points to Trump&#39;s enablers"
                                            
                                        data-runner-img-hd="https://www.rawstory.com/media-library/donald-trump-and-mark-meadows.jpg?id=28242662&width=600&quality=85&coordinates=175%2C0%2C175%2C0&height=600"
                                        data-runner-img-md="https://www.rawstory.com/media-library/donald-trump-and-mark-meadows.jpg?id=28242662&width=600&quality=85&coordinates=175%2C0%2C175%2C0&height=600"
                                        data-runner-img-sd="https://www.rawstory.com/media-library/donald-trump-and-mark-meadows.jpg?id=28242662&width=300&quality=85&coordinates=175%2C0%2C175%2C0&height=300"
                                        data-runner-style='padding-bottom: 100.0%;'
                                        style='padding-bottom: 100.0%;'
                                            
                                        style='background-image: url("https://www.rawstory.com/media-library/donald-trump-and-mark-meadows.jpg?id=28242662&width=600&quality=85&coordinates=175%2C0%2C175%2C0&height=600"); padding-bottom: 100.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div></div><div id="col-right" class="col" style="width:67.0%;">
                <div class="widget__body clearfix sm-mt-1"><div class="social-author clearfix">
    

    
        
    
            <div class="social-author__avatar image" >
                 <div class="cover-all image" style='background-image: url("https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzNjE4OC9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY2MTU1NTcxOX0.Kov7FN1CCFdEJb-PSD3CENTGu810PJRASiBYCFuaZVY/image.gif?width=210")'></div>
            </div>
            <a class="social-author__name" href="https://www.rawstory.com/u/sarah_k_burris" data-type="text">Sarah K. Burris</a>
            
        
</div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/trump-republicans-accountability-january-6/"  aria-label="&#39;It&#39;s as much on them for not doing something&#39; at the time: Democrat points to Trump&#39;s enablers" data-type="text">
        &#39;It&#39;s as much on them for not doing something&#39; at the time: Democrat points to Trump&#39;s enablers
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2657521677">
    {"customDimensions": {"7":"Sarah K. Burris","8":"msn","9":"~rmsc:rebelmouse-image:28242662","10":"06/16/2022","13":2657521677,"14":true,"15":true}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 560822181, 504781448, 537910665, 506149271, 532450092, 537910671, 502613554, 506149270, 567520503, 535969657], "buckets": [], "authors": [20272776]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div></div><!-- User Code --><div class="proper-ad-unit" style="margin-top: 5px;"><div id="proper-ad-rawstory_side_1"></div></div><!-- End User Code --><!-- User Code --><div id="story_page_sidebar_piano"></div><!-- End User Code --><!-- User Code --><div class="proper-ad-unit" style="margin-top: 5px;"><div id="proper-ad-rawstory_side_2"></div></div><!-- End User Code --><!-- User Code --><div id='div-gpt-ad-1565199520698-0'></div><!-- End User Code --><!-- User Code --><!-- <div class="mgid_1x8"><div id="M687751ScriptRootC1087711"></div></div> --><!-- End User Code --><!-- User Code --><div class="proper-ad-unit"><div id="proper-ad-rawstory_side_3"></div></div><!-- End User Code -->

<div id="sPost_0_0_5_0_0_5_3_5_2_9"  class="rm-sticky-parent" >
    <span class="js-scroll-trigger" data-scope="next" data-triggers="sticky" data-target="#sticky-target-sPost_0_0_5_0_0_5_3_5_2_9" data-offset="60" data-toggle-class="sticky-active"></span>
    <div id="sticky-target-sPost_0_0_5_0_0_5_3_5_2_9" class="sticky-target">
        <div class="feed-network-wrap" id="sPost_0_0_5_0_0_5_3_5_2_9_0"><!-- User Code --><div class="proper-ad-unit proper-ad-rawstory_side_5_container"><div id="proper-ad-rawstory_side_5"></div></div><br><br><div class="proper-ad-unit proper-ad-rawstory_side_6_container"><div id="proper-ad-rawstory_side_6"></div></div><!-- End User Code --></div>
    </div>
    	
        	
        	
    
</div>
</div>


    
    
    
    </div>
</div>


<span class="js-brick-description hidden" data-name="Footer"></span><div id="sFooter_0_0_2_0_0_2" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sFooter_0_0_2_0_0_2_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    <a id="sFooter_0_0_2_0_0_2_0_0"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt=""
        width="405"
        height="65"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI4Mjc5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTcxMDIyMDkzOX0.YiHGfYIydkMXM9J7eAYMw1nrj9jLoo37BNaKUf8OBvM/img.jpg?width=405&amp;height=65"
    />
</a><div class="footer-newsletter" id="sFooter_0_0_2_0_0_2_0_1"><!-- User Code --><div id="lightbox-inline-form-37158095-34d0-4f8a-8053-c29b1f538491"></div><!-- End User Code --><!-- User Code --><div class='clear: both;'>&nbsp;</div><div class='rs_ad_block sitewide-footer' style='margin: 0 auto; text-align: center; min-height: 90px; min-width: 100%;'><div class='clear: both;'>&nbsp;</div><div class='rs_ad_block sitewide-head-justpremium' style='margin: 0 auto; text-align: center; min-height: 90px; min-width: 100%;'></div><div class='proper-ad-unit'><div id='proper-ad-rawstory_footer'></div></div><div id="story_page_footer_kindest_target"></div></div><!-- End User Code --></div>
</div>


    </div>
</div>


<!-- User Code --><div class="footer"><p>Copyright &#169; 2022 Raw Story Media, Inc. PO Box 21050, Washington, D.C. 20009 | <a href="/masthead" class="footer-link">Masthead </a> | <a href="/privacy-policy" class="footer-link">Privacy Policy </a> | For corrections or concerns, please email corrections@rawstory.com.</p><p><a href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage);" class="footer-link">Manage Preferences</a>  |  <a href='https://www.rawstory.com/st/rawstory-invest-in-reader-driven-journalism?piano=launch'>Piano Sign Up</a></p></div><div class="footer-debugs"></div><!-- End User Code --><!-- User Code --><!--
<style>

	#cp-popup-shadow {
		width: 100%;
		height: 20000px;
		background: #000;
		z-index: 1004459;
		opacity: 50%;
		position: absolute;
		left: 0;
		top: 0;
		display: none;
	}

	#cp-popup {
		/* background: #18803e; */
		background: #fff;
		min-height: 250px;
		width: 500px;
		z-index: 1004460;
		position: fixed;
		left: 50%;
		top: 50%;
		transform: translate(-50%, -50%);
		display: none;
	}

	.content-box {
	display: flex;
	flex-direction: column;
	margin-left: 15px;
    margin-top: 15px;
	}

	.sidebar-iframe-close {
	position: relative;
	width: 36px;
	height: 36px;
	cursor: pointer;
	z-index: 10;
	background-image: url('https://cdn.jsdelivr.net/fancybox/2.1.5/fancybox_sprite.png');
	display: block;
	top: 4px;
	float: right;
	background-color: transparent;
	border: none;
	margin-top: -20px;
	margin-right: -10px;
	}
  	.content-box .rsi-logo-image {
      width: 240px; height: auto;
      margin: 0 auto; z-index: 99;
  	}
    .content-box .rsi-logo-crossline {
      height: 1px;
      /* background: #000; */
      position: relative;
      top: 50px;
    }
  	.content-box .appeal-text { 
      margin: 25px;
      font-size: 29px;
      text-align: center;
    }
  	.content-box .option-shadow {
      margin: 15px 50px;
      background: #000;
      position: re;
      top: 5px; 
      right: 5px;
  	}
  
    .content-box .option {
      background: #fff;
  	  border: 1px solid #000;
      text-align: center;
      font-size: 16px;
      line-height: .75em;
      font-weight: 700;
      position: relative;
      top: -5px;
      right: 5px;
      cursor: pointer;
  	}
  	.content-box .best-price-flag {
    	height: 1px;
  	}
  	.content-box .best-price-flag img {
      	position: relative; 
      	top: -50px;
      	left: 125px;
      	width: 200px;
  	}
  	.content-box .option-price {
      font-size: 14px;
      font-weight: 400;
  	}
  
	.alternet-image {
	width: 206px;
	height: 50px;
	margin: 40px auto 0 auto;
	}

	.main-title {
	color: #000;
	text-transform: uppercase;
	/*
    font-family: 'Fredericka the Great', cursive;
	font-family: 'Open Sans',sans-serif; */
    font-family: "Oswald";
	text-align: center;
	font-size: 32px;
	line-height: 20px;
	margin-top: 20px;
	letter-spacing: -1.5px;
	}
  
  	.red-font { color: red; }

	.text-p {
	text-align: center;
	color: #000;
	font-size: 16px;
	line-height: 25px; 
	margin: 10px 0;
	}

	#cp-popup-countdown-timer {
	color: #000;
	text-transform: uppercase;
	font-family: 'Fredericka the Great', cursive;
	font-family: 'Open Sans',sans-serif;
	text-align: center;
	font-size: 14px;
	line-height: 35px;
	min-height: 35px;
	background: yellow;
    margin: 15px 0;
	}
  
  .popup-subscribe-button { text-align: center; }

	#cp-popup-conversion {
    padding: 7px 10px;
    margin: 15px auto;
    width: 35%;
    opacity: .95;
    cursor: pointer;
    font-weight: bold;
    font-size: 14px;
    color: #fff;
    background: #ff0000;
    border-radius: 15px !important;
    border: 0px;
    text-align: center;
	}
  	
  	#cp-popup-login {
	background-color: #fff;
	color: #111;
	text-align: right;
	padding: 7px 10px;
	float: right;
	border: none;
	margin: 10px;
	width: 45%;
	opacity: .95;
	cursor: pointer;
	font-weight: bold;
	font-size: 11px;
	}

	#cp-popup-conversion:hover {
	opacity: 1;
	}

	#cp-popup-conversion a {
	color: white;
	text-decoration: none;
	font-size: 15px;
	}

	#button-box {
		background-color: #fff;
      	/* 
      	background-color: #0b0d65;
		background-image: url('https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MDQwOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMzEyMzAzMH0.fgFR44zC5Hg8cpPcIXbX_CmjbCr0V4SPhYM5A1KSLxU/img.jpg'); */
		background-size: contain;
		background-repeat: repeat-x;
		width: 100%; min-height: 50px;
      	margin-top: 30px;
      	border-top: 2px solid black;
		text-align: center;
	}
  
  .popup-subscribe-options { text-align: center; }


	@media screen and (max-width: 499px) {

			
		#cp-popup {
			min-height: 250px;
			width: 90%;
			z-index: 1004460;
			position: absolute;
			left: 50%;
			top: 50%;
			transform: translate(-50%, -50%);
		}

		
		#cp-popup-countdown-timer {
		color: #000;
		text-transform: uppercase;
		font-family: 'Fredericka the Great', cursive;
		text-align: center;
		font-size: 10.5px;
		line-height: 25px;
		min-height: 25px;
		background: yellow;
          margin: 15px 0;
		}

		#cp-popup-conversion {
			width: 50%;
			}

	}

</style><div id='cp-popup-shadow'></div><div id="cp-popup"><button id="cp-popup-close" class="sidebar-iframe-close"></button><div class="content-box"><div class='rsi-logo-crossline'></div><img class="rsi-logo-image" alt="" src="https://www.rawstory.com/media-library/image.png?id=28000850"><p class='appeal-text'>Final day</p><div class='popup-subscribe-options'>
      As a special thank you from all of us here at Raw Story, we're offering Raw Story ad-free for 15% off - just $2 per week - now 'til Dec. 31st.
      </div><div id="cp-popup-countdown-timer"></div><div class='popup-subscribe-button'><button id="cp-popup-conversion">LEARN MORE</button></div></div></div> --><!-- End User Code --><!-- User Code --><script id="profitwell-js" data-pw-auth="95c7cde7a4b2198545937de92e7d2c53">
    /* DO NOT DELETE - this code is used to accept our payments or send data to ProfitWell*/
    (function(i,s,o,g,r,a,m){i[o]=i[o]||function(){(i[o].q=i[o].q||[]).push(arguments)};
    a=s.createElement(g);m=s.getElementsByTagName(g)[0];a.async=1;a.src=r+'?auth='+
    s.getElementById(o+'-js').getAttribute('data-pw-auth');m.parentNode.insertBefore(a,m);
    })(window,document,'profitwell','script','https://public.profitwell.com/js/profitwell.js');
    profitwell('start', {}); 
</script><!-- End User Code --><!-- User Code --><div class='rs_ad_block sitewide-lightbox-survey' style='margin: 0 auto; text-align: center; '></div><!-- End User Code --><!-- User Code --><!-- RM VERSION
<div id='div-gpt-ad-1599648564111-0'><script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599648564111-0'); });
</script></div>
--><!-- OLD SCRIPT FROM WP --><!-- Undertone AdX Body --><!-- /1010624/Rawstory_Undertone_Desktop --><div id='div-gpt-ad-1578154939325-0'></div><div id='div-gpt-ad-1599648564111-0'></div><!-- /1010624/justpremium2021 --><div id='div-gpt-ad-1612555365328-0' style='width: 1px; height: 1px;'></div><div class='bottom-sticky-container'></div><!-- End User Code --><!-- User Code --><div id="nordotTag">{{ post.roar_specific_data.api_data.analytics }}</div><style>
  
#nordotTag{
 	display: none;
}

</style><!-- End User Code --><span class="js-brick-description hidden" data-name="CSSPost"></span></div>
            </div>
<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 10725;
        _sf_async_config.domain = 'rawstory.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = 'Bank,Science';
        _sf_async_config.authors = 'The Conversation';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script><noscript>
    <img src="https://b.scorecardresearch.com/p?cv=2.0&cj=1&c1=2&c2=32131503&c6=Bank&c8=Changes+in+the+jet+stream+are+steering+autumn+rain+away+from+southeast+Australia" />
</noscript><script>
    var _comscore = _comscore || [];
     _comscore.push({ c1: "2", c2: "32131503", c6: "Bank", c8: "Changes in the jet stream are steering autumn rain away from southeast Australia"});

    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>


    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    <script defer src="https://www.googletagmanager.com/gtag/js?id=UA-18141479-1"></script><script>

            (function (i, s, o, g, r, a, m) {
                i["GoogleAnalyticsObject"] = r;
                (i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments);}),(i[r].l = 1 * new Date());
            })(window, document, "script", "/", "ga");
            ga('create', 'UA-18141479-1', 'auto', {'name': 'b'});

            window.dataLayer = window.dataLayer || [];
            window.gtag = function(){dataLayer.push(arguments);}
            gtag('js', new Date());

            var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
            if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
                var referrerAnchor = document.createElement('a');
                referrerAnchor.setAttribute('href', document.referrer);
                if(referrerAnchor.href && referrerAnchor.host) {
                    var splitHost = referrerAnchor.host.split(".");
                    var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
                    if (nakedDomain) {
                        nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
                        utmCampaignData['campaignSource'] = nakedDomain;
                    }
                }
            }

            var configParams = { transport: 'beacon', send_page_view: false };
            // DEFAULTS
            if (utmCampaignData) {
                configParams.campaignName = utmCampaignData.campaignName;
                configParams.campaignSource = utmCampaignData.campaignSource;
                configParams.campaignMedium = utmCampaignData.campaignMedium;
                configParams.campaignContent = utmCampaignData.campaignContent;
                if (utmCampaignData.campaignKeyword) {
                    configParams.campaignKeyword = utmCampaignData.campaignKeyword;
                }
            }

            gtag('config', 'UA-18141479-1', configParams);
  window._ga_cd_params = window._ga_cd_params || {};

    

    window._ga_cd_params["dimension11"] = 'google,clawback';window._ga_cd_params["dimension7"] = "The Conversation";

          window._ga_cd_params["dimension13"] = '2657534471';

          window._ga_cd_params["dimension9"] = "~rmsc:rebelmouse-image:24480124";

          

          window._ga_cd_params["dimension8"] = 'bank';

          

          window._ga_cd_params["dimension10"] = '06/20/2022';

          

          

          

          
              window._ga_cd_params["dimension14"] = 'False';
            
              window._ga_cd_params["dimension15"] = 'False';
            
            if(window._ga_cd_params && Object.keys(window._ga_cd_params).length){
                gtag('event', 'page_view', window._ga_cd_params);
            }else{
                gtag('event', 'page_view');
            }
        </script>
    
    
    <script>
        if (typeof window.gtag === 'function') {
            var anchors = document.getElementsByTagName('a');
            for(var i = 0; i < anchors.length; i++) {
                var elem = anchors[i];
                elem.addEventListener('click', function (evnt) {
                    if (document.location.hostname === evnt.currentTarget.hostname) {
                        return;
                    }
                    if (!evnt.currentTarget.href) {
                        return;
                    }
                    if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                        return;
                    }
                    window.gtag('event', 'click', {
                        'event_category': 'outgoing_links',
                        'event_action': 'click',
                        'event_label': evnt.currentTarget.href,
                        'nonInteraction': 1,
                    });
                }, false);
            }
        }
    </script>
    
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.rawstory.com/changes-in-the-jet-stream-are-steering-autumn-rain-away-from-southeast-australia/"
        },
        "url": "https://www.rawstory.com/changes-in-the-jet-stream-are-steering-autumn-rain-away-from-southeast-australia/",
        "headline": "Changes in the jet stream are steering autumn rain away from southeast Australia",
        "thumbnailUrl": "https://www.rawstory.com/media-library/blue-planet-study-proposes-new-origin-theory-for-earth-s-water.jpg?id=24480124&amp;width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.rawstory.com/media-library/blue-planet-study-proposes-new-origin-theory-for-earth-s-water.jpg?id=24480124&width=1200&coordinates=0%2C15%2C0%2C15&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2022-06-20T13:27:58Z",
        "dateModified": "2022-06-20T13:28:51Z",
        "author": {
            "@type": "Person",
            "name": "The Conversation",
            "identifier": "20272790",
            "url": "https://www.rawstory.com/u/the_conversation",
            "description": "",
            "image": {
                "@type": "ImageObject",
                "url": "https://rawstory.com/res/avatars/default"
            }
        },
        "publisher": {
        "@type": "Organization",
        "name": "Raw Story - Celebrating 18 Years of Independent Journalism",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MDQwMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTcwODk2ODc0NH0.CAuDKCrYnLogkIrRCoHwZj7vOQ_5oq7DyFBijbdG0dE/image.jpg?width=210"
            }
        },
        "description": "You wouldn\u2019t know it from the torrential rains that have inundated large parts of New South Wales and Queensland this year, but average late-autumn rainfall over southeast Australia has declined significantly since the 1990s. Less rain in these areas is an expected consequence of global warming. In ...",
        "keywords": []}
</script>


    <script class="lazy-style" type="css">
        

    </script>

    <script id="user-javascript-medium-normal">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</script>
    <script id="user-javascript-active" type="text">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</script>
    <script id="user-javascript-lowest" type="text">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</script>
</body>
</html>