
    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://ptdrv.linkedin.com/v2tge1b https://www.rebelmouse.com -->

<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link as="font" href="https://fonts.gstatic.com/s/frederickathegreat/v10/9Bt33CxNwt7aOctW2xjbCstzwVKsIBVV--SjxbcHcQ2K.woff2" type="font/woff2" crossorigin="" rel="preload"></link><link as="font" href="https://fonts.gstatic.com/s/frederickathegreat/v10/9Bt33CxNwt7aOctW2xjbCstzwVKsIBVV--StxbcHcQ2KVFw.woff2" type="font/woff2" crossorigin="" rel="preload"></link><link rel="apple-touch-icon" sizes="57x57" href="https://assets.rbl.ms/24986912/origin.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://assets.rbl.ms/24986920/origin.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://assets.rbl.ms/24987652/origin.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://assets.rbl.ms/24987654/origin.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://assets.rbl.ms/24987667/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://assets.rbl.ms/24986912/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://assets.rbl.ms/24986920/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://assets.rbl.ms/24987652/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://assets.rbl.ms/24987654/origin.png" /><link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://assets.rbl.ms/24987667/origin.png" /><meta name="msapplication-TileImage" content="https://assets.rbl.ms/24986912/origin.png"><meta name="msapplication-square70x70logo" content="https://assets.rbl.ms/24986920/origin.png"><meta name="msapplication-square150x150logo" content="https://assets.rbl.ms/24987654/origin.png"><meta name="msapplication-wide310x150logo" content="https://assets.rbl.ms/24986936/origin.png "><meta name="msapplication-square310x310logo" content="https://assets.rbl.ms/24986936/origin.png "><link rel="mask-icon" href="https://assets.rbl.ms/24987652/origin.png" color="#000" /><link rel="preload" href="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3OTQ1OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjE1NDIzOX0.vcLe6XEMyoZuAetY7Vxwt9DxvLdvMq4V5Kw_faOYdnw/image.jpg?width=1200&quality=85&coordinates=0%2C0%2C0%2C1&height=800" as="image"><link rel="preload" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3OTQ1OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjE1NDIzOX0.vcLe6XEMyoZuAetY7Vxwt9DxvLdvMq4V5Kw_faOYdnw/img.jpg?width=1200&amp;height=802" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3OTQ1OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjE1NDIzOX0.vcLe6XEMyoZuAetY7Vxwt9DxvLdvMq4V5Kw_faOYdnw/image.jpg?width=1200&coordinates=0%2C51%2C0%2C51&height=600">
<meta property="fb:app_id"              content="525370847662646">
<meta property="og:type"                content="article">
        <meta property="og:url" content="https://www.rawstory.com/vaccine-stockpile/">
        <link rel="canonical" href="https://www.rawstory.com/vaccine-stockpile/" />
    <meta property="og:site_name"           content="Raw Story - Celebrating 16 Years of Independent Journalism">
        <meta property="og:image"               content="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3OTQ1OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjE1NDIzOX0.vcLe6XEMyoZuAetY7Vxwt9DxvLdvMq4V5Kw_faOYdnw/image.jpg?width=1200&coordinates=0%2C51%2C0%2C51&height=600">
        <meta property="og:image:width"               content="1200">
        <meta property="og:image:height"               content="600">
    <meta property="og:title"               content="Promised vaccine stockpile doesn&#39;t even exist? Governors demand Trump &#39;answer immediately for this deception&#39;">
    <meta property="og:description"         content="Earlier this week, the White House said the federal government would soon release coronavirus vaccine doses stored for second shots, but governors expecting increased shipments discovered Friday that no national stockpile exists, and now they are demanding that President Donald Trump&#39;s administratio...">

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "lazyLoadShortcodeImages": false, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "countKeepReadingAsPageview": true, "uplynkAdsConfig": "", "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 20266338}, "resourceId": "pp_2649959484", "section": {"id": null}, "fbId": "525370847662646", "site": {"id": 20266338}, "messageBusUri": "wss://messages.rebelmouse.io", "clientGaId": "UA-18141479-1", "post": {"sections": [0, 504781446, 532450088, 537910665, 502613554, 535969657], "shareUrl": "https%3A%2F%2Fwww.rawstory.com%2Fvaccine-stockpile%2F", "id": 2649959484}, "fbAppVersion": "v2.5", "pathParams": {"sections": "", "slug": "vaccine-stockpile"}, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22sections%22%3A%22%22%2C%22slug%22%3A%22vaccine-stockpile%22%7D\u0026post_id=2649959484\u0026site_id=20266338\u0026override_device=desktop\u0026resource_id=pp_2649959484"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://www.rawstory.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://www.rawstory.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
    </script>
    <script type="module" async src="https://www.rawstory.com/static/dist/social-ux/main.02db10cbbc0a04a4fb67.bundle.mjs"></script>
    <script nomodule defer src="https://www.rawstory.com/static/dist/social-ux/main.e2593276df63922021a3.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Raw Story - Celebrating 16 Years of Independent Journalism" href="/feeds/hot-off-the-wires.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    

    <title>Promised vaccine stockpile doesn&#39;t even exist? Governors demand Trump &#39;answer immediately for this deception&#39; - Raw Story - Celebrating 16 Years of Independent Journalism</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassets66b3c7c33430c6d86825956c94cfb999RMCSS", function(){});
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#dd3030";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4Njk1My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MTEyMjcxNX0.qi-Z4LJtaEielvre82N35RMuArdX_vGZ3yn8lskyOjs/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4Njk1My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MTEyMjcxNX0.qi-Z4LJtaEielvre82N35RMuArdX_vGZ3yn8lskyOjs/img.png?width=32&amp;height=32"   sizes="16x16"/><meta property="article:published_time" content="2021-01-16T09:01:44+00:00" /><meta property="article:modified_time" content="2021-01-16T09:16:29+00:00" /><meta name="description" content="Earlier this week, the White House said the federal government would soon release coronavirus vaccine doses stored for second shots, but governors expecting increased shipments discovered Friday that no national stockpile exists, and now they are demanding that President Donald Trump's administratio..."/><link rel="amphtml" href="https://www.rawstory.com/amp/vaccine-stockpile-2649959484"><script>
window.cnxps={},window.cnxps.cmd=[];
window.cnx={},window.cnx.cmd=[];
window.cnxFlag=true;
  
  _qoptions={ qacct:"" };
</script><script>

  	var propertag = propertag || {};
	propertag.cmd = propertag.cmd || [];
  	
/* RM VERSION
googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/1010624/Rawstory_Undertone_Desktop', 'div-gpt-ad-1578154939325-0').addService(googletag.pubads());
				 if(window.location.pathname.indexOf("/st/")==-1) { googletag.defineOutOfPageSlot('/1010624/JustPremium_MobileScroller', 'div-gpt-ad-1581026348546-0').addService(googletag.pubads());
				googletag.enableServices();
				googletag.defineOutOfPageSlot('/1010624/JustPremium_Wallpaper', 'div-gpt-ad-1580400905899-0').addService(googletag.pubads());
				googletag.enableServices();
                                                                  }
  googletag.defineSlot('/1010624/Rawstory_Undertone_Adhesion', ['fluid'], 'div-gpt-ad-1599648564111-0').addService(googletag.pubads());
			  });
*/
</script><!-- OLD WP VERSION --><!-- Undertone/ AdX --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
			  window.googletag = window.googletag || {cmd: []};
			  googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/1010624/Rawstory_Undertone_Desktop', 'div-gpt-ad-1578154939325-0').addService(googletag.pubads());
				  googletag.defineOutOfPageSlot('/1010624/JustPremium_MobileScroller', 'div-gpt-ad-1581026348546-0').addService(googletag.pubads());
				googletag.enableServices();
				googletag.defineOutOfPageSlot('/1010624/JustPremium_Wallpaper', 'div-gpt-ad-1580400905899-0').addService(googletag.pubads());
				googletag.enableServices();
			  });
			</script><meta property="fb:pages" content="20324257234" /><link rel="preload" href="https://fonts.googleapis.com/css2?family=Oswald:wght@300;400;500;600;700&display=swap" as="style"><link href="https://fonts.googleapis.com/css2?family=Oswald:wght@200;300;400;500;600;700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;700&display=swap" rel="stylesheet"><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "18a0c30c-5a21-4207-b5fc-013ca0730ad8",
      notifyButton: {
        enable: true,
      },
    });
  });
</script><link rel="preload" href="https://fonts.googleapis.com/css2?family=PT+Serif&display=swap" as="style"><link href="https://fonts.googleapis.com/css2?family=PT+Serif&display=swap" rel="stylesheet">

    


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

</head>

<body 
    class="logged-out-user section-hot-off-the-wires"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list"></ul>
            <div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--subscriptions">
        <a href="/core/r_dashboard/subscriptions" class="link" title="Subscriptions"><i class="ico settings"></i>Subscriptions
        </a>
    </li>
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><!-- User Code --><div id='div-gpt-ad-1580400905899-0' style="margin:0"><script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580400905899-0'); });
			  </script></div><!-- End User Code --><!-- User Code --><noscript><img src="https://pixel.quantserve.com/pixel/p-76DHYTY06o6yQ.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></noscript> 
<!-- End User Code --><!-- User Code --><div class='rs_ad_block sitewide-startofbody' style='margin: 0 auto; text-align: center; '><div class="proper-ad-unit ad-sticky rs_ad_block"><div id="proper-ad-rawstory_sticky_1"><script> propertag.cmd.push(function() { proper_display('rawstory_sticky_1'); }); </script></div></div></div><!-- End User Code --><div class="topbar-wrapper" id="sTop_Bar_0_0_6_0_0_9"><div class="top-site-header" id="sTop_Bar_0_0_6_0_0_9_0"><div class="site-header__inner" id="sTop_Bar_0_0_6_0_0_9_0_0"><div class="left-buttons" id="sTop_Bar_0_0_6_0_0_9_0_0_0">

<a id="sTop_Bar_0_0_6_0_0_9_0_0_0_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc4ODY4OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1NjI5NTE4NX0.hX5q_6ecaT2TF32vwz-4YA47AVgf04Z3IZKWkMDHfto/img.png?width=450&amp;height=84"/>
</a><div class="left-images" id="sTop_Bar_0_0_6_0_0_9_0_0_0_1">

<a id="sTop_Bar_0_0_6_0_0_9_0_0_0_1_0" class="display-block image-element" href="https://kindest.com/816288-the-fight-is-not-over-invest-in-courageous-progressive-journalism?utm_source=kindest" target="_blank">
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc4ODcwMS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3MTUzNzE0MH0.FaXyafKapEc8ynqg5ap_c_phZRAMC6ThrAFREu-_j9w/img.png?width=290&amp;height=50"/>
</a>

<a id="sTop_Bar_0_0_6_0_0_9_0_0_0_1_1" class="display-block image-element" href="/st/rawstory-join-reader-driven-journalism" target="_blank">
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc4ODcwMi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2NjY4ODI2MH0.h_FUkZr4dk23lFRIzDAnZH2_8Uh2d0vUa4TxzOpLfsw/img.png?width=290&amp;height=50"/>
</a></div></div><div class="tablet-menu-search" id="sTop_Bar_0_0_6_0_0_9_0_0_1"><!-- User Code --><div class="custom-menu-btn"><span class="menu-line-1"></span><span class="menu-line-2"></span><span class="menu-line-3"></span><span class="menu-line-4"></span></div><style>
  .sidenav {
    height: 100%;
    z-index: 0;
    top: 0;
    overflow-x: hidden;
    position: fixed;
    width: 0;
  }
  .tablet-menu-search .custom-menu-btn {
  	float: left;
	width: auto;
    display: inline-block;
  }
  
  .tablet-menu-search .custom-menu-btn span {
  	display: table;
    width: 100%;
    margin: 5px 0;
    background-color: #fff !important;
    height: 3px;
    -webkit-transition: .25s ease-in-out;
    -moz-transition: .25s ease-in-out;
    -ms-transition: .25s ease-in-out;
    -o-transition: .25s ease-in-out;
    transition: .25s ease-in-out;
  }
  .tablet-menu-search span.menu-line-1 {
  width: 30px;
  }
  .tablet-menu-search span.menu-line-2, .tablet-menu-search span.menu-line-3 {
  width: 24px;
  }
 .tablet-menu-search  span.menu-line-3 {
    position: absolute;
    top: 18px;
  }
  .tablet-menu-search span.menu-line-4 {
  width: 18px;
  }
  
  .tablet-menu-search .custom-menu-btn {
    cursor: pointer;
  }
  
  .tablet-menu-search .custom-menu-btn:hover span {
    background-color: #2c70a0;
  }
  
  .tablet-menu-search .custom-menu-open span.menu-line-2 {
      -webkit-transform: rotate(45deg);
    -moz-transform: rotate(45deg);
    -ms-transform: rotate(45deg);
    -o-transform: rotate(45deg);
    transform: rotate(45deg);
    width: 30px;
       position: absolute;
    top: 10px;
  }
  
  .tablet-menu-search .custom-menu-open span.menu-line-3 {
      -webkit-transform: rotate(-45deg);
    -moz-transform: rotate(-45deg);
    -ms-transform: rotate(-45deg);
    -o-transform: rotate(-45deg);
    transform: rotate(-45deg);
    width: 30px;
    top: 10px;
  }
   
  .tablet-menu-search .custom-menu-open .menu-line-1, .custom-menu-open .menu-line-4 {
  	width: 0;
  }
</style><!-- End User Code --></div><div class="main-logo-wrapper" id="sTop_Bar_0_0_6_0_0_9_0_0_2"><!-- User Code --><a class="display-block image-element logo-link" href="/" target="_self"><img class="image-element__img" alt="" src="https://assets.rbl.ms/24984873/origin.png"></a><!-- End User Code --></div><div class="main-logo-wrapper" id="sTop_Bar_0_0_6_0_0_9_0_0_3">

<a id="sTop_Bar_0_0_6_0_0_9_0_0_3_0" class="display-block image-element" href="/" target="_self">
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDkyMzA2NS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzNDY0OTU1NH0.iP5wqakBkofRzch6JT22gCGjpf3WZmEnQ-a0xVh3u98/img.png?width=810&amp;height=130"/>
</a></div><div class="raw-story-investigates" id="sTop_Bar_0_0_6_0_0_9_0_0_4">

<a id="sTop_Bar_0_0_6_0_0_9_0_0_4_0" class="display-block image-element" href="/st/raw_story_investigates" target="_self">
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI3Mzc1OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1Njk1NDY3N30.oGhoGZHMfXhFtE6fBI2oqjyVrsruZvE09eWVNzZ-6vY/img.png?width=166&amp;height=60"/>
</a><!-- User Code --><a href="/st/raw_story_investigates" target="_self"><img class="image-element__img" alt="" src="https://assets.rbl.ms/23273759/origin.png"></a><!-- End User Code --></div><div class="search-container" id="sTop_Bar_0_0_6_0_0_9_0_0_5"><!-- User Code --><a class="search-form__open js-toggle"><i class="fa fa-search"></i></a><!-- End User Code --></div></div></div><!-- User Code --><div id="navi-in-red"><div class="mobile"><a onclick="(function(){window.admiral('show','transact.login')})()" class="mobile-ad-free-login-link">Ad-Free Login</a> -
<a href="/st/rawstory-join-reader-driven-journalism">Go Ad-Free &amp; Join The Movement</a></div><div class="tablet"><a href="https://www.rawstory.com/raw-story-investigates-invest-in-pulitzer-prizen-driven-journalism-to-make-a-difference/">The fight for our future is not over. Help Raw Story hold those in power accountable for just $1. </a></div><div class="desktop"><script>
			var default_message = '<a href="https://www.rawstory.com/raw-story-investigates-invest-in-pulitzer-prizen-driven-journalism-to-make-a-difference/">The fight for our future is not over. Help Raw Story hold those in power accountable for just $1. </a>';
			var blocking_users = 'You are currently not receiving push notifications.  Follow these <a href="https://onesignal.com/bell/chrome-unblock.jpg" style="text-decoration: underline;">instructions</a> to allow them.';
			var undecided_users = 'Cut through the chaos and get the real truth on the U.S. election.';
			var thank_you_message = 'Thanks for subscribing!';
		</script><div id="push-subscription-links-container"><span id="OneSignalStatusContainer"><a href="https://www.rawstory.com/raw-story-investigates-invest-in-pulitzer-prizen-driven-journalism-to-make-a-difference/">The fight for our future is not over. Help Raw Story hold those in power accountable for just $1. </a></span><span id='OneSignalButtonsContainer' style='display: none;'><a href="#" id="slide-notification-button" style="text-decoration: underline;">Click to enable push notifications.</a></span></div></div></div><!-- End User Code --><div class="top-navigation" id="sTop_Bar_0_0_6_0_0_9_2"><div class="links" id="sTop_Bar_0_0_6_0_0_9_2_0"><!-- User Code --><div class="custom-menu-btn"><span class="menu-line-1"></span><span class="menu-line-2"></span><span class="menu-line-3"></span><span class="menu-line-4"></span></div><style>
  .custom-menu-btn {
  	float: left;
	width: 50px;
    display: inline-block;
  }
  
  .custom-menu-btn span {
  	display: table;
    width: 100%;
    margin: 5px 0;
    background-color: #000;
    height: 3px;
    -webkit-transition: .25s ease-in-out;
    -moz-transition: .25s ease-in-out;
    -ms-transition: .25s ease-in-out;
    -o-transition: .25s ease-in-out;
    transition: .25s ease-in-out;
  }
  span.menu-line-1 {
  width: 30px;
  }
  span.menu-line-2, span.menu-line-3 {
  width: 24px;
  }
  span.menu-line-3 {
    position: absolute;
    top: 0px;
  }
  span.menu-line-4 {
  width: 18px;
  }
  
  .custom-menu-btn {
    cursor: pointer;
  }
  
  .custom-menu-btn:hover span {
    background-color: #2c70a0;
  }
  
  .custom-menu-open span.menu-line-2 {
      -webkit-transform: rotate(45deg);
    -moz-transform: rotate(45deg);
    -ms-transform: rotate(45deg);
    -o-transform: rotate(45deg);
    transform: rotate(45deg);
    width: 30px;
       position: absolute;
    top: 10px;
  }
  
  .custom-menu-open span.menu-line-3 {
      -webkit-transform: rotate(-45deg);
    -moz-transform: rotate(-45deg);
    -ms-transform: rotate(-45deg);
    -o-transform: rotate(-45deg);
    transform: rotate(-45deg);
    width: 30px;
    top: 10px;
  }
   
  .custom-menu-open .menu-line-1, .custom-menu-open .menu-line-4 {
  	width: 0;
  }
</style><!-- End User Code --><div class="list" id="sTop_Bar_0_0_6_0_0_9_2_0_1"><a href="/podcast" class="list__item" target="_self">Listen Now: The New Raw Story Podcast</a><a href="/us-news" class="list__item" target="_self">US NEWS</a><a href="/trump-news" class="list__item" target="_self">trump</a><a href="/all-video" class="list__item" target="_self">video</a><a href="/st/newsletter-signup " class="list__item" target="_self">get the newsletter</a></div><!-- User Code --><a class="list__item ad-free-link" onclick="(function(){window.admiral('show','transact.login')})()">AD-FREE LOGIN</a><style>
  .ad-free-link {
    color: #000000;
    font-family: 'Oswald', sans-serif !important;
    font-size: 14px;
    font-weight: 500;
    line-height: 0;
    text-transform: uppercase;
    right: 63px;
    top: 1px;
    position: relative;
    cursor: pointer;
  }

  .ad-free-link:hover {
    border-bottom: 5px solid #2c70a0;
    color: #000
  }

</style><!-- End User Code --><!-- User Code --><a class="search-form__open js-toggle"><i class="fa fa-search"></i></a><!-- End User Code --></div></div></div><div class="fake-topbar" id="sTop_Bar_0_0_6_0_0_10"></div><!-- User Code --><style>
  .shadow-overlay {
    background: #000;
    cursor: pointer;
    opacity: 0;
    width: 100%;
    position: fixed;
    top: 0;
    left: 0;
    z-index: 99999;
  }
  
  .shadow-overlay-opacity {
  	opacity: .7;
    height: 100%;
  }
  
  .menu-opned .sidenav {
	overflow-y: hidden !important;
    -webkit-transform: translate3d(0,0,0);
    -moz-transform: translate3d(0,0,0);
    -ms-transform: translate3d(0,0,0);
    -o-transform: translate3d(0,0,0);
    transform: translate3d(0,0,0);
  }
  
  .search-logo {
  	display: inline-block;
    width: 100%;
  }
    
  .search-logo a {
  	display: inline-block !important;
    width: 100%;
    text-align: center !important;
  }
  
  .search-logo img {
    max-width: 190px;
    width: 190px;
    margin: 0 auto;
  }
  
  .sidenav {
    height: 100%;
    z-index: 99999;
    top: 0;
    overflow-x: hidden;
    position: fixed;
    background: #000;
    width: 0;
    text-align: center;
    transition: all 0.3s ease;
    -webkit-transition: -webkit-transform .25s ease;
    -moz-transition: -moz-transform .25s ease;
    -ms-transition: -ms-transform .25s ease;
    -o-transition: -o-transform .25s ease;
    transition: transform .25s ease;
    -webkit-transform: translate3d(-370px,0,0);
    -moz-transform: translate3d(-370px,0,0);
    -ms-transform: translate3d(-370px,0,0);
    -o-transform: translate3d(-370px,0,0);
    transform: translate3d(-370px,0,0);
}

  .sidenav a {
    font-family: 'Roboto', sans-serif;
    padding: 14px 0px ;
    text-decoration: none;
    font-size: 14px;
    font-weight: 500;
    color: #fff;
    display: block;
    transition: 0.3s;
    line-height: 1;
    text-transform: uppercase;
    float:left;
    text-align: left;
  }
  
  ul li {
    border-bottom: 1px solid rgba(255,255,255,.1);
    cursor: pointer;
    float: left;
    position: relative;
    width: 100%;
    -webkit-tap-highlight-color: rgba(0,0,0,0);
    list-style-type:none;
    /*position: relative;
    right: 5%;*/
    text-align: inherit;
  }
  
   ul {
  	display: inline-block;
    margin-top: 0;
    padding-left: 0;
    width: 90%;
  }
  
  a, a:visited {
    opacity: 1;
    text-decoration: none;
    -webkit-transition: color .25s, background .25s, opacity .25s;
    -moz-transition: color .25s, background .25s, opacity .25s;
    -ms-transition: color .25s, background .25s, opacity .25s;
    -o-transition: color .25s, background .25s, opacity .25s;
    transition: color .25s, background .25s, opacity .25s;
  }

  .sidenav a:hover {
    color: #f1f1f1;
  }

 .closebtn {
  	position: absolute;
    right: 4%;
    top: 0;
    z-index: 99999;
    height: 20px;
    width: 30px;
    margin-top: 20px;
   cursor: pointer;
  }
  
  .closebtn span {
  	display: table;
    width: 100%;
    margin: 5px 0;
    background-color: #fff !important;
    height: 3px;
    -webkit-transition: .25s ease-in-out;
    -moz-transition: .25s ease-in-out;
    -ms-transition: .25s ease-in-out;
    -o-transition: .25s ease-in-out;
    transition: .25s ease-in-out;
  }
  
  .closebtn span.menu-line-1, .closebtn span.menu-line-2 {
  	width: 24px;
  }
    
  .closebtn .custom-menu-btn:hover span {
    background-color: #2c70a0;
  }
  
  .closebtn span.menu-line-1 {
      -webkit-transform: rotate(45deg);
    -moz-transform: rotate(45deg);
    -ms-transform: rotate(45deg);
    -o-transform: rotate(45deg);
    transform: rotate(45deg);
    width: 30px;
       position: absolute;
    top: 0px;
  }
  
  .closebtn span.menu-line-2 {
      -webkit-transform: rotate(-45deg);
    -moz-transform: rotate(-45deg);
    -ms-transform: rotate(-45deg);
    -o-transform: rotate(-45deg);
    transform: rotate(-45deg);
    width: 30px;
    top: 10px;
  }
  .sidenav-opned {
  	box-shadow: 0 0 16px 0 rgba(0,0,0,.7);
  }
</style><div class="shadow-overlay"></div><div id="mySidenav" class="sidenav"><div class="closebtn"><span class="menu-line-1"></span><span class="menu-line-2"></span></div><div class="search-logo"><a href="/" class="search-logo"><img type="lazy-image" data-runner-src="https://assets.rbl.ms/23278157/origin.jpg" image_type="jpg" image_width="405" image_id="23278157" image_height="65" image_filename="ezgif.com-webp-to-jpg.jpg" style_image_all_default_height="30px"  style_image_all_default_width="138px" link_href="/" link_target="_self"/></a></div><ul><li><a href="/">Home</a></li><li><a href="https://www.teepublic.com/stores/raw-story-store?ref_id=9578&amp;sort=popular">New: Shop to Support Independent Journalism</a></li><li><a href="/presidential-campaign-issues/">We Have Issues</a></li><li><a href="/trump-news/">Trump</a></li><li><a class="link" href="/nation/">U.S. News</a></li><li><a href="/all-video/">Video</a></li><li><a onclick="(function(){window.admiral('show','transact.login')})()">Ad-Free Login</a></li></ul></div><script>

document.querySelectorAll('.custom-menu-btn').forEach((item) => {
item.addEventListener('click', function(e) {
    document.querySelector('.sidenav').style.width = (370) + 'px';
    document.querySelector('body').classList.add('menu-opned');
    document.querySelector('.sidenav').classList.add('sidenav-opned');
  	document.querySelector('.shadow-overlay').classList.add('shadow-overlay-opacity');
})
})

document.querySelector('.closebtn').addEventListener('click', function(e) {
    document.querySelector('body').classList.remove('menu-opned')
  	document.querySelector('.sidenav').classList.remove('sidenav-opned')
  	document.querySelector('.shadow-overlay-opacity').classList.remove('shadow-overlay-opacity')
});

document.querySelector('.shadow-overlay').addEventListener('click', () => {
document.querySelector('body').classList.remove('menu-opned');
document.querySelector('.shadow-overlay').classList.remove('shadow-overlay-opacity');
})
</script><!-- End User Code --><!-- User Code --><div class="search-form" ><form action="/search/"><input placeholder="Search" type="text" name="q" class="search-form__text-input"></form><a class="close-button"><span class="cross"></span></a></div><script>
document.querySelectorAll('.search-form__open').forEach((item) => {
item.addEventListener('click', function(e) {
    document.querySelector('body').classList.add('show-search');
})
})

document.querySelector('.close-button').addEventListener('click', function(e) {
    document.querySelector('body').classList.remove('show-search')
})

</script><style>
.search-form {    
    position:relative;
    font-size:16px;
    color: #b79b50;
    letter-spacing:4px;
    font-family:'TeXGyreAdventor-Bold';
    right: 0;
    left: 0;
    padding: 0 0 2px;
}

.show-search .search-form__open {
    display: none;
    z-index:9999999 !important;
}


.cross:before {
    content: "\00d7";
 }
  
.search-form {
  opacity:0;
    width: 100%;
    position: fixed;
    height: 100vh;
    background-color: rgba(0,0,0,.94);
    margin: 0;
    right:0;
    display:flex;
    align-items:center;
    justify-content:center;
    text-align: center;   
    z-index:99999999;
  	-webkit-transform: translate3d(0,-100%,0);
    -moz-transform: translate3d(0,-100%,0);
    -ms-transform: translate3d(0,-100%,0);
    -o-transform: translate3d(0,-100%,0);
    transform: translate3d(0,-100%,0);
  	-webkit-transition: -webkit-transform 0.25s ease;
    -moz-transition: -moz-transform 0.25s ease;
    -ms-transition: -ms-transform 0.25s ease;
    -o-transition: -o-transform 0.25s ease;
    transition: transform 0.25s ease;
}
  .show-search .search-form {
       opacity:1;
  		-webkit-transform: translate3d(0,0,0);
    -moz-transform: translate3d(0,0,0);
    -ms-transform: translate3d(0,0,0);
    -o-transform: translate3d(0,-0,0);
    transform: translate3d(0,0,0);
  }
.show-search .search-form form{
    height: 50px;
    width: 50%; 
    position: relative;        
}
.show-search .search-form__text-input {
       background: none;
    border: 0;
    color: #fff;
    float: left;
    font-size: 50px;
    font-weight: 300;
    line-height: 1;
    padding: 5px 0;
    text-transform: uppercase;
    width: 100%;
    height: 50px;
  border-bottom: 1px solid #2c70a0;
  font-family: 'Roboto', sans-serif;
  position: static;
}
.show-search .search-form__submit {
    padding: 0;
    color: #b79b50;
    font-size: 30px;
    margin-bottom: 24px;
}


	
   

  


.search-form__open {
    transition: all 200ms ease-in-out 0s;
    -moz-transition: all 200ms ease-in-out 0s;
    -webkit-transition: all 200ms ease-in-out 0s;
    -o-transition: all 200ms ease-in-out 0s;
    font-size: 20px;
    color: #000;
}
  .search-form__open:hover {color: #2c70a0;}

  .search-form__text-input::-webkit-input-placeholder { /* Chrome/Opera/Safari */
  color: #fff;
}
.search-form__text-input::-moz-placeholder { /* Firefox 19+ */
  color: #fff;
}
.search-form__text-input:-ms-input-placeholder { /* IE 10+ */
  color: #fff;
}
.search-form__text-input:-moz-placeholder { /* Firefox 18- */
  color: pink;
}
  a.close-button {
  	position: fixed;
    top: -30px;
    right: 20px;
    font-size: 100px;
    color: #fff;
    cursor: pointer;
  }
  .js-hidden-panel {
  	margin-bottom: 0;
  }
  
  .rebelbar__menu-toggle .fa-bars:before {
  content: "\f012";
  transform: scaleX(-1);
  display: inline-block;
  }
  @media screen and (max-width: 1023px){
  .search-form__open {
    color: #fff;
    display: inline-block;
    width: 100%;
    }
  }
  @media screen and (max-width: 767px) {
    .show-search .search-form form {
    	width: 60%;
    }
    .show-search .search-form__text-input {
    	font-size: 30px;
      padding: 0;
      height: 35px;
    }
  }
</style><!-- End User Code --><div class="" id="sTop_Bar_0_0_6_0_0_14"></div><span class="js-brick-description hidden" data-name="InfoBar"></span><!-- User Code --><div id="cp-info-bar-all" class="cp-module cp-info-bar-container cp-clear cp-info-bar-shadow cp-info-bar cp-image-preview-bar cp-ib-onload cp-global-load cp-pos-bottom global_info_bar_container ib-fixed smile-animated smile-bounceInDown content-all" style="min-height: 60px;"><div class="cp-info-bar-wrapper cp-clear"><div class="cp-info-bar-body-overlay"></div><div class="cp-flex cp-info-bar-body ib-close-outside" style="min-height: 60px;" data-height=""><div class="cp-flex cp-ib-container"><div class="cp-image-container"><img style="max-width: 150px; width: 150px;" class="cp-image cp_ifb_hide_img"  type="lazy-image" data-runner-src="https://assets.rbl.ms/23273759/origin.png" /><noscript><img style="max-width: 150px; width: 150px;" class="cp-image cp_ifb_hide_img" src="https://assets.rbl.ms/23273759/origin.png" /></noscript></div><div class="cp-msg-container"><span class="cp-info-bar-msg cp_responsive"><span></span><span id='cp-submit-link-all' class='cp-submit-link-all'>Tired of ads? Want to support our progressive journalism? Click to learn more.</span><span id="cp-submit-button-all" class="cp-submit-button-all"><span><b>LEARN MORE</b></span></span></span></div></div></div></div><div class="ib-close ib-img-close cp-adjacent-right" style="width:20px;"><img id="ib-img-close-all"  class="" close-link type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0NTM4Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MDk4NjkzMH0.8-vKwCwfxP6k43nb4gHtIqmMIf-He3xF4vXJ0udGkoE/img.png?width=128&height=128"><noscript><img id="ib-img-close-all" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0NTM4Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MDk4NjkzMH0.8-vKwCwfxP6k43nb4gHtIqmMIf-He3xF4vXJ0udGkoE/img.png?width=128&height=128" class="" close-link ></noscript></div></div><!-- End User Code --><span class="js-brick-description hidden" data-name="chartbeat"></span><!-- User Code --><style>
			@media screen and (min-width: 1026px) {
				#proper-ad-rawstory_story_page_top {
					min-height:250px;
                  display:flex;
                  align-items: center;
                  justify-content: center;
				}
			}
			@media screen and (max-width: 479px) {
				#proper-ad-rawstory_story_page_top {
					display: none;
				}
			}
			</style><div class="proper-ad-unit"><div id="proper-ad-rawstory_story_page_top"><script> propertag.cmd.push(function() { proper_display('rawstory_story_page_top'); }); </script></div></div><!-- End User Code --><span class="js-brick-description hidden" data-name="Top-btn"></span><!-- User Code --><button onclick="topFunction()" class="go-top-btn" id="myBtn" title="Go to top"><i class="fa fa-angle-up fa-3"></i></button><style>
  #myBtn {
    position: fixed; 
    top: 50%; 
    right: 0; 
    z-index: 99; 
    background: rgba(0,0,0,.3);
    border-top: 1px solid #fff;
    border-left: 1px solid #fff;
    border-bottom: 1px solid #fff;
    border-right: 1px solid #fff;
    color: #fff;
    outline: none; /* Remove outline */
    cursor: pointer;
    font-size: 40px; 
    width: 50px;
    height: 50px;
    opacity: 1;
    -webkit-transition: all .3s;
    transition: all .3s;
    -webkit-transform: translate3d(100px,0,0);
    -moz-transform: translate3d(100px,0,0);
    -ms-transform: translate3d(100px,0,0);
    -o-transform: translate3d(100px,0,0);
    transform: translate3d(100px,0,0);
  }
   #myBtn i {
     position: absolute;
     left: 12px;
     top: 1px;
  }

  #myBtn:hover {
    background-color: #df1f27; 
    color: black;
  }
  #myBtn.visible {
  -webkit-transform: translate3d(0,0,0); 
    -moz-transform: translate3d(0,0,0);
    -ms-transform: translate3d(0,0,0);
    -o-transform: translate3d(0,0,0);
     transform: translate3d(0,0,0);
  }
</style><script>
  //Get the button:
  mybutton = document.getElementById("myBtn");

  // When the user scrolls down 20px from the top of the document, show the button
  window.onscroll = function() {scrollFunction()};

  function scrollFunction() {
     if(window.pageYOffset>window.innerHeight){
  mybutton.classList.add("visible")
  }
  else {
   mybutton.classList.remove("visible")
  }
  }

  // When the user clicks on the button, scroll to the top of the document
  function topFunction() {
    window.scrollTo({top: 0, behavior: 'smooth'});
} 
</script><!-- End User Code --><!-- User Code --><style>
  
  .column-right #col-center {
    width: 30% !important;
  }
  
   .column-right #col-right {
    width: 70% !important;
  }
    .column-right .widget__image,.main-post .widget__image {
      height: 0px !important;
  }
  .share-flipboard {
    background-color: rgb(245, 40, 40);
  }
  .share-copy-link {
    background-color: rgb(23, 139, 244);
  }
   .share-flipboard svg {
    width: 25px;
    position: relative;
    top: 3px;
  }
  .share-copy-link svg {
    width: 25px;
  }
  
  
  .post-head .share-copy-link svg {
    position: relative;
    left: -30px;

  }
  
  .post-head .fa-facebook::after {
  	content: ' Facebook';
    font-size: 11px;
    position: relative;
    top: -3px;
    font-family: helvetica;
  }
  .post-head .fa-twitter::after {
  	content: ' Twitter';
    font-size: 11px;
    position: relative;
    top: -3px;
    font-family: helvetica;
  }
  
  .post-head .share-flipboard::after {
  	content: ' Flipboard';
    font-size: 11px;
    position: relative;
    top: 2px;
    font-family: helvetica;
  }
  
  .post-head .share-copy-link .icons-share {
    width: 55% !important;
  }
  
  .post-head .share-copy-link .icons-share::after {
  	content: ' Copy Link';
    font-size: 11px;
    position: relative;
    top: -20px;
    left: 13px;
    font-style: normal !important;
    font-family: helvetica;
  }
  .post-head .fa-envelope::after {
  	content: '  Email';
    font-size: 11px;
    position: relative;
    top: -3px;
    font-family: helvetica;
  }

</style><!-- End User Code --><div id="sPost_0_0_4_0_0_2_2_3" class="content-wrap row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_2_2_3_0" class=" col sm-mb-2 md-mb-4 s12 m12 l11">
    <div class="mb-2 post-head " id="sPost_0_0_4_0_0_2_2_3_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="None"
        data-format="posts-custom"
        data-source="current_post"
        data-source-type="current_post"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="false"

    
        data-attr-all_share_buttons="Facebook,Twitter,Flipboard,CopyLink,Email,FacebookMessenger,Linkedin,GooglePlus,Pinterest,Whatsapp,Reddit,Separator,Tumblr,SMS,Slack"
        data-attr-layout_CopyLink="active"
        data-attr-all_element_order="headline,author,date,post_shares,body,section,community_name,subheadline,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red"
        data-attr-layout_all_date_format="%B %d, %Y"
        data-attr-show_more_button_text="Continue Reading"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_Slack="inactive"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-source_unique="true"
        data-attr-data-rm-device-video-crops="true"
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="16x9"
        data-attr-layout_Flipboard="active"
        data-attr-v="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_post"
        data-attr-layout_Linkedin="inactive"
        data-attr-without_current="true"
        data-attr-layout_date="top"
        data-attr-layout_remove_image="true"
        data-attr-layout_post_shares="top"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_author="top"
        data-attr-show_full_post_body="true"
        data-attr-posts_id="sPost_0_0_4_0_0_2_2_3_0_0"
        data-attr-is_current_post="true"
        data-attr-data-rm-device-crops="true"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-layout_all_show_video="true"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="3x2"
        data-attr-element_classes="post-head "
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[1]/otherwise/row/column[1]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-layout_quality="2">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget post-partial" 
                
                data-category="Latest Headlines">
<article 
    elid="2649959484" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649959484" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/vaccine-stockpile/"  aria-label="Promised vaccine stockpile doesn&#39;t even exist? Governors demand Trump &#39;answer immediately for this deception&#39;" data-type="text">
        Promised vaccine stockpile doesn&#39;t even exist? Governors demand Trump &#39;answer immediately for this deception&#39;
    </a>
</h1>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ1OTEyNC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxNjcwNzc4OX0.t5EVqj_sm2iPeNL-PvWK65S3IdCG1kj0HvIuomWNMZ4/img.png?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.rawstory.com/u/common_dreams" data-type="text">Common Dreams</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">January 16, 2021</span>
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rawstory.com%2Fvaccine-stockpile%2F%3Fxrs%3DRebelMouse_fb%26ts%3D1610788589" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.rawstory.com/vaccine-stockpile/&amp;text=Promised%20vaccine%20stockpile%20doesn%27t%20even%20exist%3F%20Governors%20demand%20Trump%20%27answer%20immediately%20for%20this%20deception%27&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- FLIPBOARD -->
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.rawstory.com/vaccine-stockpile/" class="share share-popup share-flipboard" data-track-share="Flipboard" rel="noopener noreferrer" aria-label="Share on Flipboard">
<svg aria-hidden="true" style="border-radius:45%" aria-hidden="true" role="img" viewBox="15 40 430 430"><path fill="currentColor" d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"></path></svg></a><!-- COPY LINK -->
<a href="https://www.rawstory.com/vaccine-stockpile/" data-clipboard-text="https://www.rawstory.com/vaccine-stockpile/" class="share share-copy-link" title="Copy this link to clipboard">
  <i class="icons-share" style="width: 60%">
  <svg aria-hidden="true" data-prefix="far" data-icon="copy" class="svg-inline--fa fa-copy fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M433.941 65.941l-51.882-51.882A48 48 0 0 0 348.118 0H176c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h224c26.51 0 48-21.49 48-48v-48h80c26.51 0 48-21.49 48-48V99.882a48 48 0 0 0-14.059-33.941zM266 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h74v224c0 26.51 21.49 48 48 48h96v42a6 6 0 0 1-6 6zm128-96H182a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h106v88c0 13.255 10.745 24 24 24h88v202a6 6 0 0 1-6 6zm6-256h-64V48h9.632c1.591 0 3.117.632 4.243 1.757l48.368 48.368a6 6 0 0 1 1.757 4.243V112z"></path></svg></i>
</a><!-- EMAIL -->
<a href="mailto:?subject=Promised%20vaccine%20stockpile%20doesn%27t%20even%20exist%3F%20Governors%20demand%20Trump%20%27answer%20immediately%20for%20this%20deception%27&amp;body=https://www.rawstory.com/vaccine-stockpile/" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a>
</div></div><div class="widget__head">
                            
                                
                            <div class="widget__image crop-3x2"
                                    role="img"
                                    aria-label="Promised vaccine stockpile doesn&#39;t even exist? Governors demand Trump &#39;answer immediately for this deception&#39;"
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            
                </div></div></div>
    
    
<script type="application/json" id="post-context-2649959484">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/16/2021","13":2649959484,"7":"Common Dreams"}, "post": {"providerId": 0, "sections": [0, 504781446, 532450088, 537910665, 502613554, 535969657], "buckets": [], "authors": [20272780]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_2_2_3_1" class="content-colum col sm-mb-2 md-mb-4 s12 m12 l8">
    <div class="mb-2 post-head post-body article-body" id="sPost_0_0_4_0_0_2_2_3_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="None"
        data-format="posts-custom"
        data-source="current_post"
        data-source-type="current_post"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="false"

    
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-all_share_buttons="Facebook,Twitter,Flipboard,CopyLink,Email,FacebookMessenger,Linkedin,GooglePlus,Pinterest,Whatsapp,Reddit,Separator,Tumblr,SMS,Slack"
        data-attr-layout_CopyLink="active"
        data-attr-all_element_order="photo_credit,body,post_shares,author,date,section,community_name,headline,badges,badges_sponsored,subheadline,photo_caption,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red"
        data-attr-layout_all_date_format="%B %d, %Y"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_Slack="inactive"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-source_unique="true"
        data-attr-section_url=""
        data-attr-layout_Flipboard="active"
        data-attr-data-rm-advanced="true"
        data-attr-show_more_button_text="Continue Reading"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="inactive"
        data-attr-source_url="current_post"
        data-attr-without_current="true"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-show_full_post_body="true"
        data-attr-posts_id="sPost_0_0_4_0_0_2_2_3_1_0"
        data-attr-is_current_post="true"
        data-attr-data-rm-device-crops="true"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_body="bottom"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="original"
        data-attr-element_classes="post-head post-body article-body"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[1]/otherwise/row/column[2]/posts[1]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget post-partial" 
                
                data-category="Latest Headlines">
<article 
    elid="2649959484" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649959484" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">
                            
                                
                            <div class="widget__img rm-crop-custom"><span class="rm-crop-spacer"style="padding-bottom: 66.8874172185%;"></span><img
                                    role="img"
                                    
                                    alt="Promised vaccine stockpile doesn&#39;t even exist? Governors demand Trump &#39;answer immediately for this deception&#39;"
                                    aria-label="Promised vaccine stockpile doesn&#39;t even exist? Governors demand Trump &#39;answer immediately for this deception&#39;"
                                    src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3OTQ1OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjE1NDIzOX0.vcLe6XEMyoZuAetY7Vxwt9DxvLdvMq4V5Kw_faOYdnw/img.jpg?width=1200&amp;height=802"
                                            
                                    class="widget__img--tag"
                                    width="100%" />
                            </div>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        California Governor Gavin Newsom (AFP)
    </div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2649959484"
        ><div class="body-description"><p>Earlier this week, the White House <a href="https://www.washingtonpost.com/health/2021/01/12/trump-covid-vaccine-second-shot/?itid=lk_inline_manual_2" rel="noopener noreferrer" target="_blank">said</a> the federal government would soon release coronavirus vaccine doses stored for second shots, but governors expecting increased shipments discovered Friday that no national stockpile exists, and now they are demanding that President Donald Trump's administration be held accountable for deceiving the American public.</p><p>"Governors were told repeatedly by [the Department of Health and Human Services] there was a strategic reserve of vaccines, and this week, the American people were told it'd be released to increase supply of vaccine," <a href="https://twitter.com/GovInslee/status/1350125913841651716" rel="noopener noreferrer" target="_blank">tweeted</a> Washington Gov. Jay Inslee (D) on Friday. "It appears now that no reserve exists. The Trump admin. must answer immediately for this deception."</p><p>State officials nationwide—who on Tuesday had been instructed by HHS Secretary Alex Azar to broaden inoculation eligibility criteria—learned roughly 72 hours later that the so-called vaccine reserve had already been exhausted by the time they were told to plan for a surge in supply.</p><p>"The Trump administration had already begun shipping out what was available beginning at the end of December, taking second doses directly off the manufacturing line,"<em> The Washington Post</em><a href="https://www.washingtonpost.com/health/2021/01/15/trump-vaccine-reserve-used-up/" rel="noopener noreferrer" target="_blank"> reported </a>Friday. </p><p>"Health officials across the country who had anticipated their extremely limited vaccine supply as much as doubling beginning next week are confronting the reality that their allocations will remain largely flat, dashing hopes of dramatically expanding access for millions of elderly people and those with high-risk medical conditions," the <em>Post</em> reported.</p><p>"Health officials in some cities and states were informed in recent days about the reality of the situation," the newspaper noted, "while others are still in the dark."</p><p>Like Inslee, Oregon Gov. Kate Brown (D) <a href="https://twitter.com/oregongovbrown/status/1350109252807913473" rel="noopener noreferrer" target="_blank">tweeted </a>Friday that she received "disturbing news" on Thursday about the absence of a federal stockpile. She said the news was confirmed by Gen. Gustave Perna of Operation Warp Speed, which is overseeing vaccine distribution efforts.</p><p>"I am demanding answers from the Trump administration," said Brown. "I am shocked and appalled that they have set an expectation on which they could not deliver, with such grave consequences."</p><p>"This is deception on a national scale," she added. "Oregon's seniors, teachers, all of us, were depending on the promise of Oregon's share of the federal reserve of vaccines being released to us."</p> <p>While the White House's "initial policy was to hold back second doses to protect against the possibility of manufacturing disruptions," unnamed state and local health officials told the <em>Post</em> that the "approach shifted in recent weeks."</p><p>Health officials knowledgeable about the matter were told that Operation Warp Speed "stopped stockpiling second doses of the Pfizer-BioNTech vaccine at the end of last year," the<em> Post</em> noted. "The last shots held in reserve of Moderna's supply, meanwhile, began shipping out over the weekend." As the newspaper reported:</p> <blockquote> The shift, in both cases, had to do with increased confidence in the supply chain, so that Operation Warp Speed leaders felt they could reliably anticipate the availability of doses for booster shots—required three weeks later in the case of the Pfizer-BioNTech product and four weeks later under Moderna's protocol.<br/> </blockquote> <blockquote> But it also meant there was no stockpile of second doses waiting to be shipped, as Trump administration officials suggested this week. <br/> </blockquote> <p>State and local officials are "angry and bewildered by the shifting directions and changing explanations of supply," the <em>Post</em> reported. As one unnamed official put it, states "thought they were getting more doses and they planned for more doses and opened up to 65 and up, thinking they were getting more."</p> <p>Robert Cruickshank, campaign director at Demand Progress, <a href="https://twitter.com/cruickshank/status/1350103746219450368" rel="noopener noreferrer" target="_blank">called</a> the Trump administration's bait-and-switch on stockpiled vaccines "horrific."</p><p>Critics say that news of the nonexistent reserve of doses underscores the extent to which the federal government has bungled the vaccine rollout, along with the broader response to the Covid-19 pandemic that has claimed the <a href="https://coronavirus.jhu.edu/map.html" rel="noopener noreferrer" target="_blank">lives</a> of more than 390,000 people—and counting—in the U.S. alone.</p><p><em>The Associated Press</em> <a href="https://apnews.com/article/alabama-mississippi-georgia-coronavirus-pandemic-south-carolina-9edff9cdee1c9adc3a5152bc5a5db83f" rel="noopener noreferrer" target="_blank">reported </a>Friday that less than 2% of the population in Alabama, Georgia, Mississippi, and South Carolina had received the first dose of the vaccine at the start of this week, according to data from those states and the Centers for Disease Control and Prevention.</p><p>In late December, <em>Common Dreams</em><a href="https://www.commondreams.org/news/2020/12/30/warp-speed-current-pace-us-will-take-10-years-adequately-vaccinate-public-against" rel="noopener noreferrer" target="_blank"> reported</a> that if the U.S. failed to accelerate the rate at which vaccines were allocated, it would take nearly a decade for the country to inoculate an adequate number of Americans to get the pandemic under control.</p><p>"We should have had major warehouses located around the country so that as soon as the FDA greenlighted a vaccine, it could quickly be delivered to hospitals and clinics in every corner of the country," Dean Baker, co-director of the Center for Economic and Policy Research, <a href="https://www.commondreams.org/views/2020/12/28/distribution-vaccines-biggest-trump-screw-yet" rel="noopener noreferrer" target="_blank">argued</a> at the time. "We should have been prepared to start inoculating millions of people the day a vaccine was approved. This is a massive policy failure."</p><p>To make up for the slow start, Cruickshank said that President-elect Joe Biden "needs to immediately use the Defense Production Act to massively speed up vaccinations."</p><p>Rep. Katie Porter (D-Calif.) and Sen. Elizabeth Warren (D-Mass.) on Friday wrote a letter to the heads of Operation Warp Speed in which the congresswomen explain how to "fully embrace using the Defense Production Act to bolster our vaccine supply."</p><p>"Thousands are dying from Covid-19 each day," Porter <a href="https://twitter.com/RepKatiePorter/status/1350171827428093956" rel="noopener noreferrer" target="_blank">said</a>. "We can't waste anymore time."</p></div>
        

        



    </div>



<span class=""
    data-elid="2649959484"
    data-post-url="https://www.rawstory.com/vaccine-stockpile/"
    
        data-authors="Common Dreams"
    
    
        data-headline="Promised vaccine stockpile doesn&#39;t even exist? Governors demand Trump &#39;answer immediately for this deception&#39;"
    >
</span>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rawstory.com%2Fvaccine-stockpile%2F%3Fxrs%3DRebelMouse_fb%26ts%3D1610788589" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.rawstory.com/vaccine-stockpile/&amp;text=Promised%20vaccine%20stockpile%20doesn%27t%20even%20exist%3F%20Governors%20demand%20Trump%20%27answer%20immediately%20for%20this%20deception%27&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- FLIPBOARD -->
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.rawstory.com/vaccine-stockpile/" class="share share-popup share-flipboard" data-track-share="Flipboard" rel="noopener noreferrer" aria-label="Share on Flipboard">
<svg aria-hidden="true" style="border-radius:45%" aria-hidden="true" role="img" viewBox="15 40 430 430"><path fill="currentColor" d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"></path></svg></a><!-- COPY LINK -->
<a href="https://www.rawstory.com/vaccine-stockpile/" data-clipboard-text="https://www.rawstory.com/vaccine-stockpile/" class="share share-copy-link" title="Copy this link to clipboard">
  <i class="icons-share" style="width: 60%">
  <svg aria-hidden="true" data-prefix="far" data-icon="copy" class="svg-inline--fa fa-copy fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M433.941 65.941l-51.882-51.882A48 48 0 0 0 348.118 0H176c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h224c26.51 0 48-21.49 48-48v-48h80c26.51 0 48-21.49 48-48V99.882a48 48 0 0 0-14.059-33.941zM266 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h74v224c0 26.51 21.49 48 48 48h96v42a6 6 0 0 1-6 6zm128-96H182a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h106v88c0 13.255 10.745 24 24 24h88v202a6 6 0 0 1-6 6zm6-256h-64V48h9.632c1.591 0 3.117.632 4.243 1.757l48.368 48.368a6 6 0 0 1 1.757 4.243V112z"></path></svg></i>
</a><!-- EMAIL -->
<a href="mailto:?subject=Promised%20vaccine%20stockpile%20doesn%27t%20even%20exist%3F%20Governors%20demand%20Trump%20%27answer%20immediately%20for%20this%20deception%27&amp;body=https://www.rawstory.com/vaccine-stockpile/" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2649959484">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/16/2021","13":2649959484,"7":"Common Dreams"}, "post": {"providerId": 0, "sections": [0, 504781446, 532450088, 537910665, 502613554, 535969657], "buckets": [], "authors": [20272780]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><!-- User Code --><script>
//window.postContent=document.querySelectorAll(".article-body .body-description > *:not(hr)");

window.__isMobile = "False" === "True";
window.postContent = document.querySelectorAll('.article-body .body-description > *:not(hr):not(.story_page_before_content):not(.proper-ad-unit):not(.story_page_incontent_ig)');

if ( postContent[1] && window.__isMobile ) {
	postContent[1].insertAdjacentHTML('afterend',`<div class="proper-ad-unit"><div id="proper-ad-rawstory_mobile_1"></div></div>`);
    propertag.cmd.push(function() { proper_display("rawstory_mobile_1"); }); 
}
if ( postContent[2] ) {
	postContent[2].insertAdjacentHTML('afterend',`<div class="story_page_incontent_instagram_container story_page_incontent_ig"><div><a style="color:#dd3030;text-decoration:none" id="incontent_ig_login_link" href="https://www.rawstory.com/st/rawstory-join-reader-driven-journalism/" target="_blank">Tired of ads? Want to support our progressive journalism? Click to learn more.</a></div></div>`);
}
</script><!-- End User Code --><span class="js-brick-description hidden" data-name="pink_appeal_box"></span><div class="paypal" id="spink_appeal_box_0_0_8_0"><!-- User Code --><div class='below-content-appeal' style='background: #f8c5d0; padding: 10px; margin: 0 auto 10px auto; width: 100%; max-width: 600px; text-align: left; display: none;'><div class="desktop-message"><p></p><h2>Enjoy good journalism?</h2><p>&#8230; then let us make a small request. The COVID crisis has slashed advertising rates, and we need your help. Like you, we here at Raw Story believe in the power of progressive journalism. Raw Story readers power David Cay Johnston&#8217;s DCReport, which we've expanded to keep watch in Washington. We&#8217;ve exposed billionaire <a href=https://www.rawstory.com/2019/06/irs-abruptly-stopped-criminal-investigation-of-mar-a-lago-member-accused-of-massive-tax-fraud-months-after-trump-took-office/ target="blank">tax evasion</a> and uncovered White House efforts to <a href=https://www.rawstory.com/2019/06/trumps-epa-wants-minimal-limits-on-poison-in-drinking-water/ target="blank">poison our water</a>. We&#8217;ve revealed <a href=https://www.rawstory.com/2019/08/financially-troubled-colleges-are-ripping-off-veterans-with-betsy-devoss-help/ target="blank">financial scams that prey on veterans</a>, and legal efforts to harm workers exploited by <a href=https://www.rawstory.com/2019/07/trumps-packed-supreme-court-backs-forced-arbitration-that-bars-workers-from-taking-abusive-bosses-to-court/ target="blank">abusive bosses</a>. And unlike other news outlets, we&#8217;ve decided to make our original content free. But we need your support to do what we do.</p><p>Raw Story is independent. Unhinged from corporate overlords, we fight to ensure no one is forgotten.</p><p>We need your support in this difficult time. Every reader contribution, whatever the amount, makes a tremendous difference. Invest with us. <b><a href="https://donate.kindest.com/836548-the-fight-is-not-over-invest-in-courageous-progressive-journalism" target="blank">Make a one-time contribution to Raw Story Investigates</a>, or <a href=https://www.rawstory.com/raw-story-investigates-invest-in-pulitzer-prizen-driven-journalism-to-make-a-difference-in-2020/ target="blank">click here to become a subscriber. Thank you. </a></b><a href=https://www.rawstory.com/thank-you-for-your-generosity/ target="blank"> Click to donate by check.</a></p></div><div class='mobile-message'><h2>Value Raw Story?</h2><p>&#8230; then let us make a small request. The COVID crisis has slashed advertising rates, and we need your help. Like you, we believe in the power of progressive journalism &#8212; and we&#8217;re investing in investigative reporting as other publications give it the ax. Raw Story readers power David Cay Johnston&#8217;s DCReport, which we've expanded to keep watch in Washington. We&#8217;ve exposed billionaire <a href=https://www.rawstory.com/2019/06/irs-abruptly-stopped-criminal-investigation-of-mar-a-lago-member-accused-of-massive-tax-fraud-months-after-trump-took-office/ target="blank">tax evasion</a> and uncovered White House efforts to <a href=https://www.rawstory.com/2019/06/trumps-epa-wants-minimal-limits-on-poison-in-drinking-water/ target="blank">poison our water</a>. We&#8217;ve revealed <a href=https://www.rawstory.com/2019/08/financially-troubled-colleges-are-ripping-off-veterans-with-betsy-devoss-help/ target="blank">financial scams that prey on veterans</a>, and efforts to harm workers exploited by <a href=https://www.rawstory.com/2019/07/trumps-packed-supreme-court-backs-forced-arbitration-that-bars-workers-from-taking-abusive-bosses-to-court/ target="blank">abusive bosses</a>. We need your support to do what we do.</p><p>Raw Story is independent. You won&#8217;t find mainstream media bias here. Every reader contribution, whatever the amount, makes a tremendous difference. Invest with us in the future. <b><a href=https://www.kindest.com/campaign/raw-story-investigates-invest-in-progressive-independent-journalism-mv5yknc-n target="blank">Make a one-time contribution to Raw Story Investigates</a>, or <a href=https://www.rawstory.com/raw-story-investigates-invest-in-pulitzer-prizen-driven-journalism-to-make-a-difference-in-2020/ target="blank">click here to become a subscriber. Thank you.</a></b></p></div><div class='form'><table height=50 style="width: 100%;"><tr><td style='background: #f8c5d0;    padding: 5px 1.5%;'><a href="https://www.kindest.com/campaign/raw-story-investigates-progressive-independent-journalism-LynAqupbb"><img type="lazy-image" data-runner-src="https://assets.rbl.ms/24961203/origin.png"></a><br><a href="https://www.kindest.com/campaign/raw-story-investigates-progressive-independent-journalism-LynAqupbb"><img type="lazy-image" data-runner-src="https://assets.rbl.ms/23595019/origin.gif"></a></td><td style='background: #f8c5d0;    padding: 5px 1.5%;'><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="Q2QDTQWH26KHW" /><input type="image" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MTA5Ny9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyOTc0NDY3MX0.L-qn8rKsACB1OmL-AOpcI7QuhQpLJWO3VMJfLFxXsik/img.png?width=110&height=36" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" /><img alt="" type="lazy-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" data-runner-src="https://www.paypal.com/en_US/i/scr/pixel.gif" /><noscript><img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" /></noscript></form><a href=https://www.kindest.com/campaign/raw-story-investigates-progressive-independent-journalism-LynAqupbb><img type="lazy-image" data-runner-src="https://assets.rbl.ms/24961204/origin.png"></a></td></tr></table></div></div><!-- End User Code --></div><div class="" id="sPost_0_0_4_0_0_2_2_3_1_4"><!-- User Code --><div class="report-content">
Report typos and corrections to: <a href="mailto:corrections@rawstory.com">corrections@rawstory.com</a>.
</div><!-- End User Code --></div><div class="" id="sPost_0_0_4_0_0_2_2_3_1_5"><!-- User Code --><div id="lightbox-inline-form-3574e8d4-8014-4e8b-a842-008a62591036"></div><div id="lightbox-inline-form-2aed73c1-91cf-4be7-a1f1-1a6339b91b35"></div> <!-- End User Code --></div><div class="" id="sPost_0_0_4_0_0_2_2_3_1_6_0_0"><!-- User Code --><div id="yappa-comments-frame"></div><!-- End User Code --></div><div class="load_disqus_link" id="sPost_0_0_4_0_0_2_2_3_1_6_0_1"><!-- User Code -->
              
              <!--a href="https://www.rawstory.com/vaccine-stockpile/?comments=disqus" title="Load Comments" rel="nofollow">Read Comments - Join the Discussion</a--><a href="#comments_section_start" rel="noopener" class="read-comments">READ COMMENTS - JOIN THE DISCUSSION</a><!-- End User Code --></div><!-- User Code -->
<script id="3c873ced6dcf4282952e7744badecace">
			 cnxps.cmd.push(function () {
			 cnxps({
			 playerId: 'f1568efc-e8fc-403a-9a05-93db8c026da3'
			 }).render('3c873ced6dcf4282952e7744badecace');
			 });
			</script><!-- End User Code --><!-- User Code --><div id='rc-widget-d9572e' data-rc-widget data-widget-host='habitat' data-endpoint='//trends.revcontent.com' data-widget-id='112075'></div><!-- End User Code --><span class="js-brick-description hidden" data-name="survey_shared_element"></span><div class="mb-2 survey_post_promo" id="ssurvey_shared_element_0_0_13_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_1"
        data-format="posts-custom"
        data-source="frontpage_parent_site_polls"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="541952329"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-element_classes="survey_post_promo"
        data-attr-posts_id="ssurvey_shared_element_0_0_13_0_0_0"
        data-attr-source_site="parent_site"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_survey_text_red"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="polls"
        data-attr-section_url="polls"
        data-attr-layout_all_headline_tag="h2"
        data-attr-layout_all_image_crop="original"
        data-attr-layout_quality="1"
        data-attr-v="2"
        data-attr-limit="1"
        data-attr-node_id="/root/blocks/block[survey_shared_element]/abtests/abtest[1]/posts-"
        data-attr-without_current="true"
        data-attr-source_unique="true">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2649720332"
                data-category="polls">
<article 
    elid="2649720332" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649720332" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.rawstory.com/trump-prosecution-survey/"  aria-label="Survey: Should Donald Trump be prosecuted after he leaves office?">
                            
                            <div class="widget__image crop-630x374"
                                    role="img"
                                    aria-label="Survey: Should Donald Trump be prosecuted after he leaves office?"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTE0ODk1Ni9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY0NzUzODAyOX0.Eu0MSX9P56DSs1UHGXuu-llEINz1VdG0_EJM_usxZG4/img.gif?width=1200&amp;height=712"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTE0ODk1Ni9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY0NzUzODAyOX0.Eu0MSX9P56DSs1UHGXuu-llEINz1VdG0_EJM_usxZG4/img.gif?width=600&amp;height=356"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTE0ODk1Ni9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY0NzUzODAyOX0.Eu0MSX9P56DSs1UHGXuu-llEINz1VdG0_EJM_usxZG4/img.gif?width=300&amp;height=178"
                                    data-runner-style='padding-bottom: 59.3650793651%;'
                                    style='padding-bottom: 59.3650793651%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/trump-prosecution-survey/"  aria-label="Survey: Should Donald Trump be prosecuted after he leaves office?" data-type="text">
        Survey: Should Donald Trump be prosecuted after he leaves office?
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2649720332">
    {"customDimensions": {"8":"polls","10":"01/02/2021","13":2649720332,"7":"Elias Rawstory"}, "post": {"providerId": 0, "sections": [541952329], "buckets": [], "authors": [20374338]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><!-- User Code --><div id="zergnet-widget-70694" style='margin: 15px 0;'></div><!-- End User Code --><div class="mb-2 post-head scroll-post" id="sPost_0_0_4_0_0_2_2_3_1_13"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source="current_page"
        data-attr-all_share_buttons="Facebook,Twitter,Flipboard,CopyLink,Email,Linkedin,GooglePlus,Pinterest,Whatsapp,Reddit,Separator,Tumblr,SMS,Slack"
        data-attr-use_smart_keep_reading="true"
        data-attr-all_element_order="headline,author,date,body,section,community_name,subheadline,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red"
        data-attr-layout_all_date_format="%B %d, %Y"
        data-attr-show_more_button_text="CONTINUE READING"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_Slack="inactive"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-source_unique="true"
        data-attr-section_url=""
        data-attr-layout_date="top"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_Linkedin="inactive"
        data-attr-without_current="true"
        data-attr-layout_all_headline_tag="h2"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_2_2_3_1_13"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="2"
        data-attr-v="2"
        data-attr-layout_body="bottom"
        data-attr-layout_headline="top"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="original"
        data-attr-element_classes="post-head scroll-post"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[1]/otherwise/row/column[2]/posts[2]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2649958887"
                data-category="Latest Headlines">
<article 
    elid="2649958887" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649958887" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/trump-pardons-2649958887/"  aria-label="WATCH: Texas insurrectionist asks Trump for pardon" data-type="text">
        WATCH: Texas insurrectionist asks Trump for pardon
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://rawstory.com/res/avatars/default")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.rawstory.com/u/bob_brigham" data-type="text">Bob Brigham</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">January 16, 2021</span>
    </div></div><div class="widget__head"><a href="https://www.rawstory.com/trump-pardons-2649958887/"  aria-label="WATCH: Texas insurrectionist asks Trump for pardon">
                            
                            <div class="widget__image crop-800x450"
                                    role="img"
                                    aria-label="WATCH: Texas insurrectionist asks Trump for pardon"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ2MTAwNi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxMzYwMzg2Nn0.N6rARiWy1Uu-7I-DH5SjWOmtQCNMnjrQmKC5PKnbCOg/img.png?width=1200&amp;height=675"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ2MTAwNi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxMzYwMzg2Nn0.N6rARiWy1Uu-7I-DH5SjWOmtQCNMnjrQmKC5PKnbCOg/img.png?width=600&amp;height=337"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ2MTAwNi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxMzYwMzg2Nn0.N6rARiWy1Uu-7I-DH5SjWOmtQCNMnjrQmKC5PKnbCOg/img.png?width=300&amp;height=168"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2649958887"
        ><div class="body-description"><div class="widget__brief"><p>The question of whether Donald Trump will pardon his supporters who have been arrested for the violent insurrection was raised on the CBS station in the Dallas-Ft. Worth media market on Friday night.</p><p>"I think we all deserve a pardon. I'm facing a prison sentence. I think I do not deserve that and from what I understand, every person is going to be arrested that was there, so I think everyone deserves a pardon, so I would ask the President of the United States to give me a pardon," said North Texas realtor Jenna Ryan.</p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>&lt;p&gt;Ryan is facing federal charges after flying in a private plane for the January 6th rally to overturn the election.&lt;/p&gt;&lt;p&gt;She &lt;a href=&#34;https://www.rawstory.com/trump-rioter-2649952996/&#34; target=&#34;_blank&#34;&gt;pitched her real estate business during the insurrection&lt;/a&gt;.&lt;/p&gt;&lt;p&gt;Watch:&lt;/p&gt;&lt;p&gt;&lt;br/&gt;&lt;/p&gt;&lt;div class=&#34;rm-embed embed-media&#34;&gt;&lt;iframe allow=&#34;autoplay; fullscreen&#34; allowfullscreen=&#34;&#34; frameborder=&#34;0&#34; height=&#34;360&#34; mozallowfullscreen=&#34;&#34; scrolling=&#34;no&#34; src=&#34;https://w3.cdn.anvato.net/player/prod/v3/anvload.html?key=eyJtIjoiY2JzIiwidiI6IjUyMDUyMjYiLCJhbnZhY2siOiI1VkQ2RXlkNmRqZXdiQ21Od0JGbnNKajE3WUF2R1J3bCIsInNoYXJlTGluayI6Imh0dHBzOi8vY2JzbG9jLmFsLzJMQmxPNlkiLCJwbHVnaW5zIjp7ImNvbXNjb3JlIjp7ImNsaWVudElkIjoiMzAwMDAyMyIsImMzIjoiRGFsbGFzLmNic2xvY2FsLmNvbSJ9LCJkZnAiOnsiY2xpZW50U2lkZSI6eyJhZFRhZ1VybCI6Imh0dHBzOi8vcHViYWRzLmcuZG91YmxlY2xpY2submV0L2dhbXBhZC9hZHM%2Fc3o9MngyJml1PS80MTI4L0NCUy5EQUxMQVMmaW1wbD1zJmdkZnBfcmVxPTEmZW52PXZwJm91dHB1dD14bWxfdmFzdDImdW52aWV3ZWRfcG9zaXRpb25fc3RhcnQ9MSZ1cmw9W3JlZmVycmVyX3VybF0mZGVzY3JpcHRpb25fdXJsPWh0dHBzOi8vZGZ3LmNic2xvY2FsLmNvbSZjb3JyZWxhdG9yPVt0aW1lc3RhbXBdIiwia2V5VmFsdWVzIjp7ImNhdGVnb3JpZXMiOiJbW0NBVEVHT1JJRVNdXSIsInByb2dyYW0iOiJbW1BST0dSQU1fTkFNRV1dIiwic2l0ZVNlY3Rpb24iOiJmZWF0dXJlZCJ9fX0sIm1vYXQiOnsiY2xpZW50U2lkZSI6eyJwYXJ0bmVyQ29kZSI6ImNic2xvY2FsYW52YXRvdmlkZW8xODE3MzI2MDk0MzEifX0sImhlYXJ0YmVhdEJldGEiOnsiYWNjb3VudCI6ImNic2xvY2FsLWdsb2JhbC11bmlmaWVkIiwicHVibGlzaGVySWQiOiJjYnNsb2NhbCIsImpvYklkIjoic2NfdmEiLCJtYXJrZXRpbmdDbG91ZElkIjoiODIzQkEwMzM1NTY3NDk3RjdGMDAwMTAxQEFkb2JlT3JnIiwidHJhY2tpbmdTZXJ2ZXIiOiJjYnNkaWdpdGFsbWVkaWEuaGIub210cmRjLm5ldCIsImN1c3RvbVRyYWNraW5nU2VydmVyIjoiY2JzZGlnaXRhbG1lZGlhLmQxLnNjLm9tdHJkYy5uZXQiLCJjaGFwdGVyVHJhY2tpbmciOmZhbHNlLCJ2ZXJzaW9uIjoiMS41IiwicGFyZW50UGFnZVVSTCI6Imh0dHBzOi8vZGZ3LmNic2xvY2FsLmNvbS8yMDIxLzAxLzE1L3RleGFuLWplbm5hLXJ5YW4tY2JzLTExLWhvcGluZy1wYXJkb24tYXJyZXN0LXJpb3QtY2FwaXRvbC8iLCJwYXJlbnRUaXRsZSI6Ik5vcnRoIFRleGFuIEplbm5hIFJ5YW4gVGVsbHMgQ0JTIDExIFNoZSBEZXNlcnZlcyBQYXJkb24gQWZ0ZXIgQXJyZXN0IEZvciBBbGxlZ2VkIFJvbGUgSW4gQ2FwaXRvbCBSaW90IOKAkyBDQlMgRGFsbGFzIC8gRm9ydCBXb3J0aCIsInBJbnN0YW5jZSI6InAwIiwicHJvZmlsZSI6ImNicyIsImN1c3RvbVRyYWNraW5nU2VydmVyU2VjdXJlIjoiY2JzZGlnaXRhbG1lZGlhLmQxLnNjLm9tdHJkYy5uZXQifSwiaGVhbHRoQW5hbHl0aWNzIjp7ImFjY2Vzc0tleSI6IjVWRDZFeWQ2ZGpld2JDbU53QkZuc0pqMTdZQXZHUndsIiwicGxheWVyVmVyc2lvbiI6IjMuNS41IiwicGxheWVyQnVpbHQiOiIxIiwicGxheWVyUmV2aXNpb24iOiI0YzIxMDIwIn19LCJodG1sNSI6dHJ1ZSwidG9rZW4iOiJkZWZhdWx0In0%3D&#34; webkitallowfullscreen=&#34;&#34; width=&#34;640&#34;&gt;&lt;/iframe&gt;&lt;/div&gt;</template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">CONTINUE READING</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class=""
    data-elid="2649958887"
    data-post-url="https://www.rawstory.com/trump-pardons-2649958887/"
    
        data-authors="Bob Brigham"
    
    
        data-headline="WATCH: Texas insurrectionist asks Trump for pardon"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2649958887">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/16/2021","13":2649958887,"7":"Bob Brigham"}, "post": {"providerId": 0, "sections": [0, 532450088, 537910665, 502613554, 506149270, 535969657, 535969658, 506149276], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2649950922"
                data-category="Latest Headlines">
<article 
    elid="2649950922" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649950922" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/josh-hawley-2649950922/"  aria-label="A surprising source sheds light on Josh Hawley’s transformation into an unpatriotic scoundrel" data-type="text">
        A surprising source sheds light on Josh Hawley’s transformation into an unpatriotic scoundrel
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ1OTE0NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMzQ3MDIxNH0.eVrtUDzumgPgAECNc6RB4SCLcx0VBtDVBQCu-AYl60c/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.rawstory.com/u/history_news_network" data-type="text">History News Network</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">January 16, 2021</span>
    </div></div><div class="widget__head"><a href="https://www.rawstory.com/josh-hawley-2649950922/"  aria-label="A surprising source sheds light on Josh Hawley’s transformation into an unpatriotic scoundrel">
                            
                            <div class="widget__image crop-800x430"
                                    role="img"
                                    aria-label="A surprising source sheds light on Josh Hawley’s transformation into an unpatriotic scoundrel"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgyMDcwMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjk0MTU0OH0.QPr3VhHo7uNQjhgU9iJjNb_jfqt9zPkqZDIj0YWHDYc/img.jpg?width=1200&amp;height=645"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgyMDcwMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjk0MTU0OH0.QPr3VhHo7uNQjhgU9iJjNb_jfqt9zPkqZDIj0YWHDYc/img.jpg?width=600&amp;height=322"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgyMDcwMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjk0MTU0OH0.QPr3VhHo7uNQjhgU9iJjNb_jfqt9zPkqZDIj0YWHDYc/img.jpg?width=300&amp;height=161"
                                    data-runner-style='padding-bottom: 53.75%;'
                                    style='padding-bottom: 53.75%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2649950922"
        ><div class="body-description"><div class="widget__brief"><p>Senator Josh Hawley knew he would be entering history when he catapulted himself into national prominence by declaring he would challenge the January 6 certification of Biden electors, transforming a <em>pro forma</em> event into an attempted coup. He is, after all, a historian, having written a serious biography of our 26th President: <em>Teddy Roosevelt, Preacher of Righteousness</em>.</p><p>Perhaps he even had TR in mind, imagining himself emulating the strategic insight and bold action that had propelled the 26th president onto the national stage in 1898. Then, as Assistant Secretary of the Navy, Roosevelt had encouraged war with Spain, and when war commenced, resigned, formed the Rough Riders, then led the charge up San Juan Hill that made him a national hero and prospective President.</p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>&lt;p&gt;Whatever Hawley had gleaned from that episode, it was clear on January 6 that he was no TR. As Congress began the debate Hawley had demanded, President Trump dispatched his rally crowd to storm the Capitol. That afternoon, a &lt;em&gt;Kansas City Star&lt;/em&gt; &lt;a href=&#34;https://www.kansascity.com/opinion/editorials/article248317375.html&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;editorial&lt;/a&gt; headline offered an early glimpse of history&#39;s verdict on the state&#39;s junior Senator: &#34;Assault on Democracy: Sen. Josh Hawley has blood on his hands in Capitol coup attempt.&#34; In the &lt;em&gt;Washington Post&lt;/em&gt; that same day, George Will &lt;a href=&#34;https://www.washingtonpost.com/opinions/trump-hawley-and-cruz-will-each-wear-the-scarlet-s-of-a-seditionist/2021/01/06/65b0ad1a-506c-11eb-bda4-615aaefd0555_story.html&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;proposed&lt;/a&gt; that from that day forward, Hawley, along with Trump and Cruz, &#34;will each wear the scarlet &#39;S&#39; of a seditionist.&#34;&lt;/p&gt;&lt;p&gt;That yawning gap between TR&#39;s and Hawley&#39;s bold leaps into fame raises a question: Had Hawley learned nothing from his extended contemplation of the 26th President? How could someone drawn to study a President who loved our democracy decide to attack it? And how—having written about TR&#39;s crusades against corruption and hatred of liars—did Hawley become a slavish devotee of Donald Trump? The book&#39;s epilogue (available on the book&#39;s Amazon webpage) is a detailed appraisal of TR&#39;s beliefs and legacy, and it reveals an almost schizophrenic gap between the professed values of the author and the treacherous actions of the Senator. It is worth considering the light it sheds on Hawley&#39;s entry into American history.&lt;/p&gt;&lt;p&gt;It turns out that Hawley&#39;s words of praise for Roosevelt, published in 2008, today read like calls to action against Trump, and that Hawley&#39;s sharp criticisms of TR now sound like damning attacks on the current President. Here are a few examples of that confusing picture, which prompt a further effort to unlock the Senator&#39;s current motives.&lt;/p&gt;&lt;p&gt;Hawley begins with lavish praise for TR, as a man who stirred his countrymen &#34;with his calls to focus anew on the meaning and practice of democratic liberty.&#34; He credits Roosevelt with pondering &#34;afresh the moral and intellectual requirements of democratic citizenship; to ask after the best institutional arrangements to sustain free life…&#34; In those words, one can almost hear TR calling out from the grave to condemn our current President&#39;s attack on those very institutional arrangements. As for Hawley&#39;s leadership of the January 6th assault on &#34;the meaning and practice of democratic liberty,&#34; the author&#39;s words all but amount to a confession of the Senator&#39;s own guilt.&lt;/p&gt;&lt;p&gt;The book&#39;s epilogue then turns to sharp criticism of TR. Here, Hawley goes beyond a predictable conservative critique of Roosevelt&#39;s progressive economic policies, and aims at two aspects of TR&#39;s character: his racism and his obsession with power. It is reassuring to read author Hawley&#39;s forceful denunciation of Roosevelt&#39;s white nationalism, until one remembers that Senator Hawley condones Trump&#39;s resurrection of racist presidential rhetoric—six decades after the civil rights movement had made denunciation of such views a minimal standard of decency. But it is Hawley&#39;s critique of TR&#39;s alleged obsession with power that best illuminates the schizophrenic gap between the author and the Senator.&lt;/p&gt;&lt;p&gt;A relatively minor example is the disconnect between author Hawley&#39;s condemnation of Roosevelt&#39;s tendency &#34;to treat the most powerful as the most virtuous,&#34; and Senator Hawley&#39;s silence on Trump&#39;s attraction to murderous despots like Vladimir Putin, Mohammed bin Salman, and Kim Jung Un. But it is Hawley&#39;s attack on TR&#39;s own love of power that is most striking in this regard: &#34;By locating the source of human purpose in human volition or will, Roosevelt ominously suggested that there is no ethical structure or moral law imbedded in the universe, discernible through well-formed reason and reflection. His life philosophy thus provided no internal restraint on the exercise of the will, and no guide for the proper use of power.&#34; How can Senator Hawley fail to detect that same dangerous defect in Trump? That blindness appears even more striking when one notes Hawley&#39;s important caveat to his charge against TR&#39;s elevation of power over ethics, as he praises TR&#39;s insistence that &#34;one should fight honorably, and show fairness and even compassion in life&#39;s battle.&#34; If the author somehow regained control over the mind of the Senator, Hawley would be raging against a President whose will to power knows no such limits.&lt;/p&gt;&lt;p&gt;Since Hawley appears to have renounced all of the values underlying both his praise and his condemnations of TR, one is left to wonder what drives him now. From portions of the epilogue, along with a more recent article, one might detect signs of an internal struggle, in which loyalty to the actual American democracy, whose secular and progressive tendencies appall him, succumbed to his vision of a more righteous democracy marked by Hawley&#39;s brand of cultural conservatism, in which any Democratic presidential candidate would be doomed to defeat. &lt;/p&gt;&lt;p&gt;In that vein, Hawley maintains that TR&#39;s progressive nationalism, once shorn of that President&#39;s insistence on Christian virtues, set the stage for America&#39;s descent into a &#34;banal project of economic management.&#34; In a 2019 &lt;a href=&#34;https://www.christianitytoday.com/ct/2019/june-web-only/age-of-pelagius-joshua-hawley.html&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;publication&lt;/a&gt; (in &lt;em&gt;Christianity Today&lt;/em&gt;) that similarly reflects that dark view, Hawley condemns a wealthy elite that has deprived &#34;the great middle of America&#34; of their &#34;God-given ability to govern themselves.&#34; There is a Steve Bannon-like quality to this aspect of author Hawley: a confused effort to fuse working class aspirations, Christian conservatism, and a need, as Bannon depicts it, to &#34;deconstruct the administrative state.&#34; But it is hard to decipher what drove Hawley to cross the line from hoping that a majority would embrace his view, to a willingness to disenfranchise the actual majority that rejects it. Readers can judge Hawley&#39;s personal ideology for themselves, but it remains the case that the author&#39;s clear judgments of TR read like ringing rejections of the Senator&#39;s effort to overturn a presidential election.&lt;/p&gt;&lt;p&gt;What is there left to find, as one seeks to understand a despicable act by a man who knew better? What, in the end, made Teddy Roosevelt the man Hawley most wanted to learn about? Here, and despite the chasm between organizing a cavalry to charge up San Juan Hill and instigating a mob to charge up the Capitol steps, it isn&#39;t hard to imagine Hawley believing that he somehow embodies the spirit of that brilliant, heroic man of destiny. &lt;/p&gt;&lt;p&gt;In that inflated self-conception, Hawley would have regarded himself as armed by a sense of profound, unique insight into an unfolding national crisis, with January 6, 2021 looming as the put up or shut up day for a Senator to take a truly bold stance, and acutely aware of TR&#39;s conviction that &#34;nine-tenths of wisdom is being wise in time.&#34; Following this line of speculation, one can even picture Hawley reciting to himself TR&#39;s most famous speech:&lt;/p&gt;&lt;p&gt;&#34;It is not the critic who counts; not the man who points out how the strong man stumbles, or where the doer of deeds could have done them better. The credit belongs to the man who is actually in the arena, whose face is marred by dust and sweat and blood; who strives valiantly; who errs, who comes short again and again, because there is no effort without error and shortcoming; but who does actually strive to do the deeds… and who at the worst, if he fails, at least fails while daring greatly, so that his place shall never be with those cold and timid souls who neither know victory nor defeat.&#34;&lt;/p&gt;&lt;p&gt;Of course, in the wrong hands, those sentiments are nothing but a rationale for sheer opportunism, and Hawley—like his current favorite President—has well demonstrated how dangerous an opportunist can be. In Hawley&#39;s confused mind, perhaps, he boldly and brilliantly beat his pro-Trump Senatorial colleagues to the punch, endeared himself to Trump and his base, and paved the way for a presidential run in 2024. Thanks to his Rough Rider instincts, courage, and will, he may have told himself, someone, someday, might be writing &lt;em&gt;President Hawley: Preacher of Righteousness&lt;/em&gt;.&lt;/p&gt;&lt;p&gt;Sorry, Senator Hawley, if that was your reasoning, it contained a fatal flaw. You forgot that TR fused the self-righteousness of his will to power with a commitment to be a guardian of American democracy, and to lead with an unwavering commitment to honesty. Here are a few pertinent TR quotes, not found in author Hawley&#39;s epilogue, that the Senator would do well to revisit:&lt;/p&gt;&lt;p&gt;&#34;We cannot afford, as citizens of this republic, to tolerate the successful scoundrel any more than the unsuccessful scoundrel.&#34;&lt;/p&gt;&lt;p&gt;&#34;A man should no more be excused for lying on the stump than for lying off the stump.&#34;&lt;/p&gt;&lt;p&gt;&#34;This country has nothing to fear from the crooked man who fails. We put him in jail. It is the crooked man who succeeds who is a threat to this country.&#34;&lt;/p&gt;&lt;p&gt;&#34;Patriotism means to stand by the country. It does not mean to stand by the president or any other public official, save exactly to the degree in which he himself stands by the country… it is unpatriotic not to tell the truth, whether about the president or anyone else.&#34;&lt;br/&gt; &lt;/p&gt;&lt;p&gt;Whatever his motives, Hawley has left his serious assessment of Teddy Roosevelt far behind, from his praise of Roosevelt&#39;s commitment to democratic institutions, to his complaint that TR felt &#34;no internal restraint on the exercise of the will, and no guide for the proper use of power.&#34; Instead, he embraced his January 6 rendezvous with destiny, greeting the arriving mob with a clenched fist of support. Nor did he waver as the mayhem unfolded: the smashed doors and windows, his colleagues fleeing in fear, the insurrectionists racing through the halls waving Confederate and Trump flags, the police beaten with metal clubs, the woman shot dead. His own face, unmarred by the dust and blood on the Capitol&#39;s floors, was ready to reappear on tv.&lt;/p&gt;&lt;p&gt;When the building was cleared and the alphabetical reading of state names commenced, Hawley stood his ground and challenged the electoral college vote of Pennsylvania, forcing the separation of Senate and House into a post-midnight debate. He would now repeat charges scathingly rejected by judges, verdicts which the Supreme Court declined to reconsider. The point was to amplify doubts about Trump&#39;s defeat, to delegitimize America&#39;s elections, and to threaten its 240-year-old democracy, all to advance his own ambitions. As TR would have said, and his now comatose biographer would have agreed—Senator Hawley had become an unpatriotic scoundrel.&lt;/p&gt;&lt;p&gt;If Josh Hawley, as a student of TR, has received a failing grade, is there anything that genuine defenders of the American experiment might learn from that pivotal, flawed historic figure, who took on big business to stabilize American democracy, and who unapologetically pursued the expansion of American power? How might Roosevelt have appraised the behavior of the Democrats over the past four years?&lt;/p&gt;&lt;p&gt;Here, one can imagine TR asking: How did you arrive at a moment when a demagogue could send a mob into the halls of Congress in a bid to reverse his defeat, when the salvation of the Republic had hinged on decisions by a handful of judges, state legislators, and election administrators? At the start, why didn&#39;t President Obama forcefully confront Russia&#39;s 2016 subversion of the election, when defenders of the Republic still held the high ground of the White House, and before the patriots investigating Putin&#39;s attack became presidential prey? Throughout, why did you engage traitors with respectful dialogue, as if the arena remained a marketplace of ideas rather than of raw combat against relentless liars? If one looks to TR&#39;s own words for an example of that sentiment, the following might have offered a useful corrective to the Democrats&#39; propensity to bring debating points to a knife fight: &#34;A milk-and-water righteousness unbacked by force is to the full as wicked as and even more mischievous than force divorced from righteousness.&#34;&lt;/p&gt;&lt;p&gt;Democracy has survived, but it was too close a call. On January 20, a decent President will again occupy the presidential high ground surrendered in 2016, backed by narrow majorities in Congress. To avoid squandering this fortunate second chance, liberal yearnings for national healing must be balanced a stronger dose of a Rooseveltian will to power. The rule of law must be forcefully applied wherever Trump&#39;s pardons allow, white nationalist militias must be crushed, and free speech advocates must confront the now undeniable lethality of the big lie technique.&lt;/p&gt;&lt;p&gt;Teddy Roosevelt, like his distant presidential relative Franklin, was often accused, thanks to supporting a better deal for ordinary workers, of being a traitor to his class. He never earned judgment, as Senator Josh Hawley now has, as traitor to his country. Along with the other instigators of the January 6 act of sedition, he must wear that scarlet &#34;S&#34; until he leaves the political arena in defeat, as he will, inescapably, wear it into history.&lt;/p&gt;&lt;p&gt;&lt;br/&gt;&lt;/p&gt;&lt;p&gt;&lt;em&gt;David Goldfischer is Associate Professor in the Korbel School of International Studies at the University of Denver.&lt;/em&gt;&lt;/p&gt;&lt;p&gt;&lt;em&gt;&lt;a href=&#34;https://historynewsnetwork.org/article/178703&#34; target=&#34;_blank&#34;&gt;This article was originally published at History News Network&lt;/a&gt;&lt;/em&gt;&lt;/p&gt;</template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">CONTINUE READING</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class=""
    data-elid="2649950922"
    data-post-url="https://www.rawstory.com/josh-hawley-2649950922/"
    
        data-authors="History News Network"
    
    
        data-headline="A surprising source sheds light on Josh Hawley’s transformation into an unpatriotic scoundrel"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2649950922">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/16/2021","13":2649950922,"7":"History News Network"}, "post": {"providerId": 0, "sections": [0, 504781447, 504781448, 537910665, 532450091, 502613554, 535969657, 535969658], "buckets": [], "authors": [20272827]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><!-- User Code --><div class='rs_ad_block story_page_add_wrap_after_2' style='margin: 0 auto; text-align: center; margin-top: 10px;'><div class="proper-ad-unit" style='min-height: 90px;'><div id="proper-ad-rawstory_content_10"></div></div></div>
<!-- End User Code --><div class="mb-2 post-head scroll-post" id="sPost_0_0_4_0_0_2_2_3_1_15"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source="current_page"
        data-attr-all_share_buttons="Facebook,Twitter,Flipboard,CopyLink,Email,Linkedin,GooglePlus,Pinterest,Whatsapp,Reddit,Separator,Tumblr,SMS,Slack"
        data-attr-use_smart_keep_reading="true"
        data-attr-all_element_order="headline,author,date,body,section,community_name,subheadline,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red"
        data-attr-layout_all_date_format="%B %d, %Y"
        data-attr-show_more_button_text="CONTINUE READING"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_Slack="inactive"
        data-attr-layout_all_subheadline_tag="h4"
        data-attr-source_unique="true"
        data-attr-section_url=""
        data-attr-layout_date="top"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_Linkedin="inactive"
        data-attr-without_current="true"
        data-attr-layout_all_headline_tag="h2"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_2_2_3_1_15"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_body="bottom"
        data-attr-layout_headline="top"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_SMS="inactive"
        data-attr-layout_all_image_crop="original"
        data-attr-element_classes="post-head scroll-post"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose[1]/otherwise/row/column[2]/posts[3]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2649958851"
                data-category="Push Notification">
<article 
    elid="2649958851" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649958851" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/inside-rudy-giulianis-terrible-horrible-no-good-very-bad-week/"  aria-label="Inside Rudy Giuliani&#39;s terrible, horrible, no good, very bad week" data-type="text">
        Inside Rudy Giuliani&#39;s terrible, horrible, no good, very bad week
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://rawstory.com/res/avatars/default")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.rawstory.com/u/jonskolnik" data-type="text">Jon Skolnik</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">January 15, 2021</span>
    </div></div><div class="widget__head"><a href="https://www.rawstory.com/inside-rudy-giulianis-terrible-horrible-no-good-very-bad-week/"  aria-label="Inside Rudy Giuliani&#39;s terrible, horrible, no good, very bad week">
                            
                            <div class="widget__image crop-800x430"
                                    role="img"
                                    aria-label="Inside Rudy Giuliani&#39;s terrible, horrible, no good, very bad week"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzNTEzMi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0NDAzOTk2MH0.71t-5QqsM0EYcbAxMYk14YlTLsIGGN-WXG0liK89WLo/img.png?width=1200&amp;height=645"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzNTEzMi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0NDAzOTk2MH0.71t-5QqsM0EYcbAxMYk14YlTLsIGGN-WXG0liK89WLo/img.png?width=600&amp;height=322"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzNTEzMi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0NDAzOTk2MH0.71t-5QqsM0EYcbAxMYk14YlTLsIGGN-WXG0liK89WLo/img.png?width=300&amp;height=161"
                                    data-runner-style='padding-bottom: 53.75%;'
                                    style='padding-bottom: 53.75%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2649958851"
        ><div class="body-description"><div class="widget__brief"><p>
	by Jon Skolnik
</p><p><span style="background-color: initial;">On Monday, the U.S. Treasury Department placed sanctions on seven foreign members of Rudy Giuliani's inner circle who sought to interfere in the U.S. election and sway the results in Trump's favor. The president has also </span><a href="https://www.washingtonpost.com/politics/trump-isolated-impeachment/2021/01/13/0595675a-55b6-11eb-a931-5b162d0d033d_story.html" style="background-color: initial;" target="_blank">reportedly</a><span style="background-color: initial;"> dropped his reliance on Giuliani for his second impeachment trial, refusing to pay Giuliani for his unsuccessful post-election campaign to overturn November's results. Meanwhile, the New York State Bar Association has moved to disbar Giuliani this week. Needless to say, the week after he told thousands of Trump supporters to hold "</span><a href="https://www.salon.com/2021/01/06/rudy-giuliani-called-for-trial-by-combat-and-then-chaos-descended-on-capitol-hill/" style="background-color: initial;" target="_blank">trial by combat</a><span style="background-color: initial;">" before many of them violently stormed the U.S. Capitol with aims to halt the Constitutionally mandated certification of Joe Biden's Electoral College victory was a terrible, horrible, no good, very bad week for Rudy Giuliani.</span><br/></p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>&lt;p&gt;
&lt;em&gt;&lt;a href=&#34;https://www.salon.com/2021/01/15/rudy-giuliani-terrible-horrible-no-good-very-bad-week/&#34; target=&#34;_blank&#34;&gt;This article originally appeared at Salon.&lt;/a&gt; &lt;/em&gt;
&lt;/p&gt;&lt;p&gt; &lt;/p&gt;&lt;div class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;cf845ba319a27831a595982b744ef727&#34; id=&#34;8d4d5&#34;&gt;&lt;blockquote class=&#34;twitter-tweet twitter-custom-tweet&#34; data-partner=&#34;rebelmouse&#34; data-twitter-tweet-id=&#34;1349705473788882951&#34;&gt;&lt;div style=&#34;margin:1em 0&#34;&gt;So #Rudy...now ⁦@POTUS⁩ is refusing to pay your legal bills as he’s has mine. #SueHisAss https://t.co/tvgLWgiYuL&lt;/div&gt; — Michael Cohen (@Michael Cohen)&lt;a href=&#34;https://twitter.com/MichaelCohen212/statuses/1349705473788882951&#34;&gt;1610629835.0&lt;/a&gt;&lt;/blockquote&gt;&lt;/div&gt;The Treasury&#39;s targets include Russian-linked Ukrainians Konstantin Kulyk, Oleksandr Onyshchenko, Andriy Telizhenko, Oleksandr Dubinsky, and –– most principally –– Andrii Derkach, a Ukrainian lawmaker sanctioned &lt;p&gt;&lt;/p&gt;&lt;p&gt;&lt;a href=&#34;https://www.cnbc.com/2020/09/10/us-sanctions-giuliani-ally-for-involvement-in-election-meddling.html&#34; target=&#34;_blank&#34;&gt;just last year&lt;/a&gt;, who played a key role in orchestrating the Biden-Ukraine conspiracy theory. It was with the help of these actors that Giuliani spearheaded a failed campaign to smear President-elect Joe Biden&#39;s son, Hunter Biden, with false claims of past corruption. Trump&#39;s call to Ukrainian President Vladimir Zelensky –– in which the President pressured Zelensky to investigate Hunter Biden on his behalf –– would become the impetus for the President&#39;s own &lt;a href=&#34;https://www.washingtonpost.com/politics/2019/11/14/trump-says-he-was-looking-corruption-ukraine-where-president-zelensky-was-known-mocking-corruption-ukraine/&#34; target=&#34;_blank&#34;&gt;impeachment&lt;/a&gt;. &lt;/p&gt;&lt;p&gt;&lt;br/&gt;&lt;br/&gt;&lt;/p&gt;&lt;p&gt;
	&#34;Since at least 2019,&#34; said the Treasury in &lt;a href=&#34;https://home.treasury.gov/news/press-releases/sm1232&#34; target=&#34;_blank&#34;&gt;a statement&lt;/a&gt; on Wednesday, &#34;Derkach and his associates have leveraged U.S. media, U.S.-based social media platforms, and influential U.S. persons to spread misleading and unsubstantiated allegations that current and former U.S. officials engaged in corruption, money laundering, and unlawful political influence in Ukraine.&#34;
&lt;/p&gt;&lt;p&gt;
	Treasury Secretary Steven Mnuchin, a steadfast Trump loyalist, also attempted to &lt;a href=&#34;https://home.treasury.gov/news/press-releases/sm1232&#34; target=&#34;_blank&#34;&gt;add distance between his agency and Giuliani and his goons&lt;/a&gt;. &#34;Russian disinformation campaigns targeting American citizens are a threat to our democracy [...] The United States will continue to aggressively defend the integrity of our election systems and processes.&#34;
&lt;/p&gt;&lt;p&gt;
	&#34;Trump has been blaming his longtime personal attorney and many others for the predicament he now finds himself in, though he has not accepted any responsibility in public or in private,&#34; CNN reported this week. &#34;Giuliani is still expected to play a role in Trump&#39;s impeachment defense but has been left out of most conversations thus far.&#34;
&lt;/p&gt;&lt;p&gt;
	The New York State Bar Association has also made moves to disavow Giuliani in light of last Wednesday&#39;s chaos. The Bar &lt;a href=&#34;https://nysba.org/new-york-state-bar-association-launches-historic-inquiry-into-removing-trump-attorney-rudy-giuliani-from-its-membership/&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;announced&lt;/a&gt; on Monday that it has launched an inquiry into Giuliani&#39;s role in Trump&#39;s months-long crusade to undermine the election. The group&#39;s bylaws make explicit reference to anyone &#34;who advocates the overthrow of the government of the United States, or of any state, territory or possession thereof, or of any political subdivision therein, by force or other illegal means&#34; and disowns anyone who has engaged in such activity.
&lt;/p&gt;&lt;p&gt;
	The Association stated, &#34;Mr. Giuliani&#39;s words quite clearly were intended to encourage Trump supporters unhappy with the election&#39;s outcome to take matters into their own hands,&#34; adding, &#34;Their subsequent attack on the Capitol was nothing short of an attempted coup, intended to prevent the peaceful transition of power.&#34;
&lt;/p&gt;&lt;p&gt;
	Giuliani, who called for &#34;a trial by combat&#34; in the rally leading up the riot on Capitol Hill, now faces the threat of permanent expulsion from the Bar, which would render him unlicensed to practice law in the state of New York. &#34;We cannot stand idly by,&#34; said the Association, &#34;and allow those intent on rending the fabric of our democracy to go unchecked.&#34;
&lt;/p&gt;</template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">CONTINUE READING</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class=""
    data-elid="2649958851"
    data-post-url="https://www.rawstory.com/inside-rudy-giulianis-terrible-horrible-no-good-very-bad-week/"
    
        data-authors="Jon Skolnik"
    
    
        data-headline="Inside Rudy Giuliani&#39;s terrible, horrible, no good, very bad week"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2649958851">
    {"customDimensions": {"8":"send","10":"01/16/2021","13":2649958851,"7":"Jon Skolnik"}, "post": {"providerId": 0, "sections": [0, 535969657, 532450091], "buckets": [], "authors": [20926170]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><!-- User Code --><div id="comments_section_start" style="position: relative; top: -150px;">&nbsp;</div><div class='rs_ad_block story_page_above_comments' style='margin: 0 auto; text-align: center; '><div id='rc-widget-d9572f' data-rc-widget data-widget-host='habitat' data-endpoint='//trends.revcontent.com' data-widget-id='110322'></div></div>

<!-- End User Code --><!-- User Code --><div id="disqus_thread"></div><!-- End User Code --><!-- User Code --><div id="zergnet-widget-72546" style='margin: 15px 0 0 0; min-height: 540px;'></div><!-- End User Code -->
</div>



<div id="sPost_0_0_4_0_0_2_2_3_2" class="column-right sidebar-column col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_sticky_container" id="sPost_0_0_4_0_0_2_2_3_2_0"><div class="sidebar_sticky_element" id="sPost_0_0_4_0_0_2_2_3_2_0_0"><!-- User Code --><div id='sticky-container_1' class='alt_ad_block'><div id='sticky-target_1'><div class="proper-ad-unit" style="margin-top: 5px;"><div id="proper-ad-rawstory_side_1"><script> propertag.cmd.push(function() { proper_display('rawstory_side_1'); }); </script></div></div></div></div><!-- End User Code --></div></div><div class="" id="sPost_0_0_4_0_0_2_2_3_2_1"></div><span class="js-brick-description hidden" data-name="right-sidebar"></span><div class="right-sidebar-1" id="sright-sidebar_0_0_9_0_0_0"><div class="tabs" id="sright-sidebar_0_0_9_0_0_0_0"><div class="tabs__head"><div data-group-id="sright-sidebar_0_0_9_0_0_0_0" data-tab-id="" class="tabs__tab js-tab noselect js--active" data-target="#sright-sidebar_0_0_9_0_0_0_0 .tab-1" data-toggle-class="active">Trending</div><div data-group-id="sright-sidebar_0_0_9_0_0_0_0" data-tab-id="" class="tabs__tab js-tab noselect" data-target="#sright-sidebar_0_0_9_0_0_0_0 .tab-2" data-toggle-class="active">Latest</div><div data-group-id="sright-sidebar_0_0_9_0_0_0_0" data-tab-id="" class="tabs__tab js-tab noselect" data-target="#sright-sidebar_0_0_9_0_0_0_0 .tab-3" data-toggle-class="active">Videos</div></div><div class="tabs__body"><div id="" name="Trending" class="tabs__tab-content tab-1 active"><div class="mb-2 column-right" id="sright-sidebar_0_0_9_0_0_0_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_4"
        data-format="posts-custom"
        data-source="popular_"
        data-source-type="multi"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-source_unique="true"
        data-attr-priority="-10"
        data-attr-element_classes="column-right"
        data-attr-posts_id="sright-sidebar_0_0_9_0_0_0_0_0_0"
        data-attr-layout_headline="right"
        data-attr-section_url=""
        data-attr-strategy="fallback"
        data-attr-source="multi"
        data-attr-from_sections_other_than="newsletter,polls,no-trending"
        data-attr-layout_vertical_separation="30"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="1x1"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[right-sidebar]/abtests/abtest[1]/element_wrapper/tabs/tab[1]/posts-"
        data-attr-source_url="_most-read"
        data-attr-without_current="true"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red"
        data-attr-limit="9"
        data-attr-v="2"
        data-attr-source_id="popular_"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2649954984"
                data-category="Latest Headlines">
<article 
    elid="2649954984" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649954984" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/trumps-pentagon-chief/"  aria-label="Trump’s Pentagon chief stuns reporters with ‘incoherent briefing’ in which he declares ‘I cannot wait to leave’">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Trump’s Pentagon chief stuns reporters with ‘incoherent briefing’ in which he declares ‘I cannot wait to leave’"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ2MDI1My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDk2NDI2MX0.3Jg62qPvPLwGGzapA4vEvj5GVlLfBZpOQB7ik3iZFiE/image.jpg?width=600&quality=85&coordinates=178%2C0%2C172%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ2MDI1My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDk2NDI2MX0.3Jg62qPvPLwGGzapA4vEvj5GVlLfBZpOQB7ik3iZFiE/image.jpg?width=600&quality=85&coordinates=178%2C0%2C172%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ2MDI1My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDk2NDI2MX0.3Jg62qPvPLwGGzapA4vEvj5GVlLfBZpOQB7ik3iZFiE/image.jpg?width=300&quality=85&coordinates=178%2C0%2C172%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/trumps-pentagon-chief/"  aria-label="Trump’s Pentagon chief stuns reporters with ‘incoherent briefing’ in which he declares ‘I cannot wait to leave’" data-type="text">
        Trump’s Pentagon chief stuns reporters with ‘incoherent briefing’ in which he declares ‘I cannot wait to leave’
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649954984">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/15/2021","13":2649954984,"7":"Bob Brigham"}, "post": {"providerId": 0, "sections": [0, 504781448, 532450089, 502613554, 506149270, 537910665, 535969657], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2649949546"
                data-category="Latest Headlines">
<article 
    elid="2649949546" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649949546" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/ivanka-2649949546/"  aria-label="Ivanka in &#39;a bit of a panic&#39; after watching her father singlehandedly wreck her political future: CNN">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Ivanka in &#39;a bit of a panic&#39; after watching her father singlehandedly wreck her political future: CNN"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ5MjUwOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MTUzNTk2NX0.Q0AKTeW8BXTZhx6F3AzwheHSdtRt29B90R0L77IOoxc/image.jpg?width=600&quality=85&coordinates=928%2C0%2C929%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ5MjUwOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MTUzNTk2NX0.Q0AKTeW8BXTZhx6F3AzwheHSdtRt29B90R0L77IOoxc/image.jpg?width=600&quality=85&coordinates=928%2C0%2C929%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ5MjUwOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MTUzNTk2NX0.Q0AKTeW8BXTZhx6F3AzwheHSdtRt29B90R0L77IOoxc/image.jpg?width=300&quality=85&coordinates=928%2C0%2C929%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/ivanka-2649949546/"  aria-label="Ivanka in &#39;a bit of a panic&#39; after watching her father singlehandedly wreck her political future: CNN" data-type="text">
        Ivanka in &#39;a bit of a panic&#39; after watching her father singlehandedly wreck her political future: CNN
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649949546">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/15/2021","13":2649949546,"7":"Brad Reed"}, "post": {"providerId": 0, "sections": [0, 506149281, 537910665, 532450090, 502613554, 506149270, 535969657], "buckets": [], "authors": [20272778]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2649950111"
                data-category="Push Notification">
<article 
    elid="2649950111" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649950111" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/lauren-boebert-2649950111/"  aria-label="GOP&#39;s Lauren Boebert denies that she led &#39;insurrectionists&#39; on Capitol tour ahead of violent assault">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="GOP&#39;s Lauren Boebert denies that she led &#39;insurrectionists&#39; on Capitol tour ahead of violent assault"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTIwNjUxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODM4MDI3NH0.3ZDjxG8tkMRzmB3rXVXaLoLHVu77SW5hBApNysTrwGE/image.jpg?width=600&quality=85&coordinates=178%2C0%2C179%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTIwNjUxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODM4MDI3NH0.3ZDjxG8tkMRzmB3rXVXaLoLHVu77SW5hBApNysTrwGE/image.jpg?width=600&quality=85&coordinates=178%2C0%2C179%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTIwNjUxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODM4MDI3NH0.3ZDjxG8tkMRzmB3rXVXaLoLHVu77SW5hBApNysTrwGE/image.jpg?width=300&quality=85&coordinates=178%2C0%2C179%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/lauren-boebert-2649950111/"  aria-label="GOP&#39;s Lauren Boebert denies that she led &#39;insurrectionists&#39; on Capitol tour ahead of violent assault" data-type="text">
        GOP&#39;s Lauren Boebert denies that she led &#39;insurrectionists&#39; on Capitol tour ahead of violent assault
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649950111">
    {"customDimensions": {"8":"send","10":"01/15/2021","13":2649950111,"7":"Travis Gettys"}, "post": {"providerId": 0, "sections": [0, 535969657, 502613554, 532450092], "buckets": [], "authors": [20272777]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2649952334"
                data-category="Latest Headlines">
<article 
    elid="2649952334" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649952334" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/trump-brand/"  aria-label="Trump&#39;s &#39;brand&#39; is dead and he may have to hold a &#39;fire sale&#39; on prized properties: report">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Trump&#39;s &#39;brand&#39; is dead and he may have to hold a &#39;fire sale&#39; on prized properties: report"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ1OTQyOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDg4MzEyN30.MO5-yk3le73Ldlov8VtSv9jdHc3Q3-SF72uy7XVTwNY/image.jpg?width=600&quality=85&coordinates=98%2C0%2C252%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ1OTQyOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDg4MzEyN30.MO5-yk3le73Ldlov8VtSv9jdHc3Q3-SF72uy7XVTwNY/image.jpg?width=600&quality=85&coordinates=98%2C0%2C252%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ1OTQyOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDg4MzEyN30.MO5-yk3le73Ldlov8VtSv9jdHc3Q3-SF72uy7XVTwNY/image.jpg?width=300&quality=85&coordinates=98%2C0%2C252%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/trump-brand/"  aria-label="Trump&#39;s &#39;brand&#39; is dead and he may have to hold a &#39;fire sale&#39; on prized properties: report" data-type="text">
        Trump&#39;s &#39;brand&#39; is dead and he may have to hold a &#39;fire sale&#39; on prized properties: report
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649952334">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/15/2021","13":2649952334,"7":"Tom Boggioni"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450092, 502613554, 506149270, 535969657], "buckets": [], "authors": [20272781]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2649954274"
                data-category="Latest Headlines">
<article 
    elid="2649954274" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649954274" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/trump-self-pity/"  aria-label="‘Surly’ Trump has ‘voiced extreme self-pity’ after scheme to overturn the election failed: CNN">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="‘Surly’ Trump has ‘voiced extreme self-pity’ after scheme to overturn the election failed: CNN"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgxNzM2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTg5NTMzMX0.-nqBdP5-rezBkjch2L2UC1uskAMWUS9jeZ93McFJnok/image.jpg?width=600&quality=85&coordinates=185%2C0%2C185%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgxNzM2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTg5NTMzMX0.-nqBdP5-rezBkjch2L2UC1uskAMWUS9jeZ93McFJnok/image.jpg?width=600&quality=85&coordinates=185%2C0%2C185%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgxNzM2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTg5NTMzMX0.-nqBdP5-rezBkjch2L2UC1uskAMWUS9jeZ93McFJnok/image.jpg?width=300&quality=85&coordinates=185%2C0%2C185%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/trump-self-pity/"  aria-label="‘Surly’ Trump has ‘voiced extreme self-pity’ after scheme to overturn the election failed: CNN" data-type="text">
        ‘Surly’ Trump has ‘voiced extreme self-pity’ after scheme to overturn the election failed: CNN
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649954274">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/15/2021","13":2649954274,"7":"Bob Brigham"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450090, 502613554, 506149270, 535969657], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2649956021"
                data-category="Latest Headlines">
<article 
    elid="2649956021" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649956021" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/qanon-militia-trump/"  aria-label="It is militia vs QAnon as Trump&#39;s extremist base splinters ahead of Biden&#39;s inauguration: report">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="It is militia vs QAnon as Trump&#39;s extremist base splinters ahead of Biden&#39;s inauguration: report"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzNDg4MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTk2MTIwNX0.7HOgDeNIA5C4bOwwXSIjQ3dlUXM65cLnKQZRjUjZmCs/image.jpg?width=600&quality=85&coordinates=185%2C0%2C185%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzNDg4MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTk2MTIwNX0.7HOgDeNIA5C4bOwwXSIjQ3dlUXM65cLnKQZRjUjZmCs/image.jpg?width=600&quality=85&coordinates=185%2C0%2C185%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzNDg4MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTk2MTIwNX0.7HOgDeNIA5C4bOwwXSIjQ3dlUXM65cLnKQZRjUjZmCs/image.jpg?width=300&quality=85&coordinates=185%2C0%2C185%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/qanon-militia-trump/"  aria-label="It is militia vs QAnon as Trump&#39;s extremist base splinters ahead of Biden&#39;s inauguration: report" data-type="text">
        It is militia vs QAnon as Trump&#39;s extremist base splinters ahead of Biden&#39;s inauguration: report
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649956021">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/15/2021","13":2649956021,"7":"Bob Brigham"}, "post": {"providerId": 0, "sections": [0, 537910665, 532450092, 502613554, 506149267, 506149270, 535969657], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2649946802"
                data-category="Latest Headlines">
<article 
    elid="2649946802" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649946802" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/trump-white-house-2649946802/"  aria-label="&#39;This is illegal&#39;: Obama official slams White House for looting artwork">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="&#39;This is illegal&#39;: Obama official slams White House for looting artwork"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ5MTA0Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTk4MjI4OX0.zlXJ2YX9v5D01D61fqCgRkIzdFZFRXM9A4l_RfLhlV8/image.jpg?width=600&quality=85&coordinates=185%2C0%2C185%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ5MTA0Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTk4MjI4OX0.zlXJ2YX9v5D01D61fqCgRkIzdFZFRXM9A4l_RfLhlV8/image.jpg?width=600&quality=85&coordinates=185%2C0%2C185%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ5MTA0Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTk4MjI4OX0.zlXJ2YX9v5D01D61fqCgRkIzdFZFRXM9A4l_RfLhlV8/image.jpg?width=300&quality=85&coordinates=185%2C0%2C185%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/trump-white-house-2649946802/"  aria-label="&#39;This is illegal&#39;: Obama official slams White House for looting artwork" data-type="text">
        &#39;This is illegal&#39;: Obama official slams White House for looting artwork
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649946802">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/15/2021","13":2649946802,"7":"David Badash, The New Civil Rights Movement"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450092, 506149267, 506149270], "buckets": [], "authors": [20272789]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2649946690"
                data-category="Latest Headlines">
<article 
    elid="2649946690" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649946690" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/qanon-congresswoman-alerts-fbi-on-keith-olberman-because-he-said-shes-going-to-prison/"  aria-label="QAnon congresswoman alerts FBI on Keith Olbermann -- because he predicted she is &#39;going to prison&#39;">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="QAnon congresswoman alerts FBI on Keith Olbermann -- because he predicted she is &#39;going to prison&#39;"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ1NTY3MC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyMjM3Mjc0MX0.PqEVr5EQF4yQZ0AC8GVAeb3CcMrmAtc8lT5SDvJ82Bk/image.png?width=600&quality=85&coordinates=350%2C0%2C0%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ1NTY3MC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyMjM3Mjc0MX0.PqEVr5EQF4yQZ0AC8GVAeb3CcMrmAtc8lT5SDvJ82Bk/image.png?width=600&quality=85&coordinates=350%2C0%2C0%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ1NTY3MC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyMjM3Mjc0MX0.PqEVr5EQF4yQZ0AC8GVAeb3CcMrmAtc8lT5SDvJ82Bk/image.png?width=300&quality=85&coordinates=350%2C0%2C0%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/qanon-congresswoman-alerts-fbi-on-keith-olberman-because-he-said-shes-going-to-prison/"  aria-label="QAnon congresswoman alerts FBI on Keith Olbermann -- because he predicted she is &#39;going to prison&#39;" data-type="text">
        QAnon congresswoman alerts FBI on Keith Olbermann -- because he predicted she is &#39;going to prison&#39;
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649946690">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/15/2021","13":2649946690,"7":"Bob Brigham"}, "post": {"providerId": 0, "sections": [0, 504781448, 506149289, 532450092, 502613554, 537910665, 535969657], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2649956217"
                data-category="Latest Headlines">
<article 
    elid="2649956217" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649956217" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/mike-lindell-my-pillow-guy/"  aria-label="My Pillow guy&#39;s notes on &#39;martial law&#39; captured by WaPo photographer -- as he entered the West Wing">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="My Pillow guy&#39;s notes on &#39;martial law&#39; captured by WaPo photographer -- as he entered the West Wing"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3OTI0Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMzM3NDY2MH0.mFSXDtG6ufVSlSaa0agnSjvdf22UjoEquGHdaxdHbj8/image.png?width=600&quality=85&coordinates=185%2C0%2C185%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3OTI0Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMzM3NDY2MH0.mFSXDtG6ufVSlSaa0agnSjvdf22UjoEquGHdaxdHbj8/image.png?width=600&quality=85&coordinates=185%2C0%2C185%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3OTI0Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMzM3NDY2MH0.mFSXDtG6ufVSlSaa0agnSjvdf22UjoEquGHdaxdHbj8/image.png?width=300&quality=85&coordinates=185%2C0%2C185%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/mike-lindell-my-pillow-guy/"  aria-label="My Pillow guy&#39;s notes on &#39;martial law&#39; captured by WaPo photographer -- as he entered the West Wing" data-type="text">
        My Pillow guy&#39;s notes on &#39;martial law&#39; captured by WaPo photographer -- as he entered the West Wing
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649956217">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/15/2021","13":2649956217,"7":"Bob Brigham"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 502613554, 506149267, 506149270, 532450089, 535969657], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div></div><div id="" name="Latest" class="tabs__tab-content tab-2"><div class="mb-2 column-right" id="sright-sidebar_0_0_9_0_0_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_5"
        data-format="posts-custom"
        data-source="frontpage_parent_site_latest-headlines"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source_site="parent_site"
        data-attr-source_unique="true"
        data-attr-element_classes="column-right"
        data-attr-posts_id="sright-sidebar_0_0_9_0_0_0_0_1_0"
        data-attr-layout_headline="right"
        data-attr-section_url="latest-headlines"
        data-attr-layout_vertical_separation="30"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="1x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="latest-headlines"
        data-attr-node_id="/root/blocks/block[right-sidebar]/abtests/abtest[1]/element_wrapper/tabs/tab[2]/posts-"
        data-attr-without_current="true"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red"
        data-attr-limit="9"
        data-attr-v="2"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2649958731"
                data-category="Latest Headlines">
<article 
    elid="2649958731" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649958731" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/real-time-with-bill-maher/"  aria-label="WATCH: Bill Maher pens profane children&#39;s book to update Trump on the election outcome">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="WATCH: Bill Maher pens profane children&#39;s book to update Trump on the election outcome"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzNDgxOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2ODg3NTQwNH0.CXSeZBEBkkQBdu8bpctWm5olEfgHtr84HnT-WZOWyFk/image.jpg?width=600&quality=85&coordinates=169%2C0%2C170%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzNDgxOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2ODg3NTQwNH0.CXSeZBEBkkQBdu8bpctWm5olEfgHtr84HnT-WZOWyFk/image.jpg?width=600&quality=85&coordinates=169%2C0%2C170%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzNDgxOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2ODg3NTQwNH0.CXSeZBEBkkQBdu8bpctWm5olEfgHtr84HnT-WZOWyFk/image.jpg?width=300&quality=85&coordinates=169%2C0%2C170%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/real-time-with-bill-maher/"  aria-label="WATCH: Bill Maher pens profane children&#39;s book to update Trump on the election outcome" data-type="text">
        WATCH: Bill Maher pens profane children&#39;s book to update Trump on the election outcome
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649958731">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/16/2021","13":2649958731,"7":"Bob Brigham"}, "post": {"providerId": 0, "sections": [0, 537910665, 502613554, 506149267, 506149270, 532450089, 535969657, 506149276], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2649958572"
                data-category="Latest Headlines">
<article 
    elid="2649958572" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649958572" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/kellyanne-conway/"  aria-label="Kellyanne Conway attempts to rehab her reputation with appearance on HBO&#39;s Real Time with Bill Maher">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Kellyanne Conway attempts to rehab her reputation with appearance on HBO&#39;s Real Time with Bill Maher"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ2MDkwOC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0MzA0OTY0NH0.M4MGTQZKryIcV_NdMuAt80_NCReiT-r6Wbbz3IPWqR4/image.png?width=600&quality=85&coordinates=157%2C0%2C193%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ2MDkwOC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0MzA0OTY0NH0.M4MGTQZKryIcV_NdMuAt80_NCReiT-r6Wbbz3IPWqR4/image.png?width=600&quality=85&coordinates=157%2C0%2C193%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ2MDkwOC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0MzA0OTY0NH0.M4MGTQZKryIcV_NdMuAt80_NCReiT-r6Wbbz3IPWqR4/image.png?width=300&quality=85&coordinates=157%2C0%2C193%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/kellyanne-conway/"  aria-label="Kellyanne Conway attempts to rehab her reputation with appearance on HBO&#39;s Real Time with Bill Maher" data-type="text">
        Kellyanne Conway attempts to rehab her reputation with appearance on HBO&#39;s Real Time with Bill Maher
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649958572">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/16/2021","13":2649958572,"7":"Bob Brigham"}, "post": {"providerId": 0, "sections": [0, 532450088, 537910665, 502613554, 506149270, 535969657, 506149276], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2649958460"
                data-category="Latest Headlines">
<article 
    elid="2649958460" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649958460" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/capitol-fire-extinguisher/"  aria-label="Insurrectionist&#39;s lawyer tried out defense in Chris Cuomo interview -- and it didn&#39;t end well">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Insurrectionist&#39;s lawyer tried out defense in Chris Cuomo interview -- and it didn&#39;t end well"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ2MDg3Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3MTg4NzAwNH0.9TI0Q9s0wTTVxwmg19jO7KD3QcgOGNq8lj1g2qAsNKc/image.png?width=600&quality=85&coordinates=350%2C0%2C0%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ2MDg3Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3MTg4NzAwNH0.9TI0Q9s0wTTVxwmg19jO7KD3QcgOGNq8lj1g2qAsNKc/image.png?width=600&quality=85&coordinates=350%2C0%2C0%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ2MDg3Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3MTg4NzAwNH0.9TI0Q9s0wTTVxwmg19jO7KD3QcgOGNq8lj1g2qAsNKc/image.png?width=300&quality=85&coordinates=350%2C0%2C0%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/capitol-fire-extinguisher/"  aria-label="Insurrectionist&#39;s lawyer tried out defense in Chris Cuomo interview -- and it didn&#39;t end well" data-type="text">
        Insurrectionist&#39;s lawyer tried out defense in Chris Cuomo interview -- and it didn&#39;t end well
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649958460">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/16/2021","13":2649958460,"7":"Bob Brigham"}, "post": {"providerId": 0, "sections": [0, 532450088, 537910665, 504781448, 502613554, 506149270, 535969657, 506149276], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2649958314"
                data-category="Latest Headlines">
<article 
    elid="2649958314" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649958314" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/trump-criminal-investigation/"  aria-label="Manhattan DA issues subpoenas in expansion of Trump criminal probe: WSJ">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Manhattan DA issues subpoenas in expansion of Trump criminal probe: WSJ"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk5Njk1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDU0NTE3MX0.l7ERHtV2ne9ItmelK3KFdyrcMNpDCGwvAVDvtRhuOz4/image.jpg?width=600&quality=85&coordinates=175%2C0%2C175%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk5Njk1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDU0NTE3MX0.l7ERHtV2ne9ItmelK3KFdyrcMNpDCGwvAVDvtRhuOz4/image.jpg?width=600&quality=85&coordinates=175%2C0%2C175%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk5Njk1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDU0NTE3MX0.l7ERHtV2ne9ItmelK3KFdyrcMNpDCGwvAVDvtRhuOz4/image.jpg?width=300&quality=85&coordinates=175%2C0%2C175%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/trump-criminal-investigation/"  aria-label="Manhattan DA issues subpoenas in expansion of Trump criminal probe: WSJ" data-type="text">
        Manhattan DA issues subpoenas in expansion of Trump criminal probe: WSJ
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649958314">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/16/2021","13":2649958314,"7":"Bob Brigham"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 502613554, 506149267, 506149270, 532450089, 535969657], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2649958106"
                data-category="Push Notification">
<article 
    elid="2649958106" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649958106" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/my-pillow-guy-mike-lindell-white-house/"  aria-label="My Pillow guy Mike Lindell briefed Trump -- about what he was missing on Twitter: report">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="My Pillow guy Mike Lindell briefed Trump -- about what he was missing on Twitter: report"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MDI5OC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyMTYyNDA0OX0.QHY5j_VeLARofGzTmUB26ZYgVcyvS6Kbn_j5htOwSvU/image.png?width=600&quality=85&coordinates=185%2C0%2C185%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MDI5OC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyMTYyNDA0OX0.QHY5j_VeLARofGzTmUB26ZYgVcyvS6Kbn_j5htOwSvU/image.png?width=600&quality=85&coordinates=185%2C0%2C185%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MDI5OC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyMTYyNDA0OX0.QHY5j_VeLARofGzTmUB26ZYgVcyvS6Kbn_j5htOwSvU/image.png?width=300&quality=85&coordinates=185%2C0%2C185%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/my-pillow-guy-mike-lindell-white-house/"  aria-label="My Pillow guy Mike Lindell briefed Trump -- about what he was missing on Twitter: report" data-type="text">
        My Pillow guy Mike Lindell briefed Trump -- about what he was missing on Twitter: report
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649958106">
    {"customDimensions": {"8":"send","10":"01/16/2021","13":2649958106,"7":"Bob Brigham"}, "post": {"providerId": 0, "sections": [0, 535969657, 502613554, 532450092], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2649957488"
                data-category="Latest Headlines">
<article 
    elid="2649957488" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649957488" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/warned-insurrection/"  aria-label="Capitol Police warned of attack on Congress: 12-page report came out 3 days before the riots">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Capitol Police warned of attack on Congress: 12-page report came out 3 days before the riots"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTI2MjIzOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODA0MjYwN30.o-SSXD80ZU0_kk-mWBIDnBP0_dybRc_7UYGs1T8baA8/image.jpg?width=600&quality=85&coordinates=106%2C0%2C106%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTI2MjIzOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODA0MjYwN30.o-SSXD80ZU0_kk-mWBIDnBP0_dybRc_7UYGs1T8baA8/image.jpg?width=600&quality=85&coordinates=106%2C0%2C106%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTI2MjIzOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODA0MjYwN30.o-SSXD80ZU0_kk-mWBIDnBP0_dybRc_7UYGs1T8baA8/image.jpg?width=300&quality=85&coordinates=106%2C0%2C106%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/warned-insurrection/"  aria-label="Capitol Police warned of attack on Congress: 12-page report came out 3 days before the riots" data-type="text">
        Capitol Police warned of attack on Congress: 12-page report came out 3 days before the riots
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649957488">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/16/2021","13":2649957488,"7":"Bob Brigham"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 502613554, 506149267, 506149270, 532450089, 535969657], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2649956830"
                data-category="Latest Headlines">
<article 
    elid="2649956830" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649956830" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/kayleigh-mcenany-2649956830/"  aria-label="Kayleigh McEnany won&#39;t stick around for final days of Trump administration: report">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Kayleigh McEnany won&#39;t stick around for final days of Trump administration: report"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgyMDU3My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MDM0Mzc3Nn0.xCt2qm3KmQDKv4j7PehXAmz2G6jOgt_DbiXJQ-XrG5k/image.png?width=600&quality=85&coordinates=185%2C0%2C185%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgyMDU3My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MDM0Mzc3Nn0.xCt2qm3KmQDKv4j7PehXAmz2G6jOgt_DbiXJQ-XrG5k/image.png?width=600&quality=85&coordinates=185%2C0%2C185%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgyMDU3My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MDM0Mzc3Nn0.xCt2qm3KmQDKv4j7PehXAmz2G6jOgt_DbiXJQ-XrG5k/image.png?width=300&quality=85&coordinates=185%2C0%2C185%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/kayleigh-mcenany-2649956830/"  aria-label="Kayleigh McEnany won&#39;t stick around for final days of Trump administration: report" data-type="text">
        Kayleigh McEnany won&#39;t stick around for final days of Trump administration: report
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649956830">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/16/2021","13":2649956830,"7":"Bob Brigham"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 506149267, 506149270, 532450089], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2649956604"
                data-category="Latest Headlines">
<article 
    elid="2649956604" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649956604" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/seattle-police-tear-gas/"  aria-label="Seattle cop given &#39;written reprimand&#39; for tear gassing of reporter that was broadcast live on TV">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Seattle cop given &#39;written reprimand&#39; for tear gassing of reporter that was broadcast live on TV"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ2MDYxMC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2Njc2MTUwNX0.KLrZ6hqasJO5khD-L4UOeTQe66fSboYUXUebCs2e4I8/image.png?width=600&quality=85&coordinates=136%2C0%2C214%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ2MDYxMC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2Njc2MTUwNX0.KLrZ6hqasJO5khD-L4UOeTQe66fSboYUXUebCs2e4I8/image.png?width=600&quality=85&coordinates=136%2C0%2C214%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ2MDYxMC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2Njc2MTUwNX0.KLrZ6hqasJO5khD-L4UOeTQe66fSboYUXUebCs2e4I8/image.png?width=300&quality=85&coordinates=136%2C0%2C214%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/seattle-police-tear-gas/"  aria-label="Seattle cop given &#39;written reprimand&#39; for tear gassing of reporter that was broadcast live on TV" data-type="text">
        Seattle cop given &#39;written reprimand&#39; for tear gassing of reporter that was broadcast live on TV
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649956604">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/15/2021","13":2649956604,"7":"Bob Brigham"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450090, 502613554, 506149267, 535969657], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2649956480"
                data-category="Latest Headlines">
<article 
    elid="2649956480" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649956480" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/larry-kudlow/"  aria-label="Even Trump&#39;s top economic advisor is now criticizing him for the fatal insurrection: report">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Even Trump&#39;s top economic advisor is now criticizing him for the fatal insurrection: report"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwMDg3MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxOTE2ODgzNX0.l--D45tBKjv2axQBFwpUekVbK0YSKMUs8QwCHlrV_pI/image.jpg?width=600&quality=85&coordinates=81%2C0%2C81%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwMDg3MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxOTE2ODgzNX0.l--D45tBKjv2axQBFwpUekVbK0YSKMUs8QwCHlrV_pI/image.jpg?width=600&quality=85&coordinates=81%2C0%2C81%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwMDg3MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxOTE2ODgzNX0.l--D45tBKjv2axQBFwpUekVbK0YSKMUs8QwCHlrV_pI/image.jpg?width=300&quality=85&coordinates=81%2C0%2C81%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/larry-kudlow/"  aria-label="Even Trump&#39;s top economic advisor is now criticizing him for the fatal insurrection: report" data-type="text">
        Even Trump&#39;s top economic advisor is now criticizing him for the fatal insurrection: report
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649956480">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/15/2021","13":2649956480,"7":"Bob Brigham"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 502613554, 506149267, 506149270, 532450089, 535969657], "buckets": [], "authors": [20272805]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div></div><div id="" name="Videos" class="tabs__tab-content tab-3"><div class="mb-2 column-right" id="sright-sidebar_0_0_9_0_0_0_0_2_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_6"
        data-format="posts-custom"
        data-source="frontpage_parent_site_all-video"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="506149276"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source_site="parent_site"
        data-attr-source_unique="true"
        data-attr-element_classes="column-right"
        data-attr-posts_id="sright-sidebar_0_0_9_0_0_0_0_2_0"
        data-attr-layout_headline="right"
        data-attr-section_url="all-video"
        data-attr-layout_vertical_separation="30"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="1x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="all-video"
        data-attr-node_id="/root/blocks/block[right-sidebar]/abtests/abtest[1]/element_wrapper/tabs/tab[3]/posts-"
        data-attr-without_current="true"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,date_modified,custom_field_smart_news_feed_headline,custom_field_Send-alternative-headline-to-smartnews,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red"
        data-attr-limit="9"
        data-attr-v="2"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2649955066"
                data-category="Latest Headlines">
<article 
    elid="2649955066" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649955066" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/pro-trump-pastor-mercilessly-mocked-after-video-reveals-his-unhinged-rant-attacking-baby-killing-socialist-biden/"  aria-label="Pro-Trump pastor mercilessly mocked after video reveals his unhinged rant attacking &#39;baby-killing socialist&#39; Biden">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Pro-Trump pastor mercilessly mocked after video reveals his unhinged rant attacking &#39;baby-killing socialist&#39; Biden"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ2MDI1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNTYyNTI3NH0.HXma6EObqsTPjGl19SOBfjPImX9QA24V1449x3_AqE0/image.jpg?width=600&quality=85&coordinates=0%2C0%2C350%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ2MDI1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNTYyNTI3NH0.HXma6EObqsTPjGl19SOBfjPImX9QA24V1449x3_AqE0/image.jpg?width=600&quality=85&coordinates=0%2C0%2C350%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ2MDI1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNTYyNTI3NH0.HXma6EObqsTPjGl19SOBfjPImX9QA24V1449x3_AqE0/image.jpg?width=300&quality=85&coordinates=0%2C0%2C350%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/pro-trump-pastor-mercilessly-mocked-after-video-reveals-his-unhinged-rant-attacking-baby-killing-socialist-biden/"  aria-label="Pro-Trump pastor mercilessly mocked after video reveals his unhinged rant attacking &#39;baby-killing socialist&#39; Biden" data-type="text">
        Pro-Trump pastor mercilessly mocked after video reveals his unhinged rant attacking &#39;baby-killing socialist&#39; Biden
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649955066">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/15/2021","13":2649955066,"7":"Alex Henderson, AlterNet"}, "post": {"providerId": 0, "sections": [0, 504781447, 504781448, 537910665, 532450092, 535969657, 506149276], "buckets": [], "authors": [20272788]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2649953965"
                data-category="Latest Headlines">
<article 
    elid="2649953965" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649953965" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/trump-insurrection-2649953965/"  aria-label="Trump should face criminal charges for giving cause to an insurgency: Gen. Wesley Clark">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Trump should face criminal charges for giving cause to an insurgency: Gen. Wesley Clark"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ1OTk0MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjYxMjk0M30.rl2YycGlwmTJC8j01Th3SwhlNR0V73XXs06ie-cqhPs/image.jpg?width=600&quality=85&coordinates=0%2C0%2C350%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ1OTk0MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjYxMjk0M30.rl2YycGlwmTJC8j01Th3SwhlNR0V73XXs06ie-cqhPs/image.jpg?width=600&quality=85&coordinates=0%2C0%2C350%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ1OTk0MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjYxMjk0M30.rl2YycGlwmTJC8j01Th3SwhlNR0V73XXs06ie-cqhPs/image.jpg?width=300&quality=85&coordinates=0%2C0%2C350%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/trump-insurrection-2649953965/"  aria-label="Trump should face criminal charges for giving cause to an insurgency: Gen. Wesley Clark" data-type="text">
        Trump should face criminal charges for giving cause to an insurgency: Gen. Wesley Clark
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649953965">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/15/2021","13":2649953965,"7":"Sky Palma"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450090, 502613554, 506149270, 535969657, 506149276], "buckets": [], "authors": [20272782]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2649952206"
                data-category="Latest Headlines">
<article 
    elid="2649952206" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649952206" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/police-violence/"  aria-label="Police are 3 times more likely to use violence against leftist protesters than far-right: analysis">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Police are 3 times more likely to use violence against leftist protesters than far-right: analysis"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ4NjY2My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MjM3OTcyMH0.D71DWnegiNMEJ_vdYm7bNS0c6o7mnh9ZWCnkNXjtOrM/image.jpg?width=600&quality=85&coordinates=185%2C0%2C185%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ4NjY2My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MjM3OTcyMH0.D71DWnegiNMEJ_vdYm7bNS0c6o7mnh9ZWCnkNXjtOrM/image.jpg?width=600&quality=85&coordinates=185%2C0%2C185%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ4NjY2My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MjM3OTcyMH0.D71DWnegiNMEJ_vdYm7bNS0c6o7mnh9ZWCnkNXjtOrM/image.jpg?width=300&quality=85&coordinates=185%2C0%2C185%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/police-violence/"  aria-label="Police are 3 times more likely to use violence against leftist protesters than far-right: analysis" data-type="text">
        Police are 3 times more likely to use violence against leftist protesters than far-right: analysis
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649952206">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/15/2021","13":2649952206,"7":"The Conversation"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450092, 535969657, 506149276], "buckets": [], "authors": [20272790]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2649952725"
                data-category="Latest Headlines">
<article 
    elid="2649952725" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649952725" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/qanon-the-sham/"  aria-label="Lawyer for &#39;QAnon Shaman&#39; defends client&#39;s involvement in Capitol riot as he begs for Trump pardon">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Lawyer for &#39;QAnon Shaman&#39; defends client&#39;s involvement in Capitol riot as he begs for Trump pardon"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTI2NzQ5My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MjE1MzMzOH0.YUgFB9YkqSyFIQWIOlNyU3SIanyTbG2JQ2XfqUa94XY/image.jpg?width=600&quality=85&coordinates=202%2C0%2C203%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTI2NzQ5My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MjE1MzMzOH0.YUgFB9YkqSyFIQWIOlNyU3SIanyTbG2JQ2XfqUa94XY/image.jpg?width=600&quality=85&coordinates=202%2C0%2C203%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTI2NzQ5My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MjE1MzMzOH0.YUgFB9YkqSyFIQWIOlNyU3SIanyTbG2JQ2XfqUa94XY/image.jpg?width=300&quality=85&coordinates=202%2C0%2C203%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/qanon-the-sham/"  aria-label="Lawyer for &#39;QAnon Shaman&#39; defends client&#39;s involvement in Capitol riot as he begs for Trump pardon" data-type="text">
        Lawyer for &#39;QAnon Shaman&#39; defends client&#39;s involvement in Capitol riot as he begs for Trump pardon
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649952725">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/15/2021","13":2649952725,"7":"Meaghan Ellis, AlterNet"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450092, 535969657, 506149276], "buckets": [], "authors": [20870913]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2649952200"
                data-category="Latest Headlines">
<article 
    elid="2649952200" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649952200" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/eugene-goodman/"  aria-label="&#39;Where they countin’ the votes?!&#39; New video details tense moments as Capitol mob sought out lawmakers">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="&#39;Where they countin’ the votes?!&#39; New video details tense moments as Capitol mob sought out lawmakers"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ0NDIxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2OTk1NjE2M30.k3oTQfn_euEz2T-0mhc9WA2q7mYhO2VX-P8EnGXDjWg/image.jpg?width=600&quality=85&coordinates=266%2C0%2C267%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ0NDIxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2OTk1NjE2M30.k3oTQfn_euEz2T-0mhc9WA2q7mYhO2VX-P8EnGXDjWg/image.jpg?width=600&quality=85&coordinates=266%2C0%2C267%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ0NDIxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2OTk1NjE2M30.k3oTQfn_euEz2T-0mhc9WA2q7mYhO2VX-P8EnGXDjWg/image.jpg?width=300&quality=85&coordinates=266%2C0%2C267%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/eugene-goodman/"  aria-label="&#39;Where they countin’ the votes?!&#39; New video details tense moments as Capitol mob sought out lawmakers" data-type="text">
        &#39;Where they countin’ the votes?!&#39; New video details tense moments as Capitol mob sought out lawmakers
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649952200">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/15/2021","13":2649952200,"7":"Pro Publica"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450090, 502613554, 535969657, 506149276], "buckets": [], "authors": [20272796]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2649951858"
                data-category="Latest Headlines">
<article 
    elid="2649951858" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649951858" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/steve-schmidt/"  aria-label="Steve Schmidt explains why Trump’s ‘fascist’ movement ‘must be crushed’ and &#39;annihilated&#39;">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Steve Schmidt explains why Trump’s ‘fascist’ movement ‘must be crushed’ and &#39;annihilated&#39;"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzODgwMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMTc4NzAwNH0.KZtc2eipsCyGHrMs8wqdB9MuqT3UmqOlllkQthqjLpM/image.jpg?width=600&quality=85&coordinates=185%2C0%2C185%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzODgwMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMTc4NzAwNH0.KZtc2eipsCyGHrMs8wqdB9MuqT3UmqOlllkQthqjLpM/image.jpg?width=600&quality=85&coordinates=185%2C0%2C185%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgzODgwMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMTc4NzAwNH0.KZtc2eipsCyGHrMs8wqdB9MuqT3UmqOlllkQthqjLpM/image.jpg?width=300&quality=85&coordinates=185%2C0%2C185%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/steve-schmidt/"  aria-label="Steve Schmidt explains why Trump’s ‘fascist’ movement ‘must be crushed’ and &#39;annihilated&#39;" data-type="text">
        Steve Schmidt explains why Trump’s ‘fascist’ movement ‘must be crushed’ and &#39;annihilated&#39;
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649951858">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/15/2021","13":2649951858,"7":"Alex Henderson, AlterNet"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450092, 535969657, 506149276], "buckets": [], "authors": [20272788]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2649950825"
                data-category="Latest Headlines">
<article 
    elid="2649950825" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649950825" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/capitol-riot-2649950825/"  aria-label="Sacramento GOP leader forced to resign after bragging on video about breaking into Pelosi’s office">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Sacramento GOP leader forced to resign after bragging on video about breaking into Pelosi’s office"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ1ODg3MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODcwNjIwN30.0w2_mgsz_Do2b9_snINf3ivnbJ1EwOM-tb6VIF8wx80/image.jpg?width=600&quality=85&coordinates=337%2C0%2C13%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ1ODg3MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODcwNjIwN30.0w2_mgsz_Do2b9_snINf3ivnbJ1EwOM-tb6VIF8wx80/image.jpg?width=600&quality=85&coordinates=337%2C0%2C13%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ1ODg3MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODcwNjIwN30.0w2_mgsz_Do2b9_snINf3ivnbJ1EwOM-tb6VIF8wx80/image.jpg?width=300&quality=85&coordinates=337%2C0%2C13%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/capitol-riot-2649950825/"  aria-label="Sacramento GOP leader forced to resign after bragging on video about breaking into Pelosi’s office" data-type="text">
        Sacramento GOP leader forced to resign after bragging on video about breaking into Pelosi’s office
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649950825">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/15/2021","13":2649950825,"7":"Sky Palma"}, "post": {"providerId": 0, "sections": [0, 537910665, 532450090, 502613554, 535969657, 506149276], "buckets": [], "authors": [20272782]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2649950660"
                data-category="Latest Headlines">
<article 
    elid="2649950660" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649950660" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/qanon-twitter-2649950660/"  aria-label="Fox &amp; Friends: Twitter banning extremists like QAnon is ‘very scary’ because you can’t make decisions ‘based on truth’">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Fox &amp; Friends: Twitter banning extremists like QAnon is ‘very scary’ because you can’t make decisions ‘based on truth’"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ1ODgwMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzY5MTg2NH0.gUqVdmqWWhHBsRocz2bFARTdjFpkaMzlH74Ww2-YcgY/image.jpg?width=600&quality=85&coordinates=191%2C0%2C169%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ1ODgwMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzY5MTg2NH0.gUqVdmqWWhHBsRocz2bFARTdjFpkaMzlH74Ww2-YcgY/image.jpg?width=600&quality=85&coordinates=191%2C0%2C169%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ1ODgwMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzY5MTg2NH0.gUqVdmqWWhHBsRocz2bFARTdjFpkaMzlH74Ww2-YcgY/image.jpg?width=300&quality=85&coordinates=191%2C0%2C169%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/qanon-twitter-2649950660/"  aria-label="Fox &amp; Friends: Twitter banning extremists like QAnon is ‘very scary’ because you can’t make decisions ‘based on truth’" data-type="text">
        Fox &amp; Friends: Twitter banning extremists like QAnon is ‘very scary’ because you can’t make decisions ‘based on truth’
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649950660">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/15/2021","13":2649950660,"7":"David Badash, The New Civil Rights Movement"}, "post": {"providerId": 0, "sections": [0, 504781448, 537910665, 532450092, 506149270, 535969657, 506149276], "buckets": [], "authors": [20272789]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2649944252"
                data-category="Latest Headlines">
<article 
    elid="2649944252" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649944252" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://www.rawstory.com/joe-biden-stimulus-money/"  aria-label="WATCH: Joe Biden unveils how much Americans will get from his COVID stimulus">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="WATCH: Joe Biden unveils how much Americans will get from his COVID stimulus"
                                        
                                    data-runner-img-hd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3OTU5OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzOTk1MTIxOH0.q_Q2UbAqi0srwLHDo-1vlySavyOACxRiU_6VOkdl7cg/image.jpg?width=600&quality=85&coordinates=185%2C0%2C185%2C0&height=600"
                                    data-runner-img-md="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3OTU5OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzOTk1MTIxOH0.q_Q2UbAqi0srwLHDo-1vlySavyOACxRiU_6VOkdl7cg/image.jpg?width=600&quality=85&coordinates=185%2C0%2C185%2C0&height=600"
                                    data-runner-img-sd="https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3OTU5OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzOTk1MTIxOH0.q_Q2UbAqi0srwLHDo-1vlySavyOACxRiU_6VOkdl7cg/image.jpg?width=300&quality=85&coordinates=185%2C0%2C185%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.rawstory.com/joe-biden-stimulus-money/"  aria-label="WATCH: Joe Biden unveils how much Americans will get from his COVID stimulus" data-type="text">
        WATCH: Joe Biden unveils how much Americans will get from his COVID stimulus
    </a>
</h1></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649944252">
    {"customDimensions": {"8":"hot-off-the-wires","10":"01/15/2021","13":2649944252,"7":"Agence France-Presse, Bob Brigham"}, "post": {"providerId": 0, "sections": [0, 506149281, 504781448, 537910665, 532450092, 502613554, 535969657, 506149276], "buckets": [], "authors": [20272775, 20272805]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div></div></div></div></div><!-- User Code --><style>
  
  .column-right #col-center {
    width: 30% !important;
  }
  
   .column-right #col-right {
    width: 70% !important;
  }
    .column-right .widget__image,.main-post .widget__image {
      height: 0px !important;
  }
  
  
</style><!-- End User Code --><!-- User Code --><div class="proper-ad-unit" style="margin-top: 5px;"><div id="proper-ad-rawstory_side_2"><script> propertag.cmd.push(function() { proper_display('rawstory_side_2'); }); </script></div></div><!-- End User Code --><!-- User Code --><div id='div-gpt-ad-1565199520698-0'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565199520698-0'); });
 </script></div><!-- End User Code --><!-- User Code --><div id="feed-network"></div><!-- End User Code --><!-- User Code --><div class="proper-ad-unit"><div id="proper-ad-rawstory_side_3"><script> propertag.cmd.push(function() { proper_display('rawstory_side_3'); }); </script></div></div><!-- End User Code --><div class="sidebar_sticky_container_2" id="sPost_0_0_4_0_0_2_2_3_2_9"><div class="feed-network-wrap" id="sPost_0_0_4_0_0_2_2_3_2_9_0"><!-- User Code --><div class="proper-ad-unit"><div id="proper-ad-rawstory_side_4"><script> propertag.cmd.push(function() { proper_display('rawstory_side_4'); }); </script></div></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>


<span class="js-brick-description hidden" data-name="Footer"></span><div id="sFooter_0_0_1_0_0_0" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sFooter_0_0_1_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    

<a id="sFooter_0_0_1_0_0_0_0_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI4Mjc5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzE0ODkzOX0.HMWM8a-NzoiyKFy2y27FgqeALFFx-lfXeylxl2rjaq8/img.jpg?width=405&amp;height=65"/>
</a><div class="footer-newsletter" id="sFooter_0_0_1_0_0_0_0_1"><!-- User Code --><div id="lightbox-inline-form-37158095-34d0-4f8a-8053-c29b1f538491"></div><!-- End User Code --><!-- User Code --><div class='clear: both;'>&nbsp;</div><div class='rs_ad_block sitewide-footer' style='margin: 0 auto; text-align: center; min-height: 90px; min-width: 100%;'><div class='clear: both;'>&nbsp;</div><div class='rs_ad_block sitewide-head-justpremium' style='margin: 0 auto; text-align: center; min-height: 90px; min-width: 100%;'></div><div class='proper-ad-unit'><div id='proper-ad-rawstory_footer'><script>propertag.cmd.push(function() { proper_display('rawstory_footer'); });</script></div></div><div id="story_page_footer_kindest_target"><script>window.kindest = { appId: 'PMJTYOGiE', offsetBottom: 65 }</script></div></div><!-- End User Code --></div>
</div>


    </div>
</div>


<!-- User Code --><div class="footer"><p>Copyright &#169; 2021 Raw Story Media, Inc. PO Box 21050, Washington, D.C. 20009 | <a href="/masthead" class="footer-link">Masthead </a> | <a href="/privacy-policy" class="footer-link">Privacy Policy </a> | For corrections or concerns, please email corrections@rawstory.com.</p><p><a href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage);" class="footer-link">Manage Preferences</a></p></div><style>
  .footer {
    background-color: rgba(0, 0, 0, 1);
    color: white;
    font-size: 14px;
    font-weight: 400;
    padding: 20px 0 80px;
    text-align: center;
    font-family: 'Roboto';
    margin: 0;
  }
  .footer p {
  	margin: 7px 0;
  }

  .footer-link {
    font-weight: 600;
    color: white;
    cursor: pointer;
  }
  @media screen and (max-width: 1023px) {
    .footer {
      padding: 30px;
    }
  }
</style><!-- End User Code --><!-- User Code --><div class='rs_ad_block sitewide-lightbox-survey' style='margin: 0 auto; text-align: center; '></div><!-- End User Code --><!-- User Code --><!--<div class='rs_ad_block sitewide-endofbody' style='margin: 0 auto; text-align: center; '><div id='div-gpt-ad-1578154939325-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578154939325-0'); });
  </script></div></div>
--><!-- End User Code --><!-- User Code --><!-- RM VERSION
<div id='div-gpt-ad-1599648564111-0'><script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599648564111-0'); });
</script></div>
--><!-- OLD SCRIPT FROM WP --><!-- Undertone AdX Body --><!-- /1010624/Rawstory_Undertone_Desktop --><div id='div-gpt-ad-1578154939325-0'><script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578154939325-0'); });
			</script></div><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
				googletag.defineSlot('/1010624/Rawstory_Undertone_Adhesion', ['fluid'], 'div-gpt-ad-1599648564111-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
			</script><!-- /1010624/Rawstory_Undertone_Adhesion --><div id='div-gpt-ad-1599648564111-0'><script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599648564111-0'); });
			</script></div><!-- End User Code --><!-- User Code --><style>
  /*style the comments*/
 #disqus_thread:before {
    content: "comments:";
    display: block;
    font-size: 22px;
    font-weight: 700;
    position: relative;
    top: 10px;
   font-family: 'Roboto', sans-serif;
   text-transform:capitalize;
}
  
  
  
  /*add border to infinite scroll posts*/
  .scroll-post .widget{
    border-top: 1px solid #ddd;
    margin-top: 30px;
    padding-top: 30px;
    width: 100%;
  }
  
  /*lateral share buttons for posts*/
  .body-share-wrap a{
    height: 40px;
    width: 40px;
    border-radius: 50%;
    color: #fff !important;
    display: inline-block;
    text-align: center;
    line-height: 39px;
    margin-bottom: 10px;
    box-shadow: unset !important;
  }
  .body-share-wrap a:after,
  .body-share-wrap a i:after{
  display:none !important;
  }
  .body-share-wrap a.share-fb:hover, .body-share-wrap a.share-fb{
     background-color:#3b5998 !important;
  }
  .body-share-wrap a.share-tw:hover {
     background-color:#55acee !important;
  }
  .body-share-wrap a.share-email, .body-share-wrap a.share-email:hover{
  background-color:#bbb !important;
  }
   .body-share-wrap a.share-com, .body-share-wrap a.share-com:hover{
  background-color:#bbb !important;
  }
  
  .body-share-wrap a.comment, .body-share-wrap a.comment:hover{
    border: 2px solid rgb(187, 187, 187);
    color: rgb(187, 187, 187) !important;
    background:white !important;
  }
  
    /*style caption*/
  .photo-caption {
    color: #888;
    font-size: 12px;
    font-weight: 400;
    line-height: 1.1;
    text-align: left;
}
  .photo-credit, .photo-credit a {
  	color: #888;
    padding: 0;
    text-align: right;
    font-size: 12.8px;
  }
  
  .column-right #col-center {
    width: 30% !important;
  }
  
   .column-right #col-right {
    width: 70% !important;
  }
  
  .social-author__name:before {
  content:"By ";
  } 
.social-author__name:after {
  content:", ";
  } 
  .social-author__name ~ .social-author__name:before {
  content:""; 
  }
  .social-author__name ~ .social-author__name:last-child:before {
  content:" and ";
  }
  .social-author__name ~ .social-author__name:last-child:after {
  content:"";
  }
  .social-author__name ~ *:nth-last-child(3):after  {
    content:"";
  }
   .social-author div ~ *:nth-last-child(3):after {
    content: "";
  }
  .social-author > *:last-child:after {
     content:"";
  }
  /*--------sticky ads -------css ---------*/
  .sidebar_sticky_container {
    position:relative;
  }

  .fixed-now .sidebar_sticky_element {
    position:fixed;
    top:100px;
  }

  .absolute-now .sidebar_sticky_element {
    position:absolute;
    bottom:0;
  }

  .sidebar .proper-ad-unit {
    max-width:300px;
  }

  .fixed-now .feed-network-wrap {
    position:fixed;
    top: 100px;
  }
  
  
  @media only screen and (max-device-width: 1024px) {
    .body-share-wrap {
      position: fixed;
      bottom: 0;
      width: 100%;
      z-index: 2;
    }
    .body-share-wrap a {
    width: 50%;
    border: 0;
    border-radius: 0;
    margin: 0;
    }
    .body-share-wrap a.comment, 
    .body-share-wrap a.share-email{
    display:none
    }
    .body-share-wrap a.share-fb{
    }
    .body-share-wrap a.share-tw{
    }
 
    .body-share-wrap a .fa-facebook:after {
    font-family:Arial, sans-serif;
      content:"SHARE";
      margin-left:15px;
      display:inline-block !important;;
      font-size:12px;font-weight:bold
    }
    .body-share-wrap a.share-tw .fa:after {
    font-family:Arial, sans-serif;
      content:"TWEET";
      margin-left:15px;
       display:inline-block !important;;
      font-weight:bold;
      font-size:12px;
    }
  }
  .story_page_incontent_instagram_container a:hover {
    text-decoration:none;
    background:none;

  }
  @media only screen and (max-device-width: 767px) {

    .body-share-wrap  {
      display: none;
    }
  }

  
</style><!-- End User Code --><!-- User Code --><div class="nordotModal"><div id="nordot-modal-content" class="nordotModal__content"></div><div id="nordot-modal-overlay" class="nordotModal__overlay"></div><div class="nordotModal__button nordotModal__button--viewPath" id="nordot-modal-view-path" role="button"><svg class="nordotModal__linkIcon svg-inline--fa fa-link fa-w-16" aria-hidden="true" data-prefix="fas" data-icon="link" role="img"
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M326.612 185.391c59.747 59.809 58.927 155.698.36 214.59-.11.12-.24.25-.36.37l-67.2 67.2c-59.27 59.27-155.699 59.262-214.96 0-59.27-59.26-59.27-155.7 0-214.96l37.106-37.106c9.84-9.84 26.786-3.3 27.294 10.606.648 17.722 3.826 35.527 9.69 52.721 1.986 5.822.567 12.262-3.783 16.612l-13.087 13.087c-28.026 28.026-28.905 73.66-1.155 101.96 28.024 28.579 74.086 28.749 102.325.51l67.2-67.19c28.191-28.191 28.073-73.757 0-101.83-3.701-3.694-7.429-6.564-10.341-8.569a16.037 16.037 0 0 1-6.947-12.606c-.396-10.567 3.348-21.456 11.698-29.806l21.054-21.055c5.521-5.521 14.182-6.199 20.584-1.731a152.482 152.482 0 0 1 20.522 17.197zM467.547 44.449c-59.261-59.262-155.69-59.27-214.96 0l-67.2 67.2c-.12.12-.25.25-.36.37-58.566 58.892-59.387 154.781.36 214.59a152.454 152.454 0 0 0 20.521 17.196c6.402 4.468 15.064 3.789 20.584-1.731l21.054-21.055c8.35-8.35 12.094-19.239 11.698-29.806a16.037 16.037 0 0 0-6.947-12.606c-2.912-2.005-6.64-4.875-10.341-8.569-28.073-28.073-28.191-73.639 0-101.83l67.2-67.19c28.239-28.239 74.3-28.069 102.325.51 27.75 28.3 26.872 73.934-1.155 101.96l-13.087 13.087c-4.35 4.35-5.769 10.79-3.783 16.612 5.864 17.194 9.042 34.999 9.69 52.721.509 13.906 17.454 20.446 27.294 10.606l37.106-37.106c59.271-59.259 59.271-155.699.001-214.959z"></path></svg></div><p class="nordotModal__domain"></p><div class="nordotModal__button nordotModal__button--close" id="nordot-modal-close" role="button">Close</div><div class="nordotModal__pathOverlay" id="nordot-modal-path-overlay" ></div><div class="nordotModal__pathWrapper" id="nordot-modal-path-window" ><a class="nordotModal__path" id="nordot-modal-path" href="" target="_blank"></a><div class="nordotModal__copyLink" id="nordot-modal-copy-link" role="button">Copy link</div></div></div><!-- End User Code --><span class="js-brick-description hidden" data-name="CSSPost"></span></div>
            </div>
<script type="text/lazy-javascript" priority="0">
    var _sf_startpt=(new Date()).getTime();
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 10725;
    _sf_async_config.domain = 'rawstory.com';
    _sf_async_config.useCanonical = false;
    
    _sf_async_config.sections = 'Latest Headlines,Covid-19,Push Notification,SmartNews,Front page featured 1 - 4 articles';
    
    
    _sf_async_config.authors = 'Common Dreams';
    
    /** CONFIGURATION END **/
    window._sf_endpt = (new Date()).getTime();
</script>
<script type="text/lazy-javascript" priority="4" data-src="//static.chartbeat.com/js/chartbeat.js"></script><script>
    var _comscore = _comscore || [];
     _comscore.push({ c1: "2", c2: "32131503", c6: "Latest Headlines", c8: "Promised vaccine stockpile doesn&#39;t even exist? Governors demand Trump &#39;answer immediately for this deception&#39;"});

    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?cv=2.0&cj=1&c1=2&c2=32131503&c6=Latest+Headlines&c8=Promised+vaccine+stockpile+doesn%27t+even+exist%3F+Governors+demand+Trump+%27answer+immediately+for+this+deception%27" />
</noscript>


    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
        
        ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com', 'sampleRate': 2});
      } else {
        
        ga('create', 'UA-26184524-1', 'auto', {'sampleRate': 2});
      }

      var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }

      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      ga('set', 'transport', 'beacon');
         ga('create', 'UA-18141479-1', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');
         ga('b.set', 'transport', 'beacon');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
             if (utmCampaignData.campaignKeyword) {
              ga('b.set', 'campaignKeyword', utmCampaignData.campaignKeyword);
             }
         }

         <!-- ga_custom_dimensions: {u'layoutId': 11, u'postDate': 10, u'postTags': 9, u'primaryTag': 12, u'authorName': 7, u'postID': 13, u'sections': 8} -->
          ga('b.set', 'dimension7', "Common Dreams");
          ga('b.set', 'dimension13', '2649959484');
          
          
          ga('b.set', 'dimension8', 'hot-off-the-wires');
          
          ga('b.set', 'dimension10', '01/16/2021');
          
          
          
          
          
          ga('b.set', 'dimension11', 'faster,ads');
          

         ga('b.send', 'pageview');
      </script>
    
    
    <script>
        if (typeof window.ga === 'function') {
            window.ga(function() {
                var anchors = document.getElementsByTagName('a');
                for(var i = 0; i < anchors.length; i++) {
                    var elem = anchors[i];
                    elem.addEventListener('click', function (evnt) {
                        if (document.location.hostname === evnt.currentTarget.hostname) {
                            return;
                        }
                        if (!evnt.currentTarget.href) {
                            return;
                        }
                        if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                            return;
                        }
                        var trackers = ga.getAll();
                        trackers.forEach( function ( tracker ) {
                            var name = tracker.get('name');
                                window.ga(name + '.send', 'event', {
                                    'eventCategory': 'outgoing_links',
                                    'eventAction': 'click',
                                    'eventLabel': evnt.currentTarget.href,
                                    'nonInteraction': 1
                                });
                        });
                    }, false);
                }
            });
        }
    </script>
    
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.rawstory.com/vaccine-stockpile/"
        },
        "url": "https://www.rawstory.com/vaccine-stockpile/",
        "headline": "Promised vaccine stockpile doesn't even exist? Governors demand Trump 'answer immediately for this deception'",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3OTQ1OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjE1NDIzOX0.vcLe6XEMyoZuAetY7Vxwt9DxvLdvMq4V5Kw_faOYdnw/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.rawstory.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3OTQ1OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjE1NDIzOX0.vcLe6XEMyoZuAetY7Vxwt9DxvLdvMq4V5Kw_faOYdnw/image.jpg?width=1200&coordinates=0%2C51%2C0%2C51&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2021-01-16T09:01:44Z",
        "dateModified": "2021-01-16T09:16:29Z",
        "author": {
            "@type": "Person",
            "name": "Common Dreams"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Raw Story - Celebrating 16 Years of Independent Journalism",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MDQwMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NTg5Njc0NH0.2k-i0Bmt9G9sEw2sThL5Lif6YvM-wT4jdowU5K9cWVg/img.jpg?width=210"
            }
        },
        "description": "Earlier this week, the White House said the federal government would soon release coronavirus vaccine doses stored for second shots, but governors expecting increased shipments discovered Friday that no national stockpile exists, and now they are demanding that President Donald Trump's administratio...",
        "keywords": []}
</script>


    


    <script id="user-javascript-medium-normal">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</script>
    <script id="user-javascript-lowest" type="text">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</script>
</body>
</html>